

<!DOCTYPE html>
<html lang="de">
    <head>
        


<meta charset="utf-8">
<title>Umfrage zeigt: Darum werden der SPD Reformen allein wohl nicht reichen | HuffPost Deutschland</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

	<meta name="description" content="Top-News To Go." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/5c72608b3b00004b056b80a0.jpeg?ops=1200_630" />
		<meta property="og:site_name" content="HuffPost Deutschland" />
		<meta property="og:title" content="Umfrage zeigt: Darum werden der SPD Reformen allein wohl nicht reichen" />
		<meta property="og:description" content="Top-News To Go." />
		<meta property="og:url" content="https://www.huffingtonpost.de/entry/umfrage-zeigt-darum-werden-der-spd-reformen-allein-wohl-nicht-reichen_de_5c725d95e4b03cfdaa560bbe" />
		<meta property="og:app_id" content="137920063083844" />
		<meta property="fb:app_id" content="137920063083844" />
		<meta property="twitter:site" content="HuffPostDE" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="Umfrage zeigt: Darum werden der SPD Reformen allein wohl nicht reichen" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/5c72608b3b00004b056b80a0.jpeg?ops=1200_630" />
		<meta name="twitter:description" content="Top-News To Go." />
		<meta property="fb:pages" content="538806712898127" />
		<meta name="robots" content="noodp,noydir" />
		<meta property="keywords" content="newsdesk,spd,andrea nahles,umfrage,Annegret Kramp-Karrenbauer,olaf scholz" />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5c72608b3b00004b056b80a0.jpeg?ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="de_DE" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="Politik" />
		<meta property="article:tag" content="newsdesk,spd,andrea nahles,umfrage,Annegret Kramp-Karrenbauer,olaf scholz" />
		<meta property="article:published_time" content="2019-02-24T10:25:05+01:00" />
		<meta property="article:modified_time" content="2019-02-24T10:25:05+01:00" />
		<meta name="can-recommend" content="true" />
	    <link rel="canonical" href="https://www.huffingtonpost.de/entry/umfrage-zeigt-darum-werden-der-spd-reformen-allein-wohl-nicht-reichen_de_5c725d95e4b03cfdaa560bbe">


                            
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.huffingtonpost.de/entry/umfrage-zeigt-darum-werden-der-spd-reformen-allein-wohl-nicht-reichen_de_5c725d95e4b03cfdaa560bbe"
    },
    "headline": "Umfrage zeigt: Darum werden der SPD Reformen allein wohl nicht reichen",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/5c72608b3b00004b056b80a0.jpeg?ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2019-02-24T10:25:05+01:00",
    "datePublished": "2019-02-24T10:25:05+01:00",
    "dateModified": "2019-02-24T10:25:05+01:00",
    "author": {
        "@type": "Person",
        "name": "Leonhard Landes"
    },
    "creator": {
        "@type": "Person",
        "name": "Leonhard Landes"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://www.huffingtonpost.de",
        "name": "HuffPost Deutschland",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-99dc5c247b7a401d1448474f815efa4e/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "description": "Top-News To Go.",
    "articleSection": "Politik",
    "keywords": [
        "newsdesk",
        "spd",
        "andrea nahles",
        "umfrage",
        "Annegret Kramp-Karrenbauer",
        "olaf scholz",
        "@gamp",
        "type: news"
    ],
    "inLanguage": "de_DE",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/5c72608b3b00004b056b80a0.jpeg?ops=200_150",
    "url": "https://www.huffingtonpost.de/entry/umfrage-zeigt-darum-werden-der-spd-reformen-allein-wohl-nicht-reichen_de_5c725d95e4b03cfdaa560bbe"
}
    </script>

    <link rel="amphtml" href="https://m.huffingtonpost.de/amp/entry/umfrage-zeigt-darum-werden-der-spd-reformen-allein-wohl-nicht-reichen_de_5c725d95e4b03cfdaa560bbe/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.huffingtonpost.de/entry/umfrage-zeigt-darum-werden-der-spd-reformen-allein-wohl-nicht-reichen_de_5c725d95e4b03cfdaa560bbe" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-99dc5c247b7a401d1448474f815efa4e/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-99dc5c247b7a401d1448474f815efa4e/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-99dc5c247b7a401d1448474f815efa4e/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-99dc5c247b7a401d1448474f815efa4e/css/styles.min.css">

<!--[if IE]>
<script src="https://amp.assets.huffpost.com/assets-99dc5c247b7a401d1448474f815efa4e/js/promise.min.js"></script>
<![endif]-->

    
    
    



<script src="https://amp.assets.huffpost.com/assets-99dc5c247b7a401d1448474f815efa4e/js/common.min.js"></script>

    <link href="https://amp.assets.huffpost.com/assets-99dc5c247b7a401d1448474f815efa4e/css/editions/de.css" rel="stylesheet" />

                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=huffpostnews://?entryID=de_5c725d95e4b03cfdaa560bbe" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        <script id="oil-configuration" type="application/configuration">
{
  "advanced_settings": true,
  "timeout": "0",
  "poi_activate_poi": true,
  "poi_group_name": "burdaForward",
  "poi_hub_origin": "\/\/a.bf-tools.net\/cmp",
  "poi_hub_path": "\/hub.html",
  "locale": "bf",
  "publicPath": "https:\/\/a.bf-tools.net\/cmp\/",
  "privacy_page_url": "https:\/\/www.huffingtonpost.de\/p\/datenschutz"
}
</script>
<script>
  !function(e){var n={};function t(o){if(n[o])return n[o].exports;var r=n[o]={i:o,l:!1,exports:{}};return e[o].call(r.exports,r,r.exports,t),r.l=!0,r.exports}t.m=e,t.c=n,t.d=function(e,n,o){t.o(e,n)||Object.defineProperty(e,n,{configurable:!1,enumerable:!0,get:o})},t.r=function(e){Object.defineProperty(e,"__esModule",{value:!0})},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="/",t(t.s=366)}({366:function(e,n,t){"use strict";!function(e,n){e.__cmp||(e.__cmp=function(){function t(){return!(!e.AS_OIL||!e.AS_OIL.commandCollectionExecutor)}(e.attachEvent||e.addEventListener)("message",function(n){e.__cmp.receiveMessage(n)},!1),function e(){if(!(n.getElementsByName("__cmpLocator").length>0))if(n.body){var t=n.createElement("iframe");t.style.display="none",t.name="__cmpLocator",n.body.appendChild(t)}else setTimeout(e,5)}();var o=[],r=function(n,r,c){var a;"ping"===n?(a=c)&&a({gdprAppliesGlobally:!1,cmpLoaded:t()}):(o.push({command:n,parameter:r,callback:c}),t()&&e.AS_OIL.commandCollectionExecutor())};return r.commandCollection=o,r.receiveMessage=function(e){var n=e&&e.data&&e.data.__cmpCall;n&&o.push({callId:n.callId,command:n.command,parameter:n.parameter,event:e})},r}())}(window,document)}});
</script>
<script type="text/javascript" src="https://a.bf-tools.net/cmp/cmp.js"></script>

                
 
<script type="text/javascript">
window.renderEngine = 'athena2';
</script>


<!-- AdEngine - TFM Mapping Paramert and AdServer Script Start -->
<script>
    // placement mappings
    var formatPlaceMapping = {
        "DESKTOP_BANNER_TOP": ["curtain"],
        "DESKTOP_BANNER_ANY": ["leaderboard_flex","leaderboard_top","leaderboard_below_nav","bottom_728x90","leaderboard_bottom"],
        "DESKTOP_RECTANGLE_ANY": ["right_rail_flex", "right_rail_edit_promo", "sponsorship", "sponsorship_2", "right_rail_recirc", "right_rail_300x100_upper", "right_rail_lower", "btf_300x100", "lower_promo", "right_column_promo", "top_left_300x150", "left_lower", "right_rail_300x100_lower", "text_sponsorship_2", "commercial_module", "right_rail_300x250_lower"],
        "DESKTOP_RECTANGLE_SINGLE_ANY": [],
        "DESKTOP_SKYSCRAPER_TOP": ["top_1x1"],
        "DESKTOP_RECTANGLE_GALLERY": ["slideshow_300x250_req"],
        "TABLET_BANNER_TOP": [],
        "TABLET_BANNER_ANY": [],
        "TABLET_RECTANGLE_ANY": [],
        "TABLET_RECTANGLE_SINGLE_ANY": [],
        "SMARTPHONE_BANNER_TOP": ["mobileweb_top"],
        "SMARTPHONE_BANNER_ANY": ["mobileweb_a_page_top_square", "mobileweb_instream_square", "mobileweb_transporter_bottom", "before_related_media", "mobileweb_article_bottom_refresh", "mobileweb_taboola", "mobileweb_bottom_floating", "mobileweb_instream_banner", "article_foot", "mobileweb_transporter_top"],
        "VIDEO_OUTSTREAM": ["entry_paragraph_3"],
				"DESKTOP_ADSENSE": ["entry_paragraph_2"]
    };

    

	  
    formatPlaceMapping["DESKTOP_BANNER_TOP"] = ["leaderboard_flex"];
    formatPlaceMapping["DESKTOP_BANNER_ANY"] = ["leaderboard_top","leaderboard_below_nav","bottom_728x90","leaderboard_bottom"];
    

    var placeFormatMapping = {};
    (function(){
        for(var format in formatPlaceMapping){
            var placements = formatPlaceMapping[format] || [];
            if(placements.length){
                for(var i in placements){
                    if ("string" === typeof placements[i]){
                        placeFormatMapping[placements[i]] = format;
                    }
                }
            }
        }
    })();
    
    var hp_adengine = (function() {
        var page = {
            is_homepage:  false ,
            is_vertical:  false ,
            is_bnp:  false ,
            is_bpage:  true ,
            is_embedded_video:  true ,
            is_video_page:  false 
        };
        
        if (page.is_bpage) {
            page.is_blog_bpage =  false ;
            page.is_news_bpage = !page.is_blog_bpage;
        }
        
        var section_overridden_names = {
          "huffpost-satire": "satire",
          "lgbt": "gay",
          "tageshoroskop": "horoskope",
          "technologie": "tech"
        };
        
        return {
            get_adsc_ressort: function() {
                var val = "nil";
                if (page.is_homepage) {
                    val = "homepage";
                } else if (page.is_vertical) {
                    val = "politik";
                } else if (page.is_bnp) {
                    val = "";
                } else if (page.is_bpage) {
                    val = "";
                }
                return section_overridden_names.hasOwnProperty(val) ? section_overridden_names[val] : val;
            },
            get_adsc_rubrik: function() {
                var val = "nil";
                if (page.is_homepage) {
                    val = "homepage";
                } else if (page.is_bnp || page.is_vertical) {
                    val = "startseite";
                } else if (page.is_bpage) {
                    val = page.is_blog_bpage ? "blog" : "artikel";
                }
                return val;
            },
            get_adsc_layout: function() {
                var val = "nil";
                if (page.is_homepage) {
                    val = "home";
                } else if (page.is_bnp || page.is_vertical) {
                    val = "topic";
                } else if (page.is_bpage) {
                    val = page.is_blog_bpage ? "blog" : "article";
                } else if (page.is_video_page) {
                  val = "video";
                }
                return val;
            },
            get_adsc_meta_key: function() {
                var val = "nil";
                if (page.is_homepage) {
                    val = "homepage";
                } else if (page.is_vertical) {
                    val = "politik";
                } else if (page.is_bnp) {
                    val = "";
                } else if (page.is_bpage) {
                    val = "@gamp,andrea-nahles,annegret-kramp-karrenbauer,newsdesk,olaf-scholz,spd,umfrage";
                }
                return val;
            }
        };
    })();
</script>
<script>
    var adsc_ressort = hp_adengine.get_adsc_ressort();
    var adsc_rubrik = hp_adengine.get_adsc_rubrik();
    var adsc_layout = hp_adengine.get_adsc_layout();
    var adsc_metakey = hp_adengine.get_adsc_meta_key();
    
    var adsc_mode = "infinite";
    var adsc_mobile = "false";
    var adsc_device = "desktop";
    var adsc_vtype = "";

    var adsc_adunit2 = adsc_ressort;
    var adsc_adunit3 = adsc_rubrik;
    var adsc_keyword = adsc_metakey;

    

    
</script>
<script src="https://a.bf-ad.net/pubjs/huffpo/container.js"></script>
<script src="https://a.bf-ad.net/pubjs/huffpo/adengine.js"></script>


<!-- Include video script and vars -->
<script type="text/javascript"> 
  var adsc_adunit1 = 'focus'; 
</script>


<script>
    var placeTFMAd = function(placement_slug, div_id, format_override){
        try {
            
            var format = format_override || placeFormatMapping[placement_slug] || "";
            TFM.Tag.getAdTag(format, div_id);
        } catch (e) {
            if (window.console) window.console.log(e.message);
        }
    };
</script>



<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
var dataLayer = [{
  pageArea: 'huffington post',
  pageType: 'desktop',
  pageCountry: 'de',
  pageLanguage: 'de',
  pageAuthor: 'leonhard-landes',
  pageLevel1: 'news' || 'news',
  pageId: '5c725d95e4b03cfdaa560bbe'
}];
</script>

<!-- Google Tag Manager -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], 
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2B9KX');
</script>
<!-- End Google Tag Manager -->
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<meta name="taboola.category" content="politik" />

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION -->
<script type="text/javascript" src="https://s.yimg.com/ss/rapid-3.50.5.js"></script>
<script type="text/javascript">window.rapidConfig = {"spaceid":1197803194,"keys":{"ver":"huffpostcms","st_sec":"de.hpmg","pt":"content","pct":"story","paid":"huffpost_de_853=hpo:5c725d95e4b03cfdaa560bbe","p_sec":"politik"},"nonanchor_track_class":"yr-track","async_all_clicks":true};

  var guce_referrer_us = getQueryStringParameter(window.location.href, "guce_referrer_us");
  if (guce_referrer_us) {
      window.rapidConfig.referrer = base64Url_decode(guce_referrer_us);
  }

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>
<!-- IVW -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
<!-- SZM VERSION="2.0" -->
    document.addEventListener('DOMContentLoaded', function() {
        window.iam_data = {
    "cp": "hpo_news_www_1-3-1-2-1-2-2-1_be_politik",
    "sv": "in",
    "st": "huffpost"
};
        iom.c(window.iam_data,2);
    });
<!--/SZM -->
</script>
<!-- /IVW -->                    
                        
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-de locale-de_DE entry">
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.10&appId=137920063083844";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
                                <!-- ads_top_1x1 -->
    <div id="modulous_top_1x1" class="ad_spot">
        <script type="text/javascript" src="https://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try { amznads.getAds('3128'); } catch (e) { }
</script><!-- AdEngine TFM skyscraper Start -->
<div id="adsd_skyscraper_div" class="adspot-element ad-top_1x1">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'top_1x1', position: 'skyscraper'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_skyscraper_div";
            
                placeTFMAd("top_1x1", current_div_id, "");
            
        } else {
            
                var __tmp1 = ads_gettag("skyscraper") || "";
            
        }
    </script>
</div>
<!-- AdEngine TFM skyscraper End -->
    </div>
        
        
        
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">

            
                                                                


<header id="desktop__main_header" class="header js-header" role="banner">
    <div class="header__content yr-masthead">

        <div class="header__item header__editions">
    <div class="editions js-edition-button yr-edition-links">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">DE</div>
        </div>

                                                                                                                                                                                                                                                                                                                                    
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=AU" data-edition="au">
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=BR" data-edition="br">
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=CA" data-edition="ca">
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=ES" data-edition="es">
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=FR" data-edition="fr">
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=GR" data-edition="gr">
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=IN" data-edition="in">
                            India
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                            Italia
                        </a>
                    </li>
                                </ul>
            </div>
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=JP" data-edition="jp">
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=KR" data-edition="kr">
                            한국 (Korea)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=MG" data-edition="mg">
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=MX" data-edition="mx">
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=QC" data-edition="qc">
                            Québec (en français)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=UK" data-edition="uk">
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                            United States
                        </a>
                    </li>
                                </ul>
            </div>
        </div>
    </div>
</div>
        
                <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="The Huffington Post" class="logo__img" src="https://amp.assets.huffpost.com/assets-99dc5c247b7a401d1448474f815efa4e/images/logos/HuffPost.svg">
                </a>
                                                                        </div>
        <div class="header__item header__social-list yr-social-list">
            <div class="social-list">
                <a class= "social-list__item social-list__item--facebook icon-Social_Facebook yr-social-list-item"
           href="https://facebook.com/HuffPostDE"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           aria-label="Folge uns auf facebook"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter yr-social-list-item"
           href="https://twitter.com/HuffPostDE"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           aria-label="Folge uns auf twitter"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram yr-social-list-item"
           href="https://www.instagram.com/huffpostde/"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           aria-label="Folge uns auf instagram"
           target="_blank"></a><a class= "social-list__item social-list__item--pinterest icon-Social_Pinterest yr-social-list-item"
           href="https://www.pinterest.com/huffpostde/"
           data-social-overlay="top-nav__pinterest-overlay"
           data-social-name="pinterest"
           aria-label="Folge uns auf pinterest"
           target="_blank"></a>
            </div>
        </div>
    </div>

    <nav class="front-page js-nav nav yr-nav">

        

<!-- /Top nav -->
<div class="nav__inner">
                            
                            
                <style type="text/css">
            .nav__item--politik::after,
            .nav__item--politik .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--politik .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--politik  yr-nav-item"
             data-edition="deutschland"
             data-s-type="section"
             data-s-value="politik"
        >
            <a class="nav__item__link" href="/politik/">Politik</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/deutschland/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Deutschland</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/europa/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Europa</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/international/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">International</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/gegen-populismus/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Gegen Populismus</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/prekaer/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ungleichheit</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/young-urban-muslims/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Young Urban Muslims</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/umfrage-zeigt-darum-werden-der-spd-reformen-allein-wohl-nicht-reichen_de_5c725d95e4b03cfdaa560bbe?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Umfrage zeigt: Darum werden der SPD Reformen allein wohl nicht reichen</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/streit-um-hilfsguter-in-venezuela-eskaliert-usa-schicken-scharfe-drohung_de_5c72483be4b06cf6bb269994?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Streit um Hilfsgüter in Venezuela eskaliert – USA schicken scharfe Drohung</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/lage-an-der-grenze-venezuelas-eskaliert-armee-setzt-tranengas-ein_de_5c715f77e4b03cfdaa55b485?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Lage an der Grenze Venezuelas eskaliert: Armee setzt Tränengas ein</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/als-claudia-roth-bei-afd-rede-im-bundestag-lacht-kommt-es-zu-einem-eklat_de_5c712f29e4b06cf6bb262bd6?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Als Claudia Roth bei AfD-Rede im Bundestag lacht, kommt es zu einem Eklat</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--wirtschaft::after,
            .nav__item--wirtschaft .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--wirtschaft .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--wirtschaft  yr-nav-item"
             data-edition="deutschland"
             data-s-type="section"
             data-s-value="wirtschaft"
        >
            <a class="nav__item__link" href="/wirtschaft/">Wirtschaft</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/future-of-work/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Future of Work</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/karriere/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Karriere</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/technik/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Technik</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mobilitaet/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mobilität</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/hartz-iv-jobcenter-lasst-52-jahrigen-malbilder-ausfullen-der-ist-entsetzt_de_5c72532ee4b00eed08350aa8?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Hartz IV: Jobcenter lässt 52-Jährigen Malbilder bearbeiten – der ist entsetzt</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/verdi-chef-kritisiert-mafia-strukturen-bei-paketboten-viele-haben-gefalschte-passe_de_5c714853e4b06cf6bb263ac0?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">&quot;Viele haben gefälschte Pässe&quot;: Verdi-Chef geißelt Mafia-Strukturen bei Paketdiensten an</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/chanel-wird-auch-ohne-lagerfeld-erfolgreich-sein_de_5c6ebddde4b0e37a1ed59e42?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Chanel wird auch ohne Lagerfeld erfolgreich sein</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/mit-diesen-7-tipps-wird-jeder-selbststandige-erfolg_de_5c6bccf6e4b0dabe9ca97faf?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Mit diesen 7 Tipps wird jeder Selbstständige Erfolg haben</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--good::after,
            .nav__item--good .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--good .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--good  yr-nav-item"
             data-edition="deutschland"
             data-s-type="section"
             data-s-value="good"
        >
            <a class="nav__item__link" href="/good/">Good</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/umweltschtutz/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Nachhaltigkeit</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/entwicklungshilfe/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Entwicklungshilfe</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mutmacher/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mutmacher</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/der-inselstaat-vanuatu-macht-vor-das-passiert-wenn-ein-land-plastik-komplett-verbietet_de_5c725baee4b03cfdaa56087a?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Ein kleiner Inselstaat im Südpazifik zeigt: Das passiert, wenn ein Land Plastik verbietet</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/die-zukunft-der-arbeit-wird-besser-als-du-denkst-aus-diesen-7-grunden_de_5c66a304e4b01757c36a71a9?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Die Zukunft der Arbeit wird besser, als du denkst – aus diesen 7 Gründen</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/ein-nordfriesisches-dorf-zeigt-wie-der-breitband-ausbau-gelingen-kann_de_5c6d2707e4b0e37a1ed31351?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Ein nordfriesisches Dorf zeigt, wie der Breitband-Ausbau gelingen kann</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/es-gibt-kaum-noch-schafer-in-deutschland-ein-36-jahriger-will-den-beruf-retten_de_5c6d2706e4b0e37a1ed3134f?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Es gibt kaum noch Schäfer in Deutschland – ein 36-Jähriger will den Beruf retten</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--entertainment::after,
            .nav__item--entertainment .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--entertainment .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--entertainment  yr-nav-item"
             data-edition="deutschland"
             data-s-type="section"
             data-s-value="entertainment"
        >
            <a class="nav__item__link" href="/entertainment/">Entertainment</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/fernsehen/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">TV</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/serien/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Serien</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/huffpost-satire/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Satire</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/royals-in-marokko-harry-und-meghan-besuchen-dorf-in-der-nahe-geschah-tragodie_de_5c72889be4b06cf6bb26d776?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Royals in Marokko: Harry und Meghan besuchen Dorf – in der Nähe geschah kürzlich eine Tragödie</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/erst-wurde-conchita-wurst-mannlicher-jetzt-andert-die-diva-ihren-look-wieder-radikal_de_5c728a2fe4b06cf6bb26d7f7?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Erst wurde Conchita Wurst männlicher: Jetzt ändert die Diva ihren Look wieder radikal</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/hundebesitzer-photoshoppt-corgi-in-film-poster-und-es-ist-grossartig_de_5c715126e4b00eed0834ab6f?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Hundebesitzer photoshoppt seinen Corgi in Film-Poster – und es ist so ultra-flauschig-schön</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/ex-butler-der-royals-meghans-auftritt-in-new-york-wird-william-und-kate-verargern_de_5c7119afe4b00eed08348c67?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Ex-Butler der Royals: Was Meghan in New York getan hat, wird für Ärger mit William und Kate sorgen</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--eltern::after,
            .nav__item--eltern .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--eltern .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--eltern  yr-nav-item"
             data-edition="deutschland"
             data-s-type="section"
             data-s-value="eltern"
        >
            <a class="nav__item__link" href="/eltern/">Eltern</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/erziehung/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Erziehung</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/bildung/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Bildung</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/schwangerschaft/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Elternwerden</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/baby-namen/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Baby-Namen</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/ich-dachte-eltern-in-deutschland-seien-fortschrittlich-bis-ich-nach-berlin-zog_de_5c6bdd65e4b01cea6b89176d?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Mutter: &quot;Ich dachte, Eltern in Deutschland seien fortschrittlich – bis ich nach Berlin zog&quot;</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/manner-die-sich-vollzeit-um-ihre-kinder-kummern-gelten-als-seltsam-das-wollen-wir-andern_de_5c6d1b7ee4b0e37a1ed3032b?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Vollzeit-Väter sind immer noch die Ausnahme – dabei hätte es diese vier Vorteile</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/aufschrei-kindheitsforscher-jedes-zweite-kind-in-gefahr_de_5c6403a8e4b07115222be898?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Aufschrei eines Kindheitsforschers: &quot;Jedes zweite Kind ist in Gefahr&quot;</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/angst-nach-der-geburt-meines-babys_de_5c62a28ee4b0ffd8515df1cc?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Die Angst nach der Geburt meines Babys ließ mich bereuen, jemals Mutter geworden zu sein</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--life::after,
            .nav__item--life .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--life .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--life  yr-nav-item"
             data-edition="deutschland"
             data-s-type="section"
             data-s-value="life"
        >
            <a class="nav__item__link" href="/lifestyle/">Life</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/female-voices/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Female Voices</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/liebe-sex/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Liebe &amp; Sex</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mindfulness/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mindfulness</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/food-trends/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Food &amp; Lifestyle-Trends</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/kaum-jemand-spricht-daruber-doch-viele-menschen-leiden-nach-dem-heiratsantrag-an-angstattacken_de_5c6d3d60e4b0e2f4d8a11ef6?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Panik vor der Hochzeit: Was tun, wenn nach der Verlobung die Nerven blank liegen?</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/warum-wir-auf-reisen-nicht-versuchen-sollten-uns-selbst-zu-finden_de_5c6aaac8e4b033a79944e261?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Warum wir auf Reisen nicht versuchen sollten, uns selbst zu finden</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/instagram-wie-influencer-mit-ihrem-verhalten-der-ganzen-welt-schaden_de_5c6fda0de4b03cfdaa540137?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Instagram: Wie Influencer mit ihrem Verhalten der ganzen Welt schaden</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/warum-unsere-kinder-mehr-freiheit-brauchen_de_5c6e6026e4b0f40774cc3715?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Warum unsere Kinder mehr Freiheit brauchen</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--blogs::after,
            .nav__item--blogs .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--blogs .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--blogs  yr-nav-item"
             data-edition="deutschland"
             data-s-type="section"
             data-s-value="blogs"
        >
            <a class="nav__item__link" href="/blogs/">Blogs</a>

                            
                
                                    </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">MEHR</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/" aria-label="Suche"></a>
</div>

    


    
                        
            
            
        
    
        
        
        
        
    
        
                    
            
                                                
                    
            
                    
            
                

    <div class="js-more-menu more-menu desktop-only yr-nav-item" data-s-value="Mehr">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="/nachrichten/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Nachrichten
                                </a>
                                                                                                                <a href="/news/blaulicht/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Blaulicht
                                </a>
                                                                                                                <a href="/news/praxistipp/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Praxistipps
                                </a>
                                                                                                                <a href="/news/lgbt/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Gay
                                </a>
                                                                                                                <a href="/news/reisen/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Reisen
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                                                <div class="more-menu__col">
                                                                                    <div class="more-menu__col__row more-menu__col__row--title">
                                    Kooperationen
                                </div>
                                                                                                                <a href="https://pubads.g.doubleclick.net/gampad/clk?id=4622922210&iu=/3673/tfm_clicktrack" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Ausgewogen genießen
                                </a>
                                                                                                                <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4871344244&amp;iu=/3673/tfm_clicktrack" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Mehr Zeit für uns
                                </a>
                                                                        </div>
                                    </div> <!-- /.more-menu__content -->
            </div> <!-- /.more-menu -->

    </nav>
</header>
                                        <div class="inner-container row" role="main">

                                    
                                <div class="body-splash">
                                                                                    <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><!-- AdEngine TFM superbanner1 Start -->
<div id="adsd_superbanner1_div" class="adspot-element ad-leaderboard_flex">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'leaderboard_flex', position: 'superbanner1'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_superbanner1_div";
            
                placeTFMAd("leaderboard_flex", current_div_id, "");
            
        } else {
            
                var __tmp1 = ads_gettag("superbanner1") || "";
            
        }
    </script>
</div>
<!-- AdEngine TFM superbanner1 End --></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                                    
                        <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                    </div>
                
    
                    
                
                <div class="page__content">
                        
    <article>
                    

<header class="entry__header yr-entry-header">
    
    	        <span class="entry-eyebrow">POLITIK</span>
        <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        24/02/2019 10:25 CET
    </span>

    
    </div>
    <div class="headline">
        <h1 class="headline__title">Umfrage zeigt: Darum werden der SPD Reformen allein wohl nicht reichen</h1>

                    <h2 class="headline__subtitle">Top-News To Go.</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    

        

<div class="share-bar share-bar--sticky desktop-only yr-share">
    <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Fumfrage-zeigt-darum-werden-der-spd-reformen-allein-wohl-nicht-reichen_de_5c725d95e4b03cfdaa560bbe%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Fumfrage-zeigt-darum-werden-der-spd-reformen-allein-wohl-nicht-reichen_de_5c725d95e4b03cfdaa560bbe%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=Umfrage%20zeigt%3A%20Darum%20werden%20der%20SPD%20Reformen%20allein%20wohl%20nicht%20reichen" target="_blank"></a></li><li class="whatsapp share-bar__item"><a class="share-bar__item-link icon-Social_WhatsApp yr-share-item" data-social-name="whatsapp" aria-label="Share on Whatsapp" data-action="share/whatsapp/share"  href="whatsapp://send?text=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Fumfrage-zeigt-darum-werden-der-spd-reformen-allein-wohl-nicht-reichen_de_5c725d95e4b03cfdaa560bbe%3Fncid%3Dother_whatsapp_catgqis0hqm%26utm_campaign%3Dshare_whatsapp" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=Umfrage%20zeigt%3A%20Darum%20werden%20der%20SPD%20Reformen%20allein%20wohl%20nicht%20reichen%20%7C%20HuffPost%20Deutschland&body=Article: https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Fumfrage-zeigt-darum-werden-der-spd-reformen-allein-wohl-nicht-reichen_de_5c725d95e4b03cfdaa560bbe%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="sms share-bar__item"><a class="share-bar__item-link icon-Social_SMS yr-share-item" data-social-name="sms" aria-label="Share on Sms" href="sms:?body=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Fumfrage-zeigt-darum-werden-der-spd-reformen-allein-wohl-nicht-reichen_de_5c725d95e4b03cfdaa560bbe%3Fncid%3Dother_sms_u4atw3wyfke%26utm_campaign%3Dshare_sms" target="_blank"></a></li><li class="pinterest share-bar__item"><a class="share-bar__item-link icon-Social_Pinterest yr-share-item" data-social-name="pinterest" aria-label="Share on Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5c72608b3b00004b056b80a0.jpeg&client=cbc79c14efcebee57402&signature=d2653f4976a58ed61171e2e9ea90ebe79cdd4619" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Fumfrage-zeigt-darum-werden-der-spd-reformen-allein-wohl-nicht-reichen_de_5c725d95e4b03cfdaa560bbe%3Fncid%3Dother_pinterest_fs145zajjbm%26utm_campaign%3Dshare_pinterest" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Fumfrage-zeigt-darum-werden-der-spd-reformen-allein-wohl-nicht-reichen_de_5c725d95e4b03cfdaa560bbe" target="_blank"></a></li></ul></script>

    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Fumfrage-zeigt-darum-werden-der-spd-reformen-allein-wohl-nicht-reichen_de_5c725d95e4b03cfdaa560bbe%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Fumfrage-zeigt-darum-werden-der-spd-reformen-allein-wohl-nicht-reichen_de_5c725d95e4b03cfdaa560bbe%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=Umfrage%20zeigt%3A%20Darum%20werden%20der%20SPD%20Reformen%20allein%20wohl%20nicht%20reichen" target="_blank"></a></li><li class="pinterest share-bar__item"><a class="share-bar__item-link icon-Social_Pinterest yr-share-item" data-social-name="pinterest" aria-label="Share on Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5c72608b3b00004b056b80a0.jpeg&client=cbc79c14efcebee57402&signature=d2653f4976a58ed61171e2e9ea90ebe79cdd4619" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Fumfrage-zeigt-darum-werden-der-spd-reformen-allein-wohl-nicht-reichen_de_5c725d95e4b03cfdaa560bbe%3Fncid%3Dother_pinterest_fs145zajjbm%26utm_campaign%3Dshare_pinterest" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=Umfrage%20zeigt%3A%20Darum%20werden%20der%20SPD%20Reformen%20allein%20wohl%20nicht%20reichen%20%7C%20HuffPost%20Deutschland&body=Article: https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Fumfrage-zeigt-darum-werden-der-spd-reformen-allein-wohl-nicht-reichen_de_5c725d95e4b03cfdaa560bbe%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Fumfrage-zeigt-darum-werden-der-spd-reformen-allein-wohl-nicht-reichen_de_5c725d95e4b03cfdaa560bbe" target="_blank"></a></li></ul></div>
    <div class="author-byline yr-byline">
            
    <ul class="author-list">
        <li class="author-card yr-author-card">
    <div class="author-card__headshot noheadshot"></div>
    <div class="author-card__details">
                            <span class="author-card__microbio">HuffPost / ll</span>
            </div>
</li>
    </ul>
    </div>
</header>
        
        <div class="page__content__row row--no-border">
                            <div class="col col--body-center">
                    <div class="entry__below-entry">
                                                    
<div class="entry__content  js-entry-content">
    
        
        
                                                                                                                                        
        
        
        
                        
            
    <div class="top-media yr-top-media">
        <div class="top-media__video">
        
        <iframe src="https://videos.huffingtonpost.de/10366607?huffpo_embed=&amp;autoplay=true"
        aria-label="Video"
        data-provider="germany"
        data-published="February 24, 2019 14:08"
        data-videovertical=""
        width="600"
        height="338"
        allowfullscreen="true"
        class="video-embed"
        frameborder="0"
        scrolling="no"
        allow="autoplay"
></iframe>
        </div>
    </div>
    
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class=
         "advertisement sharebox_260x60"  "ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text"><div class="content-list-component text"><p><span style="font-weight: 400;">► <strong>Im Trendbarometer der Sender RTL und ntv scheint die positive Wirkung <a href="https://www.huffingtonpost.de/entry/spd-vorstand-beschliesst-einstimmig-reform-von-hartz-iv_de_5c60457de4b0eec79b247243" target="_blank" rel="noopener noreferrer">des neuen sozialpolitischen Konzepts der SPD</a> bereits wieder zu verpuffen</strong>: Konnten die Sozialdemokraten in der Vorwoche zwei Prozentpunkte hinzugewinnen, verlieren sie in der aktuellen Befragung des Forsa-Instituts einen Z&auml;hler. Die SPD kommt so auf 16 Prozent &ndash; und ist damit drittst&auml;rkste Kraft.&nbsp;</span></p><p>► Die <strong>Union</strong> gewinnt einen Punkt hinzu und kommt auf <strong>30 Prozent</strong>. Die <strong>Gr&uuml;nen</strong> landen bei <strong>20</strong> <strong>Prozent</strong> (minus 1 Punkt), die <strong>AfD</strong> unver&auml;ndert bei <strong>12</strong> <strong>Prozent</strong>, die <strong>FDP</strong> bei <strong>9 Prozent</strong> und die <strong>Linken</strong> bei <strong>7 Prozen</strong>t (plus 1 Punkt).&nbsp;</p>        <!-- entry_paragraph_2_ad -->
    <div id="entry_paragraph_2" data-label-height="50" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad">
        <div class="advertisement-label align-center disable-highlight-popup"></div>
        <div class="ad_spot "
            >
             <!-- AdEngine TFM desktop_adsense Start -->
<div id="adsd_desktop_adsense_div" class="adspot-element ad-entry_paragraph_2">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'entry_paragraph_2', position: 'desktop_adsense'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_desktop_adsense_div";
            
                placeTFMAd("entry_paragraph_2", current_div_id, "");
            
        } else {
            
                var __tmp1 = ads_gettag("desktop_adsense") || "";
            
        }
    </script>
</div>
<!-- AdEngine TFM desktop_adsense End -->         </div>
    </div>
<p>► Eine weitere Frage des Trendbarometers macht auch klar, dass der SPD wohl eine nur inhaltliche Erneuerung nicht ausreichen wird, will die Partei bei den n&auml;chsten Bundestagswahlen die Union attackieren.&nbsp;</p>        <!-- entry_paragraph_3_ad -->
    <div id="entry_paragraph_3" data-label-height="50" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad">
        <div class="advertisement-label align-center disable-highlight-popup"></div>
        <div class="ad_spot "
            >
             <!-- AdEngine TFM VIDEO_OUTSTREAM Start -->
<div id="adsd_VIDEO_OUTSTREAM_div" class="adspot-element ad-entry_paragraph_3">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'entry_paragraph_3', position: 'VIDEO_OUTSTREAM'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_VIDEO_OUTSTREAM_div";
            
                placeTFMAd("entry_paragraph_3", current_div_id, "");
            
        } else {
            
                var __tmp1 = ads_gettag("VIDEO_OUTSTREAM") || "";
            
        }
    </script>
</div>
<!-- AdEngine TFM VIDEO_OUTSTREAM End -->         </div>
    </div>
<p>► Im Duell zwischen CDU-Chefin Annegret Kramp-Karrenbauer und SPD-Chefin Andrea Nahles entscheiden sich 45 Prozent der Befragten f&uuml;r AKK, nur 13 Prozent f&uuml;r Nahles. Im Duell AKK gegen Finanzminister Olaf Scholz kommt die CDU-Chefin auf 40, der SPD-Vize immerhin auf 20 Prozent.&nbsp;</p></div><!-- start relEntries -->
    <div class="related-entries related-entries--recirc yr-related-entries">
        <h3 class="related-entries__head">HEUTE AUCH WICHTIG:</h3>
        <ul class="related-entries__list"><li class="related-entries__list__item yr-related-entry">
                                                                                                    <a class="related-entries__image entry__link--omit yr-card-image" href="/entry/streit-um-hilfsguter-in-venezuela-eskaliert-usa-schicken-scharfe-drohung_de_5c72483be4b06cf6bb269994?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" data-img-src="https://img.huffingtonpost.com/asset/5c72489f2400005a044b5f6d.jpeg?ops=250_140">
                                
    
                                                    
    <img class="related-entries__image__src" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Streit um Hilfsgüter in Venezuela eskaliert – USA schicken scharfe Drohung" aria-label="Umfrage&#x20;zeigt&#x3A;&#x20;Darum&#x20;werden&#x20;der&#x20;SPD&#x20;Reformen&#x20;allein&#x20;wohl&#x20;nicht" />
                            </a>
                                                                <a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/streit-um-hilfsguter-in-venezuela-eskaliert-usa-schicken-scharfe-drohung_de_5c72483be4b06cf6bb269994?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="Streit um Hilfsgüter in Venezuela eskaliert – USA schicken scharfe Drohung">
                        Streit um Hilfsgüter in Venezuela eskaliert – USA schicken scharfe Drohung
                    </a>
                </li><li class="related-entries__list__item yr-related-entry">
                                                                                                    <a class="related-entries__image entry__link--omit yr-card-image" href="/entry/hartz-iv-jobcenter-lasst-52-jahrigen-malbilder-ausfullen-der-ist-entsetzt_de_5c72532ee4b00eed08350aa8?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" data-img-src="https://img.huffingtonpost.com/asset/5c7255a5250000d102c88f94.jpeg?ops=250_140">
                                
    
                                                    
    <img class="related-entries__image__src" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Hartz IV: Jobcenter lässt 52-Jährigen Malbilder bearbeiten – der ist entsetzt" aria-label="Umfrage&#x20;zeigt&#x3A;&#x20;Darum&#x20;werden&#x20;der&#x20;SPD&#x20;Reformen&#x20;allein&#x20;wohl&#x20;nicht" />
                            </a>
                                                                <a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/hartz-iv-jobcenter-lasst-52-jahrigen-malbilder-ausfullen-der-ist-entsetzt_de_5c72532ee4b00eed08350aa8?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="Hartz IV: Jobcenter lässt 52-Jährigen Malbilder bearbeiten – der ist entsetzt">
                        Hartz IV: Jobcenter lässt 52-Jährigen Malbilder bearbeiten – der ist entsetzt
                    </a>
                </li><li class="related-entries__list__item yr-related-entry">
                                                                                                    <a class="related-entries__image entry__link--omit yr-card-image" href="/entry/als-claudia-roth-bei-afd-rede-im-bundestag-lacht-kommt-es-zu-einem-eklat_de_5c712f29e4b06cf6bb262bd6?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" data-img-src="https://img.huffingtonpost.com/asset/5c7130573600000f176afd5c.png?ops=250_140">
                                
    
                                                    
    <img class="related-entries__image__src" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" alt="Als Claudia Roth bei AfD-Rede im Bundestag lacht, kommt es zu einem Eklat" aria-label="Umfrage&#x20;zeigt&#x3A;&#x20;Darum&#x20;werden&#x20;der&#x20;SPD&#x20;Reformen&#x20;allein&#x20;wohl&#x20;nicht" />
                            </a>
                                                                <a class="related-entries__title entry__link--omit yr-card-headline" href="/entry/als-claudia-roth-bei-afd-rede-im-bundestag-lacht-kommt-es-zu-einem-eklat_de_5c712f29e4b06cf6bb262bd6?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="Als Claudia Roth bei AfD-Rede im Bundestag lacht, kommt es zu einem Eklat">
                        Als Claudia Roth bei AfD-Rede im Bundestag lacht, kommt es zu einem Eklat
                    </a>
                </li></ul>
    </div>
    <!-- end relEntries --><section class="extra-content">
            <h5 class="extra-content__title"></h5>
            <div class="extra-content__media">

                            </div>
        </section></div>

        <div class="yr-entry-footer">
            
            <div id="modulous_article_bottom" class="ad_spot">
    <div id="opinary-automation-placeholder"></div><!-- AdEngine TFM polar_entry_content_btf Start -->
<div id="adsd_polar_entry_content_btf_div" class="adspot-element ad-article_bottom">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'article_bottom', position: 'polar_entry_content_btf'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_polar_entry_content_btf_div";
            
                placeTFMAd("article_bottom", current_div_id, "DESKTOP_TEASER_HOR_ANY");
            
        } else {
            
                var __tmp1 = ads_gettag("polar_entry_content_btf") || "";
            
        }
    </script>
</div>
<!-- AdEngine TFM polar_entry_content_btf End -->
</div>

            
                            <div class="author-byline author-byline--footer">
                                                                <div class="entry-corrections ">
                                

<a class="follow-us__correction" data-post-origin="athena" data-post-id="5c725d95e4b03cfdaa560bbe"
data-edition="de" id="suggest-corrections" data-popup-target="#corrections_container">Korrektur anregen</a>

<div id="corrections_container" style="display: none;">

</div>
                        </div>
                    
                    
<ul class="author-list yr-authors">
            <li class="author-card yr-author-card">
    <div class="author-card__headshot noheadshot"></div>
    <div class="author-card__details">
                            <span class="author-card__microbio">HuffPost / ll</span>
            </div>
</li>
    </ul>

                                                        </div>
            
            
<div class="tag-cloud yr-tag-cloud">
    <span class="tag-more">MEHR:</span>        <a class="tag" href="/news/newsdesk/">newsdesk</a>        <a class="tag" href="/news/spd/">spd</a>        <a class="tag" href="/news/andrea-nahles/">andrea nahles</a>        <a class="tag" href="/news/umfrage/">umfrage</a>        <a class="tag" href="/news/annegret-kramp-karrenbauer/">Annegret Kramp-Karrenbauer</a>        <a class="tag" href="/news/olaf-scholz/">olaf scholz</a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</div>

                        
                                                                                    <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="DE_Huffingtonpost.de" ></div>
<div class="OUTBRAIN" data-src="" data-widget-id="AR_2" data-ob-template="DE_Huffingtonpost.de" ></div>
<div class="OUTBRAIN" data-src="" data-widget-id="AR_3" data-ob-template="DE_Huffingtonpost.de" ></div>
<div class="OUTBRAIN" data-src="" data-widget-id="AR_4" data-ob-template="DE_Huffingtonpost.de" ></div>
<div class="OUTBRAIN" data-src="" data-widget-id="AR_6" data-ob-template="DE_Huffingtonpost.de" ></div>

</div>                                                            <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                                            <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <div class="related" style="padding-left:3px">
    <h2>
        <span class="text">Kommentare</span>
    </h2>
</div>

<div class="fb_comments">
    <fb:comments colorscheme="light" width="570" href="https://www.huffingtonpost.de/entry/umfrage-zeigt-darum-werden-der-spd-reformen-allein-wohl-nicht-reichen_de_5c725d95e4b03cfdaa560bbe"/>
</div>                        </div>

<!-- Mobile Conversations -->
                                                    
                    </div>
                </div>
            
                                                            <div class="col col--body-right yr-col-body-right">
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><!-- AdEngine TFM polar_right_rail Start -->
<div id="adsd_polar_right_rail_div" class="adspot-element ad-right_rail_flex">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'right_rail_flex', position: 'polar_right_rail'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_polar_right_rail_div";
            
                placeTFMAd("right_rail_flex", current_div_id, "DESKTOP_RECTANGLE_ANY");
            
        } else {
            
                var __tmp1 = ads_gettag("polar_right_rail") || "";
            
        }
    </script>
</div>
<!-- AdEngine TFM polar_right_rail End --></div>
</div>                                                                                                                                                                        
    
    

<style type="text/css">
    .follow-us__body::before {
        background-color: #0dbe98;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #0dbe98;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>ANMELDEN UND POLITIK-TEAM FOLGEN</h3>
        </div>

                    
<div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>Erhalte die wichtigsten Artikel und Blog-Beiträge täglich per Mail. Die Newsletter können personalisierten Content und Werbung enthalten.
            <a href="https://www.huffingtonpost.de/p/datenschutz" target="_blank">Erfahre mehr</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Newsletter</div>
                    <input name="slug" type="hidden" value="politik">
        
        <input class="text" name="email" placeholder="adresse@email.de" type="text" aria-label="Deine E-Mail-Adresse">

        <label class="signup_error" style="display:none;"><strong>E-Mail-Adresse</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="Jetzt anmelden">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Danke für deine Anmeldung. Du wirst eine E-Mail erhalten, um deine Anmeldung kurz zu bestätigen.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>Bei deiner Anmeldung ist ein Problem aufgetreten. Bitte versuche es später noch einmal.</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item "
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://facebook.com/huffpostdepolitik"
                       href="https://facebook.com/huffpostdepolitik"
                       data-social-name="facebook"
                       title="Folge uns auf Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even"
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/HuffPostDE"
                       href="https://twitter.com/HuffPostDE"
                       data-social-name="twitter"
                       title="Folge uns auf Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item "
                    data-network="instagram"
                    data-social-overlay="follow-us__instagram-overlay">

                    <a class="instagram follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.instagram.com/huffpostde/"
                       href="https://www.instagram.com/huffpostde/"
                       data-social-name="instagram"
                       title="Folge uns auf Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="pinterest follow-us-networks-item even"
                    data-network="pinterest"
                    data-social-overlay="follow-us__pinterest-overlay">

                    <a class="pinterest follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.pinterest.com/huffpostde/"
                       href="https://www.pinterest.com/huffpostde/"
                       data-social-name="pinterest"
                       title="Folge uns auf Pinterest"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Pinterest"></i>

                        <span class="follow-us-networks-item-link-text" style="">Pinterest</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>


                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    
</div>                                                                                    

            <div id="right-rail-trending">
            <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page yr-trending">
                <div class="recirc__zone__title">
                    <h3 class="recirc__title trending">
                        Meistgelesen
                    </h3>
                </div>

                
                    <div id="trending_1" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/hartz-iv-jobcenter-lasst-52-jahrigen-malbilder-ausfullen-der-ist-entsetzt_de_5c72532ee4b00eed08350aa8?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5c7255a5250000d102c88f94.jpeg?ops=150_150" alt="Hartz IV: Jobcenter lässt 52-Jährigen Malbilder bearbeiten – der ist">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/hartz-iv-jobcenter-lasst-52-jahrigen-malbilder-ausfullen-der-ist-entsetzt_de_5c72532ee4b00eed08350aa8?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Hartz IV: Jobcenter lässt 52-Jährigen Malbilder bearbeiten – der ist entsetzt</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_2" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/3-manner-glauben-sie-retten-hilflosen-hund-bis-sie-in-eine-klinik-bringen_de_5c713bf1e4b06cf6bb2633bb?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5c713d372300007601229c71.jpeg?ops=150_150" alt="3 Männer glauben, sie retten hilflosen Hund – bis das Tier in eine Klinik">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/3-manner-glauben-sie-retten-hilflosen-hund-bis-sie-in-eine-klinik-bringen_de_5c713bf1e4b06cf6bb2633bb?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">3 Männer glauben, sie retten hilflosen Hund – bis das Tier in eine Klinik kommt</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_3" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/streit-um-hilfsguter-in-venezuela-eskaliert-usa-schicken-scharfe-drohung_de_5c72483be4b06cf6bb269994?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5c72489f2400005a044b5f6d.jpeg?ops=150_150" alt="Streit um Hilfsgüter in Venezuela eskaliert – USA schicken scharfe">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/streit-um-hilfsguter-in-venezuela-eskaliert-usa-schicken-scharfe-drohung_de_5c72483be4b06cf6bb269994?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Streit um Hilfsgüter in Venezuela eskaliert – USA schicken scharfe Drohung</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_4" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/umfrage-zeigt-darum-werden-der-spd-reformen-allein-wohl-nicht-reichen_de_5c725d95e4b03cfdaa560bbe?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5c72608b3b00004b056b80a0.jpeg?ops=150_150" alt="Umfrage zeigt: Darum werden der SPD Reformen allein wohl nicht">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/umfrage-zeigt-darum-werden-der-spd-reformen-allein-wohl-nicht-reichen_de_5c725d95e4b03cfdaa560bbe?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Umfrage zeigt: Darum werden der SPD Reformen allein wohl nicht reichen</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_5" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/erst-wurde-conchita-wurst-mannlicher-jetzt-andert-die-diva-ihren-look-wieder-radikal_de_5c728a2fe4b06cf6bb26d7f7?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5c728abe260000bf03fddd8e.jpeg?ops=150_150" alt="Erst wurde Conchita Wurst männlicher: Jetzt ändert die Diva ihren Look wieder">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/erst-wurde-conchita-wurst-mannlicher-jetzt-andert-die-diva-ihren-look-wieder-radikal_de_5c728a2fe4b06cf6bb26d7f7?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Erst wurde Conchita Wurst männlicher: Jetzt ändert die Diva ihren Look wieder radikal</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_6" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/als-claudia-roth-bei-afd-rede-im-bundestag-lacht-kommt-es-zu-einem-eklat_de_5c712f29e4b06cf6bb262bd6?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5c7130573600000f176afd5c.png?ops=150_150" alt="Als Claudia Roth bei AfD-Rede im Bundestag lacht, kommt es zu einem">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/als-claudia-roth-bei-afd-rede-im-bundestag-lacht-kommt-es-zu-einem-eklat_de_5c712f29e4b06cf6bb262bd6?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Als Claudia Roth bei AfD-Rede im Bundestag lacht, kommt es zu einem Eklat</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            </section>
        </div>
                                                                                        <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    <style>
.trc_rbox.trc-auto-size{width:100%; height:auto;}
</style><div class="OUTBRAIN" data-src="" data-widget-id="SB_4" data-ob-template="DE_Huffingtonpost.de" ></div>
<div class="OUTBRAIN" data-src="" data-widget-id="SB_3" data-ob-template="DE_Huffingtonpost.de" ></div>
<div class="OUTBRAIN" data-src="" data-widget-id="SB_2" data-ob-template="DE_Huffingtonpost.de" ></div>

</div>
                                                                                    <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        <div class="OUTBRAIN" data-src="" data-widget-id="SB_1" data-ob-template="DE_Huffingtonpost.de" ></div>

    </div>
</div>                                                                                    <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    
</div>
                                                                                                            </div>
                                                </div>
    </article>
                </div>
            </div>
        </div>

                                        
        
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-99dc5c247b7a401d1448474f815efa4e/images/icons/newsletter-toaster.png" role="presentation">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                MELDE DICH HIER FÜR DEN POLITIK-NEWSLETTER AN
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="politik">
                                        <input name="newsid" type="hidden" value="102e970f0c3021aa73e205cdb90d7a77">

                                        <input class="newsletter-signup__input" name="email" placeholder="adresse@email.de" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="Jetzt anmelden">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>E-Mail-Adresse</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Danke für deine Anmeldung. Du wirst eine E-Mail erhalten, um deine Anmeldung kurz zu bestätigen.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>Bei deiner Anmeldung ist ein Problem aufgetreten. Bitte versuche es später noch einmal.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                        


<footer id="desktop__main_footer" class="yr-footer">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    <div id="ad_leaderboard_bottom" class="ad_leaderboard_bottom ad_wrapper_" style="display:table;margin:0 auto;padding:5px 0 15px;"><!-- AdEngine TFM FOOTER_YIELD Start -->
<div id="adsd_FOOTER_YIELD_div" class="adspot-element ad-leaderboard_bottom">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'leaderboard_bottom', position: 'FOOTER_YIELD'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_FOOTER_YIELD_div";
            
                placeTFMAd("leaderboard_bottom", current_div_id, "");
            
        } else {
            
                var __tmp1 = ads_gettag("FOOTER_YIELD") || "";
            
        }
    </script>
</div>
<!-- AdEngine TFM FOOTER_YIELD End --></div>
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-99dc5c247b7a401d1448474f815efa4e/images/logos/HuffPost.svg" role="presentation">
                            </a>
        </div>

                
                                                                                                                                                                                            
        
        
        
        <ul class="footer__list bn-footer-links yr-footer-links">
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/feeds/index.xml">
                            RSS
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/huffpostdefaq">
                            Häufig gestellte Fragen
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/cookies-und-andere-technologien">
                            Cookies
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/nutzungsbedingungen">
                            Nutzervereinbarung (Aktualisiert)
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/datenschutz">
                            Datenschutz (Aktualisiert)
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/kommentaren">
                            Richtlinien für Kommentare
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/impressum">
                            Über uns
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/kontakt">
                            Kontakt
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="https://www.burda.com/de/karriere/suche/">
                            Jobs bei der HuffPost
                        </a>
                                    </li>
                                </ul>

            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__logo">
            <a href="https://www.oath.com">
                                    <img class="footer__bottom__logo__image" src="https://amp.assets.huffpost.com/assets-99dc5c247b7a401d1448474f815efa4e/images/oath-footer-white.svg" alt="OATH">
                            </a>
        </div>
        <div class="footer__bottom__nav">
                            <div class="footer__bottom__nav__item">
                                            Urheberrecht ©2018 ForwardContentServices GmbH. Alle Rechte vorbehalten.
                                    </div>
            
            <div class="footer__rights">Teil von <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
            <!-- ads_bottom_1x1 -->
    <div id="modulous_bottom_1x1" class="ad_spot">
        <script type="text/javascript">
      window.ktxtrPublisherId = 'bd875c6e-7501-410c-8d68-c834788a6fd7';
      (function(){
        var kx = document.createElement('script');
        kx.type = 'text/javascript';
        kx.async = true;
        kx.src = '//s.ktxtr.com/kx.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(kx);
      })();
</script><script src="//js.smartredirect.de/js/?h=vdTS2ahP" type="text/javascript" async></script><script>
    (function(d, s) {
        var e = d.createElement(s);
        e.type = 'application/javascript';
        e.async = !0;
        e.src = '//k.intellitxt.com/ast/js/TOMORROW_FOCUS/huffingtonpostde_cs.js';
        d.getElementsByTagName(s)[0].parentNode.appendChild(e);
    })(document, 'script');
</script>
    </div>

                <!--modulous footer -->
        
<script type="text/javascript">
var __tmp1 = typeof waitForGlobal === 'function' && waitForGlobal('jQuery', function(){
  (function($){
    function adHolderAncestor(el) { var level = 5; while (level--) { if (el) { el = el.parentElement || null; if (el && /advertisement-holder/.test(el.className)) { return el; } } } return null; }
    var ad_elements = document.getElementsByClassName("adspot-element");
    var ad_elements_length = ad_elements.length;
    var toggle = false;
    var el, pel;
    setInterval(function(){
      for ( var j = 0; j < ad_elements_length; j++ ) {
        el = ad_elements[j];
        if (el.offsetHeight > 20) {
          pel = adHolderAncestor(el);
          toggle = true;
        }
        $(el).toggleClass("ad-rendered", toggle);
        $(pel).toggleClass("ad-rendered", toggle);
      }
      return;
    }, 1000);
  })(window.jQuery);
});
</script>



<script type="text/javascript" src="https://widgets.opinary.com/a/huffingtonpost.js" async="async"></script>

<script>
  (function(){
    try {
      
      var hostname = window.location.hostname;
      hostname = hostname.replace(/(.+)sandbox./, "www.");
      var permalink = (window.location.protocol + "//" + hostname + window.location.pathname);
      var allOutbrains = document.querySelectorAll('.OUTBRAIN');
      for (var w in allOutbrains){
        var __tmpOb = allOutbrains[w].setAttribute && allOutbrains[w].setAttribute('data-src', permalink);
      }
      
      var e = document.createElement('script');
      e.async = 1;
      e.src = "//widgets.outbrain.com/outbrain.js";
      document.body.appendChild(e);
    } catch(e) { console.error(e); }
  }());
</script>



<script data-obct type="text/javascript">
  /** DO NOT MODIFY THIS CODE**/ 
  !function(_window, _document) {
    var OB_ADV_ID = [
      '00a50981ee708808df9469b2936dcf61fb', 
      '003c96df0ea45af86463caaa6dad71d13a', 
      '00a9fd34ccb96d0b2886251ecc0b4d1b0e', 
      '00e64f1cb20f3b2b339c477a176d193bfb', 
      '00d90e1d9af1fb5275d1604e71de629dc9', 
      '0019521d57409407eb1ccc193bea964434',
      '0012ddc2589037f97d145feeeb9163ef75', 
      '00057ca5dbe399df9cce707e0cb533aa0b'
    ];
    
    if (_window.obApi) {
      return;
    }
    
    var api = _window.obApi = function() {
      api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
    };
    
    api.version = '1.0';
    api.loaded = true;
    api.marketerId = OB_ADV_ID;
    api.queue = [];
    var tag = _document.createElement('script');
    tag.async = true;
    tag.src = '//amplify.outbrain.com/cp/obtp.js';
    tag.type = 'text/javascript';
    var script = _document.getElementsByTagName('script')[0];
    script.parentNode.insertBefore(tag, script);
  }(window, document);
  obApi('track', 'PAGE_VIEW');
</script>


<script>window.addEventListener('load', window.modulousQueue.runAll);</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="https://m.huffingtonpost.de/">https://m.huffingtonpost.de/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    <script>
var _comscore = _comscore || [];
_comscore.push({"c1":2,"c2":6723616,"c3":"","c4":"","c5":"germany","c6":"","c15":"","options":{"url_append":"comscorekw=germany"}});

(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=germany&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
</noscript><!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="huffingtonpost.de"></div>
</div>
<script>
var guce_referrer_us = getQueryStringParameter(window.location.href, "guce_referrer_us");
if(guce_referrer_us) {
  var referer = base64Url_decode(guce_referrer_us);
  PARSELY = {
      autotrack: false,
      onload: function() {
          PARSELY.beacon.trackPageView({
              urlref: referer
          });
          return true;
      }
  }
}
</script>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->
                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
        
        <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-99dc5c247b7a401d1448474f815efa4e/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-99dc5c247b7a401d1448474f815efa4e/js/scripts.min.js"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
        HPPOST.postOrigin = "athena";
        HPPOST.postId = "5c725d95e4b03cfdaa560bbe";
        HPPOST.playListID = "";
        HPPOST.playerID = "";
        HPPOST.companyID = "";
    </script>

    <script src="https://amp.assets.huffpost.com/assets-99dc5c247b7a401d1448474f815efa4e/js/entry.min.js"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "\x3Cscript\x20type\x3D\x22text\x2Fjavascript\x22\x3E\x0D\x0A\x20\x20\x20\x20if\x20\x28typeof\x20debugadcode\x20\x3D\x3D\x20\x27function\x27\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20debugadcode\x28\x27AdEngine\x27,\x20\x7Bplacement\x3A\x20\x27slideshow_300x250_req\x27,\x20position\x3A\x20\x27galerie1\x27\x7D\x29\x3B\x0D\x0A\x20\x20\x20\x20\x7D\x0D\x0A\x3C\x2Fscript\x3E\x0D\x0A\x3C\x21\x2D\x2D\x20AdEngine\x20TFM\x20galerie1\x20Start\x20\x2D\x2D\x3E\x0D\x0A\x3Cdiv\x20id\x3D\x22adsd_galerie1_div\x22\x3E\x0D\x0A\x20\x20\x20\x20\x3Ciframe\x20id\x3D\x22tfm_galerie1\x22\x20width\x3D\x22300\x22\x20height\x3D\x22250\x22\x20frameborder\x3D\x22no\x22\x20border\x3D\x220\x22\x20marginwidth\x3D\x220\x22\x20marginheight\x3D\x220\x22\x20scrolling\x3D\x22no\x22\x3E\x3C\x2Fiframe\x3E\x0D\x0A\x3C\x2Fdiv\x3E\x0D\x0A\x3C\x21\x2D\x2D\x20AdEngine\x20TFM\x20galerie1\x20End\x20\x2D\x2D\x3E\x0D\x0A\x3Cscript\x3E\x0D\x0A\x28function\x28\x29\x7B\x0D\x0A\x20\x20\x20\x20var\x20isGptHeader\x20\x3D\x20\x22function\x22\x20\x3D\x3D\x3D\x20typeof\x20placeTFMAd\x3B\x0D\x0A\x0D\x0A\x20\x20\x20\x20var\x20iframe\x20\x3D\x20document.getElementById\x28\x22tfm_galerie1\x22\x29\x3B\x0D\x0A\x20\x20\x20\x20iframe.removeAttribute\x28\x27id\x27\x29\x3B\x20\x0D\x0A\x0D\x0A\x20\x20\x20\x20if\x20\x28isGptHeader\x29\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20iframe.remove\x28\x29\x3B\x0D\x0A\x0D\x0A\x20\x20\x20\x20var\x20reloadAdHandler\x20\x3D\x20function\x28jQuery\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20jQuery\x28document\x29.unbind\x28\x27reloadAd\x27\x29.on\x28\x27reloadAd\x27,\x20function\x28ev,\x20elem\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20if\x20\x28\x20this.reloadingAd\x20\x29\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20delete\x28this.reloadingAd\x29\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20return\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x7D\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20this.reloadingAd\x20\x3D\x20true\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20if\x20\x28\x20window.console\x20\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20window.console.log\x28\x22Reload\x20ad\x20called...\x22\x29\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x7D\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20if\x20\x28\x20isGptHeader\x20\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20placeTFMAd\x28\x22slideshow_300x250_req\x22,\x20\x22adsd_galerie1_div\x22\x29\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20return\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x7D\x0D\x0A\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20if\x20\x28elem.contains\x28iframe\x29\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20iframe.src\x20\x3D\x20ads_gettag\x28\x27galerie1\x27\x29\x20\x7C\x7C\x20\x22\x22\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x7D\x0D\x0A\x20\x20\x20\x20\x20\x20\x7D\x29\x3B\x0D\x0A\x20\x20\x20\x20\x7D\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x0D\x0A\x20\x20\x20\x20var\x20__tmp1\x20\x3D\x20window.jQuery\x20\x26\x26\x20reloadAdHandler\x28jQuery\x29\x20\x7C\x7C\x0D\x0A\x20\x20\x20\x20window.require\x20\x26\x26\x20require\x28\x5B\x27jquery\x27\x5D,\x20reloadAdHandler\x29\x3B\x0D\x0A\x7D\x29\x28\x29\x3B\x0D\x0A\x3C\x2Fscript\x3E";
        Mobileweb.ads.slideshowTop = "";
        Mobileweb.init();
    </script>

                            
    
        <script type="text/javascript">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</script>
        
                            

        
        
    </body>
</html>

