
<!DOCTYPE html>
<html lang="de">
    <head>
        


<meta charset="utf-8">
<title>Tierkrankenschwester: &quot;Ich rette blinde Hunde vor dem Tod&quot; | HuffPost Deutschland</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

	<meta name="description" content="&quot;Es ist herzzerreißend.&quot;" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/5b7ec6971900002b015027b9.jpeg?ops=1200_630" />
		<meta property="og:site_name" content="HuffPost Deutschland" />
		<meta property="og:title" content="Tierkrankenschwester: &quot;Ich rette blinde Hunde vor dem Tod&quot;" />
		<meta property="og:description" content="&quot;Es ist herzzerreißend.&quot;" />
		<meta property="og:url" content="https://www.huffingtonpost.de/entry/tierkrankenschwester-ich-rette-blinde-hunde-vor-dem-tod_de_5c811045e4b0e62f69ea44c4" />
		<meta property="og:app_id" content="137920063083844" />
		<meta property="fb:app_id" content="137920063083844" />
		<meta property="twitter:site" content="HuffPostDE" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="Tierkrankenschwester: &quot;Ich rette blinde Hunde vor dem Tod&quot;" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/5b7ec6971900002b015027b9.jpeg?ops=1200_630" />
		<meta name="twitter:description" content="&quot;Es ist herzzerreißend.&quot;" />
		<meta property="fb:pages" content="366193510165011" />
		<meta name="robots" content="noodp,noydir" />
		<meta property="keywords" content="frauen,Hund,weltfrauentag" />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5b7ec6971900002b015027b9.jpeg?ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="de_DE" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="Life" />
		<meta property="article:tag" content="frauen,Hund,weltfrauentag" />
		<meta property="article:published_time" content="2019-03-07T23:56:54+01:00" />
		<meta property="article:modified_time" content="2019-03-07T23:56:54+01:00" />
		<meta name="can-recommend" content="true" />
	    <link rel="canonical" href="https://www.huffingtonpost.de/entry/tierkrankenschwester-ich-rette-blinde-hunde-vor-dem-tod_de_5c811045e4b0e62f69ea44c4">


                            
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.huffingtonpost.de/entry/tierkrankenschwester-ich-rette-blinde-hunde-vor-dem-tod_de_5c811045e4b0e62f69ea44c4"
    },
    "headline": "Tierkrankenschwester: \"Ich rette blinde Hunde vor dem Tod\"",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/5b7ec6971900002b015027b9.jpeg?ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2019-03-07T23:56:54+01:00",
    "datePublished": "2019-03-07T23:56:54+01:00",
    "dateModified": "2019-03-07T23:56:54+01:00",
    "author": {
        "@type": "Person",
        "name": "Natasha Hinde"
    },
    "creator": {
        "@type": "Person",
        "name": "Natasha Hinde"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://www.huffingtonpost.de",
        "name": "HuffPost Deutschland",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-ea4227a5c4790d30eecc29a7e036bc11/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "description": "\"Es ist herzzerrei\u00dfend.\"",
    "articleSection": "Life",
    "keywords": [
        "frauen",
        "Hund",
        "weltfrauentag",
        "@gamp",
        "type: news"
    ],
    "inLanguage": "de_DE",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/5b7ec6971900002b015027b9.jpeg?ops=200_150",
    "url": "https://www.huffingtonpost.de/entry/tierkrankenschwester-ich-rette-blinde-hunde-vor-dem-tod_de_5c811045e4b0e62f69ea44c4"
}
    </script>

    <link rel="amphtml" href="https://m.huffingtonpost.de/amp/entry/tierkrankenschwester-ich-rette-blinde-hunde-vor-dem-tod_de_5c811045e4b0e62f69ea44c4/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.huffingtonpost.de/entry/tierkrankenschwester-ich-rette-blinde-hunde-vor-dem-tod_de_5c811045e4b0e62f69ea44c4" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-ea4227a5c4790d30eecc29a7e036bc11/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-ea4227a5c4790d30eecc29a7e036bc11/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-ea4227a5c4790d30eecc29a7e036bc11/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-ea4227a5c4790d30eecc29a7e036bc11/css/styles.min.css">

<!--[if IE]>
<script src="https://amp.assets.huffpost.com/assets-ea4227a5c4790d30eecc29a7e036bc11/js/promise.min.js"></script>
<![endif]-->

    
    
    



<script src="https://amp.assets.huffpost.com/assets-ea4227a5c4790d30eecc29a7e036bc11/js/common.min.js"></script>

    <link href="https://amp.assets.huffpost.com/assets-ea4227a5c4790d30eecc29a7e036bc11/css/editions/de.css" rel="stylesheet" />

                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=huffpostnews://?entryID=de_5c811045e4b0e62f69ea44c4" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        <script id="oil-configuration" type="application/configuration">
{
  "advanced_settings": true,
  "timeout": "0",
  "poi_activate_poi": true,
  "poi_group_name": "burdaForward",
  "poi_hub_origin": "\/\/a.bf-tools.net\/cmp",
  "poi_hub_path": "\/hub.html",
  "locale": "bf",
  "publicPath": "https:\/\/a.bf-tools.net\/cmp\/",
  "privacy_page_url": "https:\/\/www.huffingtonpost.de\/p\/datenschutz"
}
</script>
<script>
  !function(e){var n={};function t(o){if(n[o])return n[o].exports;var r=n[o]={i:o,l:!1,exports:{}};return e[o].call(r.exports,r,r.exports,t),r.l=!0,r.exports}t.m=e,t.c=n,t.d=function(e,n,o){t.o(e,n)||Object.defineProperty(e,n,{configurable:!1,enumerable:!0,get:o})},t.r=function(e){Object.defineProperty(e,"__esModule",{value:!0})},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="/",t(t.s=366)}({366:function(e,n,t){"use strict";!function(e,n){e.__cmp||(e.__cmp=function(){function t(){return!(!e.AS_OIL||!e.AS_OIL.commandCollectionExecutor)}(e.attachEvent||e.addEventListener)("message",function(n){e.__cmp.receiveMessage(n)},!1),function e(){if(!(n.getElementsByName("__cmpLocator").length>0))if(n.body){var t=n.createElement("iframe");t.style.display="none",t.name="__cmpLocator",n.body.appendChild(t)}else setTimeout(e,5)}();var o=[],r=function(n,r,c){var a;"ping"===n?(a=c)&&a({gdprAppliesGlobally:!1,cmpLoaded:t()}):(o.push({command:n,parameter:r,callback:c}),t()&&e.AS_OIL.commandCollectionExecutor())};return r.commandCollection=o,r.receiveMessage=function(e){var n=e&&e.data&&e.data.__cmpCall;n&&o.push({callId:n.callId,command:n.command,parameter:n.parameter,event:e})},r}())}(window,document)}});
</script>
<script type="text/javascript" src="https://a.bf-tools.net/cmp/cmp.js"></script>

                
 
<script type="text/javascript">
window.renderEngine = 'athena2';
</script>


<!-- AdEngine - TFM Mapping Paramert and AdServer Script Start -->
<script>
    // placement mappings
    var formatPlaceMapping = {
        "DESKTOP_BANNER_TOP": ["curtain"],
        "DESKTOP_BANNER_ANY": ["leaderboard_flex","leaderboard_top","leaderboard_below_nav","bottom_728x90","leaderboard_bottom"],
        "DESKTOP_RECTANGLE_ANY": ["right_rail_flex", "right_rail_edit_promo", "sponsorship", "sponsorship_2", "right_rail_recirc", "right_rail_300x100_upper", "right_rail_lower", "btf_300x100", "lower_promo", "right_column_promo", "top_left_300x150", "left_lower", "right_rail_300x100_lower", "text_sponsorship_2", "commercial_module", "right_rail_300x250_lower"],
        "DESKTOP_RECTANGLE_SINGLE_ANY": [],
        "DESKTOP_SKYSCRAPER_TOP": ["top_1x1"],
        "DESKTOP_RECTANGLE_GALLERY": ["slideshow_300x250_req"],
        "TABLET_BANNER_TOP": [],
        "TABLET_BANNER_ANY": [],
        "TABLET_RECTANGLE_ANY": [],
        "TABLET_RECTANGLE_SINGLE_ANY": [],
        "SMARTPHONE_BANNER_TOP": ["mobileweb_top"],
        "SMARTPHONE_BANNER_ANY": ["mobileweb_a_page_top_square", "mobileweb_instream_square", "mobileweb_transporter_bottom", "before_related_media", "mobileweb_article_bottom_refresh", "mobileweb_taboola", "mobileweb_bottom_floating", "mobileweb_instream_banner", "article_foot", "mobileweb_transporter_top"],
        "VIDEO_OUTSTREAM": ["entry_paragraph_3"],
				"DESKTOP_ADSENSE": ["entry_paragraph_2"]
    };

    

	  
    formatPlaceMapping["DESKTOP_BANNER_TOP"] = ["leaderboard_flex"];
    formatPlaceMapping["DESKTOP_BANNER_ANY"] = ["leaderboard_top","leaderboard_below_nav","bottom_728x90","leaderboard_bottom"];
    

    var placeFormatMapping = {};
    (function(){
        for(var format in formatPlaceMapping){
            var placements = formatPlaceMapping[format] || [];
            if(placements.length){
                for(var i in placements){
                    if ("string" === typeof placements[i]){
                        placeFormatMapping[placements[i]] = format;
                    }
                }
            }
        }
    })();
    
    var hp_adengine = (function() {
        var page = {
            is_homepage:  false ,
            is_vertical:  false ,
            is_bnp:  false ,
            is_bpage:  true ,
            is_embedded_video:  false ,
            is_video_page:  false 
        };
        
        if (page.is_bpage) {
            page.is_blog_bpage =  false ;
            page.is_news_bpage = !page.is_blog_bpage;
        }
        
        var section_overridden_names = {
          "huffpost-satire": "satire",
          "lgbt": "gay",
          "tageshoroskop": "horoskope",
          "technologie": "tech"
        };
        
        return {
            get_adsc_ressort: function() {
                var val = "nil";
                if (page.is_homepage) {
                    val = "homepage";
                } else if (page.is_vertical) {
                    val = "lifestyle";
                } else if (page.is_bnp) {
                    val = "";
                } else if (page.is_bpage) {
                    val = "";
                }
                return section_overridden_names.hasOwnProperty(val) ? section_overridden_names[val] : val;
            },
            get_adsc_rubrik: function() {
                var val = "nil";
                if (page.is_homepage) {
                    val = "homepage";
                } else if (page.is_bnp || page.is_vertical) {
                    val = "startseite";
                } else if (page.is_bpage) {
                    val = page.is_blog_bpage ? "blog" : "artikel";
                }
                return val;
            },
            get_adsc_layout: function() {
                var val = "nil";
                if (page.is_homepage) {
                    val = "home";
                } else if (page.is_bnp || page.is_vertical) {
                    val = "topic";
                } else if (page.is_bpage) {
                    val = page.is_blog_bpage ? "blog" : "article";
                } else if (page.is_video_page) {
                  val = "video";
                }
                return val;
            },
            get_adsc_meta_key: function() {
                var val = "nil";
                if (page.is_homepage) {
                    val = "homepage";
                } else if (page.is_vertical) {
                    val = "lifestyle";
                } else if (page.is_bnp) {
                    val = "";
                } else if (page.is_bpage) {
                    val = "@gamp,frauen,hund,weltfrauentag";
                }
                return val;
            }
        };
    })();
</script>
<script>
    var adsc_ressort = hp_adengine.get_adsc_ressort();
    var adsc_rubrik = hp_adengine.get_adsc_rubrik();
    var adsc_layout = hp_adengine.get_adsc_layout();
    var adsc_metakey = hp_adengine.get_adsc_meta_key();
    
    var adsc_mode = "infinite";
    var adsc_mobile = "false";
    var adsc_device = "desktop";
    var adsc_vtype = "";

    var adsc_adunit2 = adsc_ressort;
    var adsc_adunit3 = adsc_rubrik;
    var adsc_keyword = adsc_metakey;

    

    
</script>
<script src="https://a.bf-ad.net/pubjs/huffpo/container.js"></script>
<script src="https://a.bf-ad.net/pubjs/huffpo/adengine.js"></script>



<script>
    var placeTFMAd = function(placement_slug, div_id, format_override){
        try {
            
            var format = format_override || placeFormatMapping[placement_slug] || "";
            TFM.Tag.getAdTag(format, div_id);
        } catch (e) {
            if (window.console) window.console.log(e.message);
        }
    };
</script>



<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
var dataLayer = [{
  pageArea: 'huffington post',
  pageType: 'desktop',
  pageCountry: 'de',
  pageLanguage: 'de',
  pageAuthor: 'natasha-hinde-de',
  pageLevel1: '' || 'news',
  pageId: '5c811045e4b0e62f69ea44c4'
}];
</script>

<!-- Google Tag Manager -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], 
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2B9KX');
</script>
<!-- End Google Tag Manager -->
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<meta name="taboola.category" content="lifestyle" />

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION --><script type="text/javascript" src="https://s.yimg.com/ss/rapid3.js"></script>
<script type="text/javascript">window.rapidConfig = {"spaceid":1197803194,"keys":{"ver":"huffpostcms","st_sec":"de.hpmg","pt":"content","pct":"story","paid":"huffpost_de_853=hpo:5c811045e4b0e62f69ea44c4","p_sec":"lifestyle"},"nonanchor_track_class":"yr-track","async_all_clicks":true};

  var guce_referrer = getQueryStringParameter(window.location.href, "guce_referrer_us");
  if (guce_referrer) {
      window.rapidConfig.referrer = base64Url_decode(guce_referrer);
  }

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>
<!-- IVW -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
<!-- SZM VERSION="2.0" -->
    document.addEventListener('DOMContentLoaded', function() {
        window.iam_data = {
    "cp": "hpo_news_www_1-1-1-2-1-2-2-21_be_lifestyle",
    "sv": "in",
    "st": "huffpost"
};
        iom.c(window.iam_data,2);
    });
<!--/SZM -->
</script>
<!-- /IVW -->                    
                        
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-de locale-de_DE entry">
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.10&appId=137920063083844";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
                                <!-- ads_top_1x1 -->
    <div id="modulous_top_1x1" class="ad_spot">
        <script type="text/javascript" src="https://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try { amznads.getAds('3128'); } catch (e) { }
</script><!-- AdEngine TFM skyscraper Start -->
<div id="adsd_skyscraper_div" class="adspot-element ad-top_1x1">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'top_1x1', position: 'skyscraper'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_skyscraper_div";
            
                placeTFMAd("top_1x1", current_div_id, "");
            
        } else {
            
                var __tmp1 = ads_gettag("skyscraper") || "";
            
        }
    </script>
</div>
<!-- AdEngine TFM skyscraper End -->
    </div>
        
        
        
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">
                                        


<header id="desktop__main_header" class="header js-header desktop-only" role="banner">
    <div class="header__content yr-masthead">

        <div class="header__item header__editions">
    <div class="editions js-edition-button yr-edition-links">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">DE</div>
        </div>

                                                                                                                                                                                                                                                                                                                                    
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=AU" data-edition="au">
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=BR" data-edition="br">
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=CA" data-edition="ca">
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=ES" data-edition="es">
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=FR" data-edition="fr">
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=GR" data-edition="gr">
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=IN" data-edition="in">
                            India
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=IT" data-edition="it">
                            Italia
                        </a>
                    </li>
                                </ul>
            </div>
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=JP" data-edition="jp">
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=KR" data-edition="kr">
                            한국 (Korea)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=MG" data-edition="mg">
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=MX" data-edition="mx">
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=QC" data-edition="qc">
                            Québec (en français)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=UK" data-edition="uk">
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffpost.com/?country=US" data-edition="us">
                            United States
                        </a>
                    </li>
                                </ul>
            </div>
        </div>
    </div>
</div>

                <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="The Huffington Post" class="logo__img" src="https://amp.assets.huffpost.com/assets-ea4227a5c4790d30eecc29a7e036bc11/images/logos/HuffPost.svg">
                </a>
                                                                        </div>
        <div class="header__item header__social-list yr-social-list">
            <div class="social-list">
                <a class= "social-list__item social-list__item--facebook icon-Social_Facebook yr-social-list-item"
           href="https://facebook.com/HuffPostDE"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           aria-label="Folge uns auf facebook"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter yr-social-list-item"
           href="https://twitter.com/HuffPostDE"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           aria-label="Folge uns auf twitter"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram yr-social-list-item"
           href="https://www.instagram.com/huffpostde/"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           aria-label="Folge uns auf instagram"
           target="_blank"></a><a class= "social-list__item social-list__item--pinterest icon-Social_Pinterest yr-social-list-item"
           href="https://www.pinterest.com/huffpostde/"
           data-social-overlay="top-nav__pinterest-overlay"
           data-social-name="pinterest"
           aria-label="Folge uns auf pinterest"
           target="_blank"></a>
            </div>
        </div>
    </div>

    <nav class="front-page js-nav nav yr-nav">
        
<div class="nav__inner">
                            
                            
                <style type="text/css">
            .nav__item--politik::after,
            .nav__item--politik .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--politik .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--politik  yr-nav-item"
             data-edition="deutschland"
             data-s-type="section"
             data-s-value="politik"
        >
            <a class="nav__item__link" href="/politik/">Politik</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/deutschland/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Deutschland</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/europa/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Europa</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/international/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">International</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/gegen-populismus/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Gegen Populismus</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/prekaer/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ungleichheit</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/young-urban-muslims/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Young Urban Muslims</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/weltfrauentag-bei-der-huffpost-heute-mal-anders-oder-doch-nicht_de_5c810400e4b06ff26ba60039?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Weltfrauentag bei der HuffPost: Heute mal anders – oder doch nicht?</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/grunen-abgeordnete-henfling-die-schenkelklopfende-mannerkultur-ist-uberall_de_5c8120cbe4b020b54d82b274?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Grünen-Abgeordnete Henfling: &quot;Die schenkelklopfende Männerkultur ist überall&quot;</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/ocasio-cortez-gegen-pelosi-droht-den-us-demokraten-eine-spaltung_de_5c823783e4b0d9361626b577?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Ocasio-Cortez gegen Pelosi: Droht den US-Demokraten eine Spaltung?</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/bekommt-may-ihren-brexit-deal-doch-noch-durch-das-unterhaus-das-musst-ihr-jetzt-wissen_de_5c821892e4b0d93616268962?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Bekommt May ihren Brexit-Deal doch noch durch das Unterhaus? Das müsst ihr jetzt wissen</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--wirtschaft::after,
            .nav__item--wirtschaft .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--wirtschaft .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--wirtschaft  yr-nav-item"
             data-edition="deutschland"
             data-s-type="section"
             data-s-value="wirtschaft"
        >
            <a class="nav__item__link" href="/wirtschaft/">Wirtschaft</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/future-of-work/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Future of Work</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/karriere/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Karriere</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/technik/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Technik</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mobilitaet/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mobilität</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/madame-moneypenny-im-focus-future-podcast-manner-haben-keine-ahnung-von-finanzen_de_5c779f81e4b010e7c5640699?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Madame Moneypenny im FOCUS Future Podcast: Männer haben keine Ahnung von Finanzen</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/hartz-iv-jobcenter-lasst-52-jahrigen-malbilder-ausfullen-der-ist-entsetzt_de_5c72532ee4b00eed08350aa8?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Hartz IV: Jobcenter lässt 52-Jährigen Malbilder bearbeiten – der ist entsetzt</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/verdi-chef-kritisiert-mafia-strukturen-bei-paketboten-viele-haben-gefalschte-passe_de_5c714853e4b06cf6bb263ac0?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">&quot;Viele haben gefälschte Pässe&quot;: Verdi-Chef geißelt Mafia-Strukturen bei Paketdiensten an</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/chanel-wird-auch-ohne-lagerfeld-erfolgreich-sein_de_5c6ebddde4b0e37a1ed59e42?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Chanel wird auch ohne Lagerfeld erfolgreich sein</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--good::after,
            .nav__item--good .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--good .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--good  yr-nav-item"
             data-edition="deutschland"
             data-s-type="section"
             data-s-value="good"
        >
            <a class="nav__item__link" href="/good/">Good</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/umweltschtutz/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Nachhaltigkeit</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/entwicklungshilfe/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Entwicklungshilfe</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mutmacher/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mutmacher</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/diese-10-jungen-frauen-werden-deutschland-2019-verandern_de_5c81660fe4b020b54d834109?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Diese 10 jungen Frauen werden Deutschland 2019 verändern</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/diesen-frauen-wurde-gesagt-ihr-korper-sei-eine-schande-sie-haben-sich-gewehrt_de_5c810a48e4b0e62f69ea33d8?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Diesen Frauen wurde gesagt, ihr Körper sei eine Schande – sie haben sich gewehrt</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/diese-fotos-zeigen-eindrucksvoll-wie-madchen-weltweit-aufwachsen_de_5c8107d5e4b020b54d827f67?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Diese Fotos zeigen eindrucksvoll, wie Mädchen weltweit aufwachsen</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/ich-hab-eine-nacht-in-einem-verlies-verbracht-um-fur-meine-plastik-sunden-zu-bussen_de_5c7d370de4b0614614dceba8?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">&quot;Ich habe eine Nacht in einem Verlies verbracht – um für meine Plastik-Sünden zu büßen&quot;</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--entertainment::after,
            .nav__item--entertainment .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--entertainment .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--entertainment  yr-nav-item"
             data-edition="deutschland"
             data-s-type="section"
             data-s-value="entertainment"
        >
            <a class="nav__item__link" href="/entertainment/">Entertainment</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/fernsehen/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">TV</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/serien/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Serien</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/huffpost-satire/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Satire</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/royals-meghan-ist-das-beste-was-dem-britischen-konigshaus-passieren-konnte_de_5c80db1de4b0e62f69e9e689?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Herzogin Meghan ist das Beste, was dem britischen Königshaus passieren konnte</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/stern-tv-deckt-behordenversagen-auf-der-missbrauchsskandal-von-ludge_de_5c80d573e4b06ff26ba5b75d?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Missbrauchsskandal von Lügde: &quot;Stern-TV&quot; spricht mit den Opfern und Angehörigen</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/geheimes-hochzeitskleid-von-lady-di-designer-verraten-wie-es-aussah_de_5c80d26de4b020b54d822d20?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Geheimes Hochzeitskleid von Lady Di: Designer verraten, wie es aussah</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/melania-trump-so-sah-die-first-lady-vor-ihren-schonheitsoperationen-aus_de_5c7f80b9e4b020b54d800e14?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Dieses Foto zeigt eine der bekanntesten Frauen der Welt – vor ihren Schönheitsoperationen</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--eltern::after,
            .nav__item--eltern .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--eltern .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--eltern  yr-nav-item"
             data-edition="deutschland"
             data-s-type="section"
             data-s-value="eltern"
        >
            <a class="nav__item__link" href="/eltern/">Eltern</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/erziehung/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Erziehung</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/bildung/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Bildung</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/schwangerschaft/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Elternwerden</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/baby-namen/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Baby-Namen</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/danische-kinder-sind-glucklicher-das-machen-ihre-eltern-anders_de_5c7fa4f1e4b020b54d807760?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Dänische Kinder sind glücklicher – das machen ihre Eltern anders</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/leihmutter-werden-wie-es-sich-anfuhlt-fremdes-baby_de_5c76653de4b062b30eb96ecb?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Leihmutter sein: Wie es sich wirklich anfühlt, ein fremdes Baby auszutragen</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/ich-dachte-eltern-in-deutschland-seien-fortschrittlich-bis-ich-nach-berlin-zog_de_5c6bdd65e4b01cea6b89176d?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Mutter: &quot;Ich dachte, Eltern in Deutschland seien fortschrittlich – bis ich nach Berlin zog&quot;</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/manner-die-sich-vollzeit-um-ihre-kinder-kummern-gelten-als-seltsam-das-wollen-wir-andern_de_5c6d1b7ee4b0e37a1ed3032b?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Vollzeit-Väter sind immer noch die Ausnahme – dabei hätte es diese vier Vorteile</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--life::after,
            .nav__item--life .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--life .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--life  yr-nav-item"
             data-edition="deutschland"
             data-s-type="section"
             data-s-value="life"
        >
            <a class="nav__item__link" href="/lifestyle/">Life</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/female-voices/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Female Voices</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/liebe-sex/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Liebe &amp; Sex</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mindfulness/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mindfulness</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/food-trends/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Food &amp; Lifestyle-Trends</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/mit-14-vergewaltigt-aufgewachsen-mit-behinderung-wie-musola-heute-frauen-in-ganz-afrika-inspiriert_de_5c825742e4b0ed0a001251d4?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Mit 14 vergewaltigt, aufgewachsen mit Behinderung: Wie Musola heute Frauen in ganz Afrika inspiriert</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/unser-blutiges-geheimnis-warum-die-periode-immer-noch-ein-tabu-thema-ist_de_5c5c533ae4b00d27efeb32d1?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Unser blutiges Geheimnis: Warum die Periode immer noch ein Tabu-Thema ist</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/fotografin-annika-weertz-manner-kennen-penisse-nur-aus-pornos_de_5c824515e4b08d5b78606737?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Fotografin Annika Weertz: &quot;Männer kennen Penisse nur aus Pornos&quot;</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/weltfrauentag-wo-ist-meine-verdammte-rose_de_5c822c30e4b0ed0a0012037e?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Weltfrauentag: Hört auf, mir mit euren Blumen zu meiner Vagina zu gratulieren</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--blogs::after,
            .nav__item--blogs .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--blogs .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item nav__item--blogs  yr-nav-item"
             data-edition="deutschland"
             data-s-type="section"
             data-s-value="blogs"
        >
            <a class="nav__item__link" href="/blogs/">Blogs</a>

                            
                
                                    </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">MEHR</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/" aria-label="Suche"></a>
</div>

    


    
                        
            
            
        
    
        
        
        
        
    
        
                    
            
                                                
                    
            
                    
            
                

    <div class="js-more-menu more-menu desktop-only yr-nav-item" data-s-value="Mehr">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="/nachrichten/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Nachrichten
                                </a>
                                                                                                                <a href="/news/blaulicht/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Blaulicht
                                </a>
                                                                                                                <a href="/news/praxistipp/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Praxistipps
                                </a>
                                                                                                                <a href="/news/lgbt/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Gay
                                </a>
                                                                                                                <a href="/news/reisen/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Reisen
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                                                <div class="more-menu__col">
                                                                                    <div class="more-menu__col__row more-menu__col__row--title">
                                    Kooperationen
                                </div>
                                                                                                                <a href="https://pubads.g.doubleclick.net/gampad/clk?id=4622922210&iu=/3673/tfm_clicktrack" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Ausgewogen genießen
                                </a>
                                                                                                                <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4871344244&amp;iu=/3673/tfm_clicktrack" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Mehr Zeit für uns
                                </a>
                                                                        </div>
                                    </div> <!-- /.more-menu__content -->
            </div> <!-- /.more-menu -->
    </nav>
</header>

<div class="header header--mobile mobile-only " role="banner">
    <nav class="mobile yr-masthead-responsive">
        <ul>
            <li class="hamburger-nav-menu hamburger-nav hamburger-nav-closed">
                <a href="#">
                </a>
            </li>
            <li class="title">
                <a href="/" class="yr-logo">
                    <img onerror="this.src='https://amp.assets.huffpost.com/assets-ea4227a5c4790d30eecc29a7e036bc11/logos/hp_mobile.png';this.onerror=null;" src="https://amp.assets.huffpost.com/assets-ea4227a5c4790d30eecc29a7e036bc11/logos/hp_mobile.svg">
                </a>
            </li>
            <li class="editions-nav-menu">
                <a href="#" class="editions-mobile-open icon-Globe_USA">
                </a>
            </li>
        </ul>
    </nav>
        <div class="mobile-menu pane yr-nav-responsive">
        <div class="pane-navigation-container">
            <a href="#mobile-topNav">
                <div class="pane-navigation-item pane-navigation-item-current">Alle Themen</div>
            </a>
        </div>

        <div class="pane-list-container">
            <div class="pane-window pane-window-current hamburger-panel">
                                                
                                                    
                                                    
                <div id="mobile-topNav" class="hamburger-panel__block yr-hamburger-menu">
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="politik">
                            <a class="hamburger-panel__block__title" href="/politik/">
                                Politik
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/deutschland/">
                                                    Deutschland
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/europa/">
                                                    Europa
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/international/">
                                                    International
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/gegen-populismus/">
                                                    Gegen Populismus
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/prekaer/">
                                                    Ungleichheit
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/young-urban-muslims/">
                                                    Young Urban Muslims
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="wirtschaft">
                            <a class="hamburger-panel__block__title" href="/wirtschaft/">
                                Wirtschaft
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/future-of-work/">
                                                    Future of Work
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/karriere/">
                                                    Karriere
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/technik/">
                                                    Technik
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/mobilitaet/">
                                                    Mobilität
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="good">
                            <a class="hamburger-panel__block__title" href="/good/">
                                Good
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/umweltschtutz/">
                                                    Nachhaltigkeit
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/entwicklungshilfe/">
                                                    Entwicklungshilfe
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/mutmacher/">
                                                    Mutmacher
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="entertainment">
                            <a class="hamburger-panel__block__title" href="/entertainment/">
                                Entertainment
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/fernsehen/">
                                                    TV
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/serien/">
                                                    Serien
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/huffpost-satire/">
                                                    Satire
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="eltern">
                            <a class="hamburger-panel__block__title" href="/eltern/">
                                Eltern
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/erziehung/">
                                                    Erziehung
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/bildung/">
                                                    Bildung
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/schwangerschaft/">
                                                    Elternwerden
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/baby-namen/">
                                                    Baby-Namen
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="life">
                            <a class="hamburger-panel__block__title" href="/lifestyle/">
                                Life
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/female-voices/">
                                                    Female Voices
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/liebe-sex/">
                                                    Liebe &amp; Sex
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/mindfulness/">
                                                    Mindfulness
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/food-trends/">
                                                    Food &amp; Lifestyle-Trends
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="blogs">
                            <a class="hamburger-panel__block__title" href="/blogs/">
                                Blogs
                            </a>

                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="kooperationen">
                            <a class="hamburger-panel__block__title" href="#">
                                KOOPERATIONEN
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="https://pubads.g.doubleclick.net/gampad/clk?id=4622922210&iu=/3673/tfm_clicktrack">
                                                    Ausgewogen genießen
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="http://pubads.g.doubleclick.net/gampad/clk?id=4871344244&amp;iu=/3673/tfm_clicktrack">
                                                    Mehr Zeit für uns
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                                            <div class="hamburger-panel__block yr-hamburger-menu-block" data-s-value="mehr">
                            <a class="hamburger-panel__block__title" href="#">
                                MEHR
                            </a>

                                                            <div class="hamburger-panel__block__content">
                                    <ul class="hamburger-panel__list">
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/nachrichten/">
                                                    Nachrichten
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/blaulicht/">
                                                    Blaulicht
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/praxistipp/">
                                                    Praxistipps
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/lgbt/">
                                                    Gay
                                                </a>
                                            </li>
                                                                                    <li class="hamburger-panel__list-item">
                                                                                                                                                
                                                <a class="hamburger-panel__list-item__link" href="/news/reisen/">
                                                    Reisen
                                                </a>
                                            </li>
                                                                            </ul>
                                </div>
                                                    </div>
                    
                    <div class="hamburger-panel__block">
                        <div class="hamburger-panel__block__content">
                            <ul class="hamburger-panel__list">
                                                            </ul>
                        </div>
                    </div>
                </div>
                <!-- end Top Nav -->
                            </div>

            <!-- Mobile Nav Footer -->
            <div class="pane-window__footer yr-pane-footer">
                <ul class="pane-window__footer-list">
                    <li class="pane-window__footer-item">
                        <a class="pane-window__footer-link yr-pane-link" href="mailto:mwfeedback@huffingtonpost.com">Feedback</a>
                    </li>
                </ul>
                <div class="pane-window__footer-info">
                    <a class="pane-window__footer-info-link yr-pane-link" href="https://www.huffingtonpost.de/p/nutzungsbedingungen">Nutzungsbedingungen</a>
                    |
                    <a class="pane-window__footer-info-link yr-pane-link" href="https://www.huffingtonpost.de/p/datenschutz">Datenschutzrichtlinien</a>

                    <p class="pane-window__footer-info-copy">Urheberrecht ©2017 ForwardContentServices GmbH. Alle Rechte vorbehalten.</p>
                </div>
            </div>
            <!-- end Mobile Nav Footer -->
        </div>
    </div>
    <div class="editions-mobile yr-edition-links">
        <ul class="unstyled">
                            <li>
                                            <a href="https://m.huffingtonpost.com.au/" data-edition="au" class="yr-edition-link">
                            Australia
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffpostbrasil.com/" data-edition="br" class="yr-edition-link">
                            Brasil
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.ca/" data-edition="ca" class="yr-edition-link">
                            Canada
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.de/" data-edition="de" class="yr-edition-link">
                            Deutschland
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.es/" data-edition="es" class="yr-edition-link">
                            España
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.fr/" data-edition="fr" class="yr-edition-link">
                            France
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.gr/" data-edition="gr" class="yr-edition-link">
                            Ελλάδα (Greece)
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.in/" data-edition="in" class="yr-edition-link">
                            India
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.it/" data-edition="it" class="yr-edition-link">
                            Italia
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.jp/" data-edition="jp" class="yr-edition-link">
                            日本 (Japan)
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.kr/" data-edition="kr" class="yr-edition-link">
                            한국 (Korea)
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffpostmaghreb.com/" data-edition="mg" class="yr-edition-link">
                            Maghreb
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.com.mx/" data-edition="mx" class="yr-edition-link">
                            México
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.quebec.huffingtonpost.ca/" data-edition="qc" class="yr-edition-link">
                            Québec (en français)
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.co.za/" data-edition="za" class="yr-edition-link">
                            South Africa
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffingtonpost.co.uk/" data-edition="uk" class="yr-edition-link">
                            United Kingdom
                        </a>
                                    </li>
                            <li>
                                            <a href="https://m.huffpost.com/us" data-edition="us" class="yr-edition-link">
                            United States
                        </a>
                                    </li>
                    </ul>
    </div>
</div>
            
            <div class="inner-container row" role="main">

                                    
                                <div class="body-splash">
                                                                                    <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><!-- AdEngine TFM superbanner1 Start -->
<div id="adsd_superbanner1_div" class="adspot-element ad-leaderboard_flex">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'leaderboard_flex', position: 'superbanner1'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_superbanner1_div";
            
                placeTFMAd("leaderboard_flex", current_div_id, "");
            
        } else {
            
                var __tmp1 = ads_gettag("superbanner1") || "";
            
        }
    </script>
</div>
<!-- AdEngine TFM superbanner1 End --></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                                    
                        <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                    </div>
                
    
                    
                
                <div class="page__content">
                        
    <article>
                    

<header class="entry__header yr-entry-header">
    
    	        <span class="entry-eyebrow">LIFE</span>
        <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        07/03/2019 23:56 CET
    </span>

    
    </div>
    <div class="headline">
        <h1 class="headline__title">Tierkrankenschwester: &quot;Ich rette blinde Hunde vor dem Tod&quot;</h1>

                    <h2 class="headline__subtitle">"Es ist herzzerreißend."</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    

        

<div class="share-bar share-bar--sticky desktop-only yr-share">
    <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Ftierkrankenschwester-ich-rette-blinde-hunde-vor-dem-tod_de_5c811045e4b0e62f69ea44c4%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Ftierkrankenschwester-ich-rette-blinde-hunde-vor-dem-tod_de_5c811045e4b0e62f69ea44c4%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=Tierkrankenschwester%3A%20%22Ich%20rette%20blinde%20Hunde%20vor%20dem%20Tod%22" target="_blank"></a></li><li class="whatsapp share-bar__item"><a class="share-bar__item-link icon-Social_WhatsApp yr-share-item" data-social-name="whatsapp" aria-label="Share on Whatsapp" data-action="share/whatsapp/share"  href="whatsapp://send?text=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Ftierkrankenschwester-ich-rette-blinde-hunde-vor-dem-tod_de_5c811045e4b0e62f69ea44c4%3Fncid%3Dother_whatsapp_catgqis0hqm%26utm_campaign%3Dshare_whatsapp" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=Tierkrankenschwester%3A%20%26quot%3BIch%20rette%20blinde%20Hunde%20vor%20dem%20Tod%26quot%3B%20%7C%20HuffPost%20Deutschland&body=Article: https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Ftierkrankenschwester-ich-rette-blinde-hunde-vor-dem-tod_de_5c811045e4b0e62f69ea44c4%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="sms share-bar__item"><a class="share-bar__item-link icon-Social_SMS yr-share-item" data-social-name="sms" aria-label="Share on Sms" href="sms:?body=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Ftierkrankenschwester-ich-rette-blinde-hunde-vor-dem-tod_de_5c811045e4b0e62f69ea44c4%3Fncid%3Dother_sms_u4atw3wyfke%26utm_campaign%3Dshare_sms" target="_blank"></a></li><li class="pinterest share-bar__item"><a class="share-bar__item-link icon-Social_Pinterest yr-share-item" data-social-name="pinterest" aria-label="Share on Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5b7ec6971900002b015027b9.jpeg&client=cbc79c14efcebee57402&signature=ef1f572119da6fa82e85b724de7dd65b818cca8a" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Ftierkrankenschwester-ich-rette-blinde-hunde-vor-dem-tod_de_5c811045e4b0e62f69ea44c4%3Fncid%3Dother_pinterest_fs145zajjbm%26utm_campaign%3Dshare_pinterest" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Ftierkrankenschwester-ich-rette-blinde-hunde-vor-dem-tod_de_5c811045e4b0e62f69ea44c4" target="_blank"></a></li></ul></script>

    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Ftierkrankenschwester-ich-rette-blinde-hunde-vor-dem-tod_de_5c811045e4b0e62f69ea44c4%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Ftierkrankenschwester-ich-rette-blinde-hunde-vor-dem-tod_de_5c811045e4b0e62f69ea44c4%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=Tierkrankenschwester%3A%20%22Ich%20rette%20blinde%20Hunde%20vor%20dem%20Tod%22" target="_blank"></a></li><li class="pinterest share-bar__item"><a class="share-bar__item-link icon-Social_Pinterest yr-share-item" data-social-name="pinterest" aria-label="Share on Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5b7ec6971900002b015027b9.jpeg&client=cbc79c14efcebee57402&signature=ef1f572119da6fa82e85b724de7dd65b818cca8a" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Ftierkrankenschwester-ich-rette-blinde-hunde-vor-dem-tod_de_5c811045e4b0e62f69ea44c4%3Fncid%3Dother_pinterest_fs145zajjbm%26utm_campaign%3Dshare_pinterest" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=Tierkrankenschwester%3A%20%26quot%3BIch%20rette%20blinde%20Hunde%20vor%20dem%20Tod%26quot%3B%20%7C%20HuffPost%20Deutschland&body=Article: https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Ftierkrankenschwester-ich-rette-blinde-hunde-vor-dem-tod_de_5c811045e4b0e62f69ea44c4%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Ftierkrankenschwester-ich-rette-blinde-hunde-vor-dem-tod_de_5c811045e4b0e62f69ea44c4" target="_blank"></a></li></ul></div>
    <div class="author-byline yr-byline">
            
    
    <ul class="author-list ">
        
                                                    
            
            
            <li class="author-card yr-author-card">
                                                            <a href="/author/natasha-hinde-de" class="bn-author-image bn-clickable yr-author-image" aria-label="More from Natasha Hinde">
                            <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5aa2a21c1f00005300169b09.jpeg?ops=50_50);"></div>
                        </a>
                                    
                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/natasha-hinde-de">
                                                            <span class="author-card__details__name">
                                    Von Natasha Hinde
                                </span>
                                                    </a>
                    </span>
                </div>
            </li>
            </ul>
    </div>
</header>
        
        <div class="page__content__row row--no-border">
                            <div class="col col--body-center">
                    <div class="entry__below-entry">
                                                    
<div class="entry__content  js-entry-content">
    
        
        
                                                                                                                                                                                    
        
        
        
                        
            
        
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class="advertisement sharebox_260x60 ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text"><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/5b7ec6971900002b015027b9.jpeg?ops=scalefit_630_noupscale" aria-label="Die Gr&uuml;nderin der Hunde-Hilfsorganisation Katy Orton mit ihren" alt="Die Gr&uuml;nderin der Hunde-Hilfsorganisation Katy Orton mit ihren">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">KATY ORTON</span><figcaption class="image__caption">Die Gr&uuml;nderin der Hunde-Hilfsorganisation Katy Orton mit ihren Hunden.</figcaption></div></figure><div class="content-list-component text"><ul>
<li><strong>Die Britin Katy Orton rettet mit ihrer Hilfsorganisation blinde Hunde aus ganz Europa und sucht ihnen neue Herrchen in Gro&szlig;britannien.</strong></li>
<li><strong>Orton hatte selbst einen blinden Hund, der sie inspirierte, die Hilfsorganisation zu gr&uuml;nden.&nbsp;</strong></li>
</ul>
<p>Wenn ein <a href="https://www.huffingtonpost.de/news/hund/">Hund</a> blind ist und er sich auf der Stra&szlig;e selbst &uuml;berlassen wird, hat er kaum &Uuml;berlebenschancen. <strong>Wenn er in ein Heim kommt</strong>, ist sein Tod fast sicher &ndash; denn dort werden die <strong>Tiere nach einiger Zeit eingeschl&auml;fert. </strong>Und<a href="https://www.huffingtonpost.de/entry/skrupellose-welpenschmuggler-polizei-halt-lkw-fahrer-an-und-blickt-in-56-traurige-augen_de_5b6da5b2e4b0530743c96ab0?utm_hp_ref=de-hund" target="_blank" rel="noopener noreferrer">&nbsp;behinderte Hunde mag kaum jemand aufnehmen</a>.</p><p>Das ist traurige Wirklichkeit. Doch Katy Orton konnte nicht l&auml;nger zusehen.&nbsp; Deshalb hat die 37-j&auml;hrige Tierkrankenschwester von der Insel Alderney im &Auml;rmelkanal die Hunde-Hilfsorganisation &ldquo;Blind Dog Rescue UK&rdquo; (BDRUK) gegr&uuml;ndet. <strong>BDRUK vernetzt und finanziert Hunderetter</strong> in ganz Europa. Sie <strong>retten sehbehinderte Hunde von den Stra&szlig;en</strong> und aus T&ouml;tungsheimen und suchen ihnen liebevolle und dauerhafte Zuhause in Gro&szlig;britannien.&nbsp;</p>        <!-- entry_paragraph_2_ad -->
    <div id="entry_paragraph_2" data-label-height="50" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad">
        <div class="advertisement-label align-center disable-highlight-popup"></div>
        <div class="ad_spot "
            >
             <!-- AdEngine TFM desktop_adsense Start -->
<div id="adsd_desktop_adsense_div" class="adspot-element ad-entry_paragraph_2">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'entry_paragraph_2', position: 'desktop_adsense'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_desktop_adsense_div";
            
                placeTFMAd("entry_paragraph_2", current_div_id, "");
            
        } else {
            
                var __tmp1 = ads_gettag("desktop_adsense") || "";
            
        }
    </script>
</div>
<!-- AdEngine TFM desktop_adsense End -->         </div>
    </div>
<h3>Hunde wurden oft misshandelt oder traumatisiert</h3></div><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/5b7ec6172000007a0337a652.jpeg?ops=scalefit_630_noupscale" aria-label="Hund Fredy sucht ein neues Zuhause. Er hat einen tollen Charakter, geht wunderbar mit Menschen um und ist am gl&uuml;cklichsten, wenn er mit anderen Hunden..." alt="Hund Fredy sucht ein neues Zuhause. Er hat einen tollen Charakter, geht wunderbar mit Menschen um und...">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">BLIND DOG RESCUE UK</span><figcaption class="image__caption">Hund Fredy sucht ein neues Zuhause. Er hat einen tollen Charakter, geht wunderbar mit Menschen um und ist am gl&uuml;cklichsten, wenn er mit anderen Hunden spielen darf.</figcaption></div></figure><div class="content-list-component text"><p>Die relativ kleine Organisation besteht aus Orton, drei Verwaltungskr&auml;ften, sieben Freiwilligen und dutzenden Pflegern aus ganz Europa. Gemeinsam <strong>k&uuml;mmern sie sich um sehbehinderte Hunde</strong>, bis sie ein dauerhaftes Zuhause finden.</p>        <!-- entry_paragraph_3_ad -->
    <div id="entry_paragraph_3" data-label-height="50" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad">
        <div class="advertisement-label align-center disable-highlight-popup"></div>
        <div class="ad_spot "
            >
             <!-- AdEngine TFM VIDEO_OUTSTREAM Start -->
<div id="adsd_VIDEO_OUTSTREAM_div" class="adspot-element ad-entry_paragraph_3">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'entry_paragraph_3', position: 'VIDEO_OUTSTREAM'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_VIDEO_OUTSTREAM_div";
            
                placeTFMAd("entry_paragraph_3", current_div_id, "");
            
        } else {
            
                var __tmp1 = ads_gettag("VIDEO_OUTSTREAM") || "";
            
        }
    </script>
</div>
<!-- AdEngine TFM VIDEO_OUTSTREAM End -->         </div>
    </div>
<p><a href="https://www.huffingtonpost.de/entry/frau-postet-video-wie-sie-ihren-hund-qualt-follower-drohen-mit-polizei_de_5b72a97fe4b0530743cd3260?utm_hp_ref=de-hund">Oft wurden die Hunde misshandelt, vernachl&auml;ssigt oder traumatisiert. </a>&rdquo;Wir haben schon erlebt, dass <strong>Hunden absichtlich die Augen ausgestochen</strong> worden sind oder sie diese durch Pr&uuml;gel verloren hatten. Viele haben <strong>hervorquellende Augen</strong> oder haben bei Verkehrsunf&auml;llen ihr Augenlicht verloren.&rdquo;</p><p>&ldquo;Wir hatten schon mehrere Welpenw&uuml;rfe, bei denen <strong>Maden die Augenh&ouml;hlen infiziert</strong> hatten und die Aug&auml;pfel auffra&szlig;en. Wir haben<strong> Hunde mit gr&uuml;nem und grauem Star</strong> und nat&uuml;rlich besch&auml;digter Netzhaut. Viele erblinden auch, weil sie alt sind.&rdquo;</p><p>Katy Orton gr&uuml;ndete die Hilfsorganisation, nachdem sie einen blinden Hund namens Peaches adoptiert hatte. Leider verstarb er mit vier Jahren. &ldquo;Das war meine erste <strong>Erfahrung mit einem blinden Hund</strong>. Es war einfach unglaublich&rdquo;,&nbsp; erinnert sich Orton.&nbsp;&nbsp;</p><p>&ldquo;Ihr zu Ehren habe ich die Organisation gegr&uuml;ndet. Ich will, dass mehr Leute verstehen, wie gro&szlig;artig diese Hunde sind und wozu sie f&auml;hig sind. Ich vermisse sie jeden Tag und&nbsp;<strong>ich bin sehr stolz auf ihr Verm&auml;chtnis</strong>.&rdquo;</p><h3>&nbsp;&ldquo;Wegen ihm bin ich dankbar f&uuml;r mein eigenes Augenlicht&rdquo;</h3></div><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/5b7ec514190000b6065027b3.png?ops=scalefit_630_noupscale" aria-label="Airetons Hund" alt="Airetons Hund">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">JANE AIRETON</span><figcaption class="image__caption">Airetons Hund Fred.</figcaption></div></figure><div class="content-list-component text"><p>&ldquo;BDRUK&rdquo; rettet Hunde aus L&auml;ndern wie Serbien, Spanien und Griechenland. Gott sei Dank gibt es in Gro&szlig;britannien genug Menschen, die sie aufnehmen.</p><p>Die 69-Rentnerin Jane Aireton von der Insel Alderney ist eine von ihnen. Ihr Hund Freddy, ein<strong> blinder Lancashire Heeler,</strong> wurde auf einer M&uuml;llhalde in Bulgarien gefunden. Er hatte sich in einem bitterkalten Winter im M&uuml;ll verkrochen.</p><p><strong>Mehr zum Thema:&nbsp;</strong> <a href="https://www.huffingtonpost.de/entry/mann-will-seinen-hund-im-meer-versenken-doch-das-tier-ist-starker_de_5b4f0170e4b0b15aba89f9f9?utm_hp_ref=de-hund" target="_blank" rel="noopener noreferrer">Mann will seinen Hund im Meer versenken &ndash; doch das Tier ist st&auml;rker</a></p><p>&ldquo;Viele Menschen glauben, dass<strong> blinde Hunde Probleme</strong> machen, aber das tun sie nicht&rdquo;, sagt Aireton. &ldquo;Er hat mein Leben komplett auf den Kopf gestellt. Wegen ihm bin ich <strong>dankbar f&uuml;r mein eigenes Augenlicht</strong>. Ich bin absolut &uuml;berw&auml;ltigt, wie er das alles schafft.&rdquo;</p><h3>&nbsp;&ldquo;Wir versuchen, f&uuml;r jede Familie einen passenden Hund zu finden&rdquo;</h3>
<p>Im Hinblick auf die Vorz&uuml;ge und den Aufwand, einen blinden Hund zu adoptieren, sagt Orton, dass es eher auf den Charakter und die Lebenskraft des Hundes ankommt als auf sein Sehverm&ouml;gen. &ldquo;Sie passen sich sehr gut an und machen sich in den verschiedensten Familien sehr gut. Manche f&uuml;hren ein <strong>total aktives Leben</strong>, w&auml;hrend andere eher ein ruhiges Leben wollen. Wir versuchen einfach,<strong> jeder Familie einen passenden Hund</strong> auszusuchen.&rdquo;</p><p>Aireton wei&szlig;, wie gut sich blinde Hunde anpassen. Ihr Hund Freddy nutzt seine Ohren und Nase, um anderen Hunden hinterherzulaufen. Durch eine Katzenklappe und &uuml;ber eine Rampe kommt er in den Garten. Er ist also relativ unabh&auml;ngig.</p><p>So geht es auch einem anderen Hund von BDRUK namens Patillas. Auch er wartet auf ein neues Zuhause. Er wurde <strong>blind geboren</strong>. Dadurch hat er gelernt, sich <strong>anhand von menschlichen Stimmen zu orientieren</strong>.</p><h3>&ldquo;Es ist herzzerrei&szlig;end&rdquo;</h3></div><figure class="content-list-component image">
        <span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/5b7ec4c41900002b015027b2.jpeg?ops=scalefit_630_noupscale" aria-label="Patillas wurde an Weihnachten geboren und hofft, bald eine liebevolle Familie zu finden. Er ist vollst&auml;ndig" alt="Patillas wurde an Weihnachten geboren und hofft, bald eine liebevolle Familie zu finden. Er ist vollst&auml;ndig">

            <div class="share-bar share-bar--instream">
                <div class="share-bar__item pinterest" data-type="pinterest">
                    <a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank">
                    </a>
                </div>
            </div>
        </span><div class="image__meta-wrapper"><span class="image__credit">BLIND DOG RESCUE UK</span><figcaption class="image__caption">Patillas wurde an Weihnachten geboren und hofft, bald eine liebevolle Familie zu finden. Er ist vollst&auml;ndig blind.</figcaption></div></figure><div class="content-list-component text"><p>Und obwohl Katys Arbeit sehr erf&uuml;llend ist, hat sie auch ihre <strong>traurigen Momente</strong>. &ldquo;Wir hatten schon Hunde, die die Behandlung nicht &uuml;berlebt haben. Oder Hunde, die so alt waren, dass sie zwar gerettet werden konnten, aber nicht lange genug gelebt haben, um bei ihrer Gastfamilie anzukommen&rdquo;, erinnert sie sich.</p><p>&ldquo;Die <strong>traurigsten F&auml;lle</strong> sind die, wenn uns Adoptions-Angebote vorliegen und etwas Schreckliches passiert, w&auml;hrend wir die Papiere vorbereiten. Ein Hund wurde w&auml;hrenddessen <strong>von einem Auto &uuml;berfahren</strong>, ein anderer ist aus dem <strong>Heim ausgebrochen</strong> und ist nie wieder aufgetaucht. Dabei waren sie fast in Sicherheit. <strong>Es ist herzzerrei&szlig;end.</strong>&rdquo;</p><p>Die Hilfsorganisation gibt diesen Hunden eine zweite Chance. Viele von ihnen wurden<strong> misshandelt, vernachl&auml;ssigt oder traumatisiert</strong>. Orton fasst zusammen: &ldquo;Es ist sehr erf&uuml;llend, zu wissen, dass wir etwas bewegen k&ouml;nnen, indem wir<strong> blinde Hunde aus schrecklichen Situationen</strong> retten, auch wenn wir hunderte Kilometer von ihnen weg sind.&rdquo;&nbsp;</p><p><em>Dieser Artikel erschien zuerst in der&nbsp;<a href="https://www.huffingtonpost.co.uk/entry/blind-dog-rescue-uk-vet-nurse-saving-dogs-in-europe_uk_5b6db120e4b0530743c98990?utm_hp_ref=uk-humankind" target="_blank" rel="noopener noreferrer">HuffPost UK&nbsp;</a>und wurde von&nbsp;<a href="https://m.huffingtonpost.de/author/moritz-diethelm/" target="_blank" rel="noopener noreferrer">Moritz Diethelm</a>&nbsp;aus dem Englischen &uuml;bertragen.</em></p></div><section class="extra-content">
            <h5 class="extra-content__title"></h5>
            <div class="extra-content__media">

                            </div>
        </section></div>

        <div class="yr-entry-footer">
            
            <div id="modulous_article_bottom" class="ad_spot">
    <div id="opinary-automation-placeholder"></div><!-- AdEngine TFM polar_entry_content_btf Start -->
<div id="adsd_polar_entry_content_btf_div" class="adspot-element ad-article_bottom">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'article_bottom', position: 'polar_entry_content_btf'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_polar_entry_content_btf_div";
            
                placeTFMAd("article_bottom", current_div_id, "DESKTOP_TEASER_HOR_ANY");
            
        } else {
            
                var __tmp1 = ads_gettag("polar_entry_content_btf") || "";
            
        }
    </script>
</div>
<!-- AdEngine TFM polar_entry_content_btf End -->
</div>

            
                            <div class="author-byline author-byline--footer">
                                                                <div class="entry-corrections ">
                                

<a class="follow-us__correction" data-post-origin="athena" data-post-id="5c811045e4b0e62f69ea44c4"
data-edition="de" id="suggest-corrections" data-popup-target="#corrections_container">Korrektur anregen</a>

<div id="corrections_container" style="display: none;">

</div>
                        </div>
                    
                    
<ul class="author-list yr-authors">
            
                                                    
                        <li class="author-card yr-author-card">
                                    <a href="/author/natasha-hinde-de" class="bn-author-image bn-clickable yr-author-image" aria-label="More from Natasha Hinde">
                        <div class="author-card__headshot" style="background-image: url(https://img.huffingtonpost.com/asset/5aa2a21c1f00005300169b09.jpeg?ops=40_40);"></div>
                    </a>
                


                <div class="author-card__details">
                    <span class="author-card__details-container">
                        <a class="author-card__details__name" href="/author/natasha-hinde-de">
                            <span class="author-card__details__name">
                            Natasha Hinde
                            </span>
                        </a>
                                                    <span class="author-card__social-container desktop-only">
                                                                                                                            </span>
                                                                    </span>

                                            <span class="author-card__microbio desktop-only">
                            HuffPost UK Lifestyle-Redakteurin
                        </span>
                                    </div>
            </li>
            </ul>

                                                        </div>
            
            
<div class="tag-cloud yr-tag-cloud">
    <span class="tag-more">MEHR:</span>        <a class="tag" href="/news/frauen/">frauen</a>        <a class="tag" href="/news/hund/">Hund</a>        <a class="tag" href="/news/weltfrauentag/">weltfrauentag</a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</div>

                        
                                                                                    <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="DE_Huffingtonpost.de" ></div>
<div class="OUTBRAIN" data-src="" data-widget-id="AR_2" data-ob-template="DE_Huffingtonpost.de" ></div>
<div class="OUTBRAIN" data-src="" data-widget-id="AR_3" data-ob-template="DE_Huffingtonpost.de" ></div>
<div class="OUTBRAIN" data-src="" data-widget-id="AR_4" data-ob-template="DE_Huffingtonpost.de" ></div>
<div class="OUTBRAIN" data-src="" data-widget-id="AR_6" data-ob-template="DE_Huffingtonpost.de" ></div>

</div>                                                            <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                                            <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <div class="related" style="padding-left:3px">
    <h2>
        <span class="text">Kommentare</span>
    </h2>
</div>

<div class="fb_comments">
    <fb:comments colorscheme="light" width="570" href="https://www.huffingtonpost.de/entry/tierkrankenschwester-ich-rette-blinde-hunde-vor-dem-tod_de_5c811045e4b0e62f69ea44c4"/>
</div>                        </div>

<!-- Mobile Conversations -->
                                                    
                    </div>
                </div>
            
                                                            <div class="col col--body-right yr-col-body-right">
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><!-- AdEngine TFM polar_right_rail Start -->
<div id="adsd_polar_right_rail_div" class="adspot-element ad-right_rail_flex">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'right_rail_flex', position: 'polar_right_rail'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_polar_right_rail_div";
            
                placeTFMAd("right_rail_flex", current_div_id, "DESKTOP_RECTANGLE_ANY");
            
        } else {
            
                var __tmp1 = ads_gettag("polar_right_rail") || "";
            
        }
    </script>
</div>
<!-- AdEngine TFM polar_right_rail End --></div>
</div>                                                                                                                                                                        
    
    

<style type="text/css">
    .follow-us__body::before {
        background-color: #0dbe98;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #0dbe98;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>ANMELDEN UND LIFE-TEAM FOLGEN</h3>
        </div>

                    
<div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>Erhalte die wichtigsten Artikel und Blog-Beiträge täglich per Mail. Die Newsletter können personalisierten Content und Werbung enthalten.
            <a href="https://www.huffingtonpost.de/p/datenschutz" target="_blank">Erfahre mehr</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Newsletter</div>
                    <input name="slug" type="hidden" value="lifestyle">
        
        <input class="text" name="email" placeholder="adresse@email.de" type="text" aria-label="Deine E-Mail-Adresse">

        <label class="signup_error" style="display:none;"><strong>E-Mail-Adresse</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="Jetzt anmelden">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Danke für deine Anmeldung. Du wirst eine E-Mail erhalten, um deine Anmeldung kurz zu bestätigen.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>Bei deiner Anmeldung ist ein Problem aufgetreten. Bitte versuche es später noch einmal.</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item "
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://facebook.com/HuffPostDE"
                       href="https://facebook.com/HuffPostDE"
                       data-social-name="facebook"
                       title="Folge uns auf Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even"
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/HuffPostDE"
                       href="https://twitter.com/HuffPostDE"
                       data-social-name="twitter"
                       title="Folge uns auf Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item "
                    data-network="instagram"
                    data-social-overlay="follow-us__instagram-overlay">

                    <a class="instagram follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.instagram.com/huffpostde/"
                       href="https://www.instagram.com/huffpostde/"
                       data-social-name="instagram"
                       title="Folge uns auf Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="pinterest follow-us-networks-item even"
                    data-network="pinterest"
                    data-social-overlay="follow-us__pinterest-overlay">

                    <a class="pinterest follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.pinterest.com/huffpostde/"
                       href="https://www.pinterest.com/huffpostde/"
                       data-social-name="pinterest"
                       title="Folge uns auf Pinterest"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Pinterest"></i>

                        <span class="follow-us-networks-item-link-text" style="">Pinterest</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>


                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    
</div>                                                                                    

            <div id="right-rail-trending">
            <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page yr-trending">
                <div class="recirc__zone__title">
                    <h3 class="recirc__title trending">
                        Meistgelesen
                    </h3>
                </div>

                
                    <div id="trending_1" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/mit-14-vergewaltigt-aufgewachsen-mit-behinderung-wie-musola-heute-frauen-in-ganz-afrika-inspiriert_de_5c825742e4b0ed0a001251d4?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5c8257e42400006b054b8ddf.jpeg?cache=UhiYiGw3fO&amp;ops=150_150" alt="Mit 14 vergewaltigt, aufgewachsen mit Behinderung: Wie Musola heute Frauen in ganz Afrika">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/mit-14-vergewaltigt-aufgewachsen-mit-behinderung-wie-musola-heute-frauen-in-ganz-afrika-inspiriert_de_5c825742e4b0ed0a001251d4?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Mit 14 vergewaltigt, aufgewachsen mit Behinderung: Wie Musola heute Frauen in ganz Afrika inspiriert</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_2" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/unser-blutiges-geheimnis-warum-die-periode-immer-noch-ein-tabu-thema-ist_de_5c5c533ae4b00d27efeb32d1?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5c818fca2500009303c8bca1.jpeg?cache=iWX0m6Z9HP&amp;ops=150_150" alt="Unser blutiges Geheimnis: Warum die Periode immer noch ein Tabu-Thema">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/unser-blutiges-geheimnis-warum-die-periode-immer-noch-ein-tabu-thema-ist_de_5c5c533ae4b00d27efeb32d1?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Unser blutiges Geheimnis: Warum die Periode immer noch ein Tabu-Thema ist</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_3" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/artikel-13-jetzt-ist-der-protest-vom-internet-auf-die-strasse-gekommen_de_5c817db0e4b0d9361625ee08?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5c817fe92000009d036ed9fb.png?ops=150_150" alt="Artikel 13: "Jetzt ist der Protest vom Internet auf die Straße">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/artikel-13-jetzt-ist-der-protest-vom-internet-auf-die-strasse-gekommen_de_5c817db0e4b0d9361625ee08?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Artikel 13: &quot;Jetzt ist der Protest vom Internet auf die Straße gekommen&quot;</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_4" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/weltfrauentag-wo-ist-meine-verdammte-rose_de_5c822c30e4b0ed0a0012037e?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5c823deb24000093024b8dd1.jpeg?cache=7mdu9ipnzl&amp;ops=150_150" alt="Weltfrauentag: Hört auf, mir mit euren Blumen zu meiner Vagina zu">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/weltfrauentag-wo-ist-meine-verdammte-rose_de_5c822c30e4b0ed0a0012037e?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Weltfrauentag: Hört auf, mir mit euren Blumen zu meiner Vagina zu gratulieren</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_5" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/grunen-abgeordnete-henfling-die-schenkelklopfende-mannerkultur-ist-uberall_de_5c8120cbe4b020b54d82b274?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5c82163e360000bf1a6b2bde.jpeg?ops=150_150" alt="Grünen-Abgeordnete Henfling: "Die schenkelklopfende Männerkultur ist">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/grunen-abgeordnete-henfling-die-schenkelklopfende-mannerkultur-ist-uberall_de_5c8120cbe4b020b54d82b274?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Grünen-Abgeordnete Henfling: &quot;Die schenkelklopfende Männerkultur ist überall&quot;</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_6" class="recirc__content">
                        <div class="card recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/ocasio-cortez-gegen-pelosi-droht-den-us-demokraten-eine-spaltung_de_5c823783e4b0d9361626b577?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5c8249be2400006f054b8dd6.jpeg?ops=150_150" alt="Ocasio-Cortez gegen Pelosi: Droht den US-Demokraten eine">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/ocasio-cortez-gegen-pelosi-droht-den-us-demokraten-eine-spaltung_de_5c823783e4b0d9361626b577?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Ocasio-Cortez gegen Pelosi: Droht den US-Demokraten eine Spaltung?</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            </section>
        </div>
                                                                                        <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    <style>
.trc_rbox.trc-auto-size{width:100%; height:auto;}
</style><div class="OUTBRAIN" data-src="" data-widget-id="SB_4" data-ob-template="DE_Huffingtonpost.de" ></div>
<div class="OUTBRAIN" data-src="" data-widget-id="SB_3" data-ob-template="DE_Huffingtonpost.de" ></div>
<div class="OUTBRAIN" data-src="" data-widget-id="SB_2" data-ob-template="DE_Huffingtonpost.de" ></div>

</div>
                                                                                    <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        <div class="OUTBRAIN" data-src="" data-widget-id="SB_1" data-ob-template="DE_Huffingtonpost.de" ></div>

    </div>
</div>                                                                                    <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    
</div>
                                                                                                            </div>
                                                </div>
    </article>
                </div>
            </div>
        </div>

                                        
        
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-ea4227a5c4790d30eecc29a7e036bc11/images/icons/newsletter-toaster.png" role="presentation">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                MELDE DICH HIER FÜR DEN LIFE-NEWSLETTER AN
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="lifestyle">
                                        <input name="newsid" type="hidden" value="102e970f0c3021aa73e205cdb90d7a77">

                                        <input class="newsletter-signup__input" name="email" placeholder="adresse@email.de" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="Jetzt anmelden">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>E-Mail-Adresse</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Danke für deine Anmeldung. Du wirst eine E-Mail erhalten, um deine Anmeldung kurz zu bestätigen.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>Bei deiner Anmeldung ist ein Problem aufgetreten. Bitte versuche es später noch einmal.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                        


<footer id="desktop__main_footer" class="yr-footer">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    <div id="ad_leaderboard_bottom" class="ad_leaderboard_bottom ad_wrapper_" style="display:table;margin:0 auto;padding:5px 0 15px;"><!-- AdEngine TFM FOOTER_YIELD Start -->
<div id="adsd_FOOTER_YIELD_div" class="adspot-element ad-leaderboard_bottom">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'leaderboard_bottom', position: 'FOOTER_YIELD'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_FOOTER_YIELD_div";
            
                placeTFMAd("leaderboard_bottom", current_div_id, "");
            
        } else {
            
                var __tmp1 = ads_gettag("FOOTER_YIELD") || "";
            
        }
    </script>
</div>
<!-- AdEngine TFM FOOTER_YIELD End --></div>
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-ea4227a5c4790d30eecc29a7e036bc11/images/logos/HuffPost.svg" role="presentation">
                            </a>
        </div>

                
                                                                                                                                                                                            
        
        
        
        <ul class="footer__list bn-footer-links yr-footer-links">
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/feeds/index.xml">
                            RSS
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/huffpostdefaq">
                            Häufig gestellte Fragen
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/cookies-und-andere-technologien">
                            Cookies
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/nutzungsbedingungen">
                            Nutzervereinbarung (Aktualisiert)
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/datenschutz">
                            Datenschutz (Aktualisiert)
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/kommentaren">
                            Richtlinien für Kommentare
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/impressum">
                            Über uns
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="/p/kontakt">
                            Kontakt
                        </a>
                                    </li>
                            <li class="footer__list__item">
                                            <a class="footer__link yr-footer-link" href="https://www.burda.com/de/karriere/suche/">
                            Jobs bei der HuffPost
                        </a>
                                    </li>
                                </ul>

            </div>
    <div class="footer__bottom">
        <div class="footer__bottom__logo">
            <a href="https://www.oath.com">
                                    <img class="footer__bottom__logo__image" src="https://amp.assets.huffpost.com/assets-ea4227a5c4790d30eecc29a7e036bc11/images/oath-footer-white.svg" alt="OATH">
                            </a>
        </div>
        <div class="footer__bottom__nav">
                            <div class="footer__bottom__nav__item">
                                            Urheberrecht ©2018 ForwardContentServices GmbH. Alle Rechte vorbehalten.
                                    </div>
            
            <div class="footer__rights">Teil von <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
            <!-- ads_bottom_1x1 -->
    <div id="modulous_bottom_1x1" class="ad_spot">
        <script type="text/javascript">
      window.ktxtrPublisherId = 'bd875c6e-7501-410c-8d68-c834788a6fd7';
      (function(){
        var kx = document.createElement('script');
        kx.type = 'text/javascript';
        kx.async = true;
        kx.src = '//s.ktxtr.com/kx.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(kx);
      })();
</script><script src="//js.smartredirect.de/js/?h=vdTS2ahP" type="text/javascript" async></script><script>
    (function(d, s) {
        var e = d.createElement(s);
        e.type = 'application/javascript';
        e.async = !0;
        e.src = '//k.intellitxt.com/ast/js/TOMORROW_FOCUS/huffingtonpostde_cs.js';
        d.getElementsByTagName(s)[0].parentNode.appendChild(e);
    })(document, 'script');
</script>
    </div>

                <!--modulous footer -->
        
<script type="text/javascript">
var __tmp1 = typeof waitForGlobal === 'function' && waitForGlobal('jQuery', function(){
  (function($){
    function adHolderAncestor(el) { var level = 5; while (level--) { if (el) { el = el.parentElement || null; if (el && /advertisement-holder/.test(el.className)) { return el; } } } return null; }
    var ad_elements = document.getElementsByClassName("adspot-element");
    var ad_elements_length = ad_elements.length;
    var toggle = false;
    var el, pel;
    setInterval(function(){
      for ( var j = 0; j < ad_elements_length; j++ ) {
        el = ad_elements[j];
        if (el.offsetHeight > 20) {
          pel = adHolderAncestor(el);
          toggle = true;
        }
        $(el).toggleClass("ad-rendered", toggle);
        $(pel).toggleClass("ad-rendered", toggle);
      }
      return;
    }, 1000);
  })(window.jQuery);
});
</script>



<script type="text/javascript" src="https://widgets.opinary.com/a/huffingtonpost.js" async="async"></script>

<script>
  (function(){
    try {
      
      var hostname = window.location.hostname;
      hostname = hostname.replace(/(.+)sandbox./, "www.");
      var permalink = (window.location.protocol + "//" + hostname + window.location.pathname);
      var allOutbrains = document.querySelectorAll('.OUTBRAIN');
      for (var w in allOutbrains){
        var __tmpOb = allOutbrains[w].setAttribute && allOutbrains[w].setAttribute('data-src', permalink);
      }
      
      var e = document.createElement('script');
      e.async = 1;
      e.src = "//widgets.outbrain.com/outbrain.js";
      document.body.appendChild(e);
    } catch(e) { console.error(e); }
  }());
</script>



<script data-obct type="text/javascript">
  /** DO NOT MODIFY THIS CODE**/ 
  !function(_window, _document) {
    var OB_ADV_ID = [
      '00a50981ee708808df9469b2936dcf61fb', 
      '003c96df0ea45af86463caaa6dad71d13a', 
      '00a9fd34ccb96d0b2886251ecc0b4d1b0e', 
      '00e64f1cb20f3b2b339c477a176d193bfb', 
      '00d90e1d9af1fb5275d1604e71de629dc9', 
      '0019521d57409407eb1ccc193bea964434',
      '0012ddc2589037f97d145feeeb9163ef75', 
      '00057ca5dbe399df9cce707e0cb533aa0b'
    ];
    
    if (_window.obApi) {
      return;
    }
    
    var api = _window.obApi = function() {
      api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
    };
    
    api.version = '1.0';
    api.loaded = true;
    api.marketerId = OB_ADV_ID;
    api.queue = [];
    var tag = _document.createElement('script');
    tag.async = true;
    tag.src = '//amplify.outbrain.com/cp/obtp.js';
    tag.type = 'text/javascript';
    var script = _document.getElementsByTagName('script')[0];
    script.parentNode.insertBefore(tag, script);
  }(window, document);
  obApi('track', 'PAGE_VIEW');
</script>


<script>window.addEventListener('load', window.modulousQueue.runAll);</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="https://m.huffingtonpost.de/">https://m.huffingtonpost.de/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    <script>
var _comscore = _comscore || [];
_comscore.push({"c1":2,"c2":6723616,"c3":"","c4":"","c5":"germany","c6":"","c15":"","options":{"url_append":"comscorekw=germany"}});

(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=germany&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
</noscript><!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="huffingtonpost.de"></div>
</div>
<script type="text/javascript">
var guce_referrer = getQueryStringParameter(window.location.href, "guce_referrer_us");
if(guce_referrer) {
  var referer = base64Url_decode(guce_referrer);
  PARSELY = {
      autotrack: false,
      onload: function() {
          PARSELY.beacon.trackPageView({
              urlref: referer
          });
          return true;
      }
  }
}
</script>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->
                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
        
        <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-ea4227a5c4790d30eecc29a7e036bc11/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-ea4227a5c4790d30eecc29a7e036bc11/js/scripts.min.js"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
        HPPOST.postOrigin = "athena";
        HPPOST.postId = "5c811045e4b0e62f69ea44c4";
        HPPOST.playListID = "";
        HPPOST.playerID = "";
        HPPOST.companyID = "";
    </script>

    <script src="https://amp.assets.huffpost.com/assets-ea4227a5c4790d30eecc29a7e036bc11/js/entry.min.js"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "\x3Cscript\x20type\x3D\x22text\x2Fjavascript\x22\x3E\x0D\x0A\x20\x20\x20\x20if\x20\x28typeof\x20debugadcode\x20\x3D\x3D\x20\x27function\x27\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20debugadcode\x28\x27AdEngine\x27,\x20\x7Bplacement\x3A\x20\x27slideshow_300x250_req\x27,\x20position\x3A\x20\x27galerie1\x27\x7D\x29\x3B\x0D\x0A\x20\x20\x20\x20\x7D\x0D\x0A\x3C\x2Fscript\x3E\x0D\x0A\x3C\x21\x2D\x2D\x20AdEngine\x20TFM\x20galerie1\x20Start\x20\x2D\x2D\x3E\x0D\x0A\x3Cdiv\x20id\x3D\x22adsd_galerie1_div\x22\x3E\x0D\x0A\x20\x20\x20\x20\x3Ciframe\x20id\x3D\x22tfm_galerie1\x22\x20width\x3D\x22300\x22\x20height\x3D\x22250\x22\x20frameborder\x3D\x22no\x22\x20border\x3D\x220\x22\x20marginwidth\x3D\x220\x22\x20marginheight\x3D\x220\x22\x20scrolling\x3D\x22no\x22\x3E\x3C\x2Fiframe\x3E\x0D\x0A\x3C\x2Fdiv\x3E\x0D\x0A\x3C\x21\x2D\x2D\x20AdEngine\x20TFM\x20galerie1\x20End\x20\x2D\x2D\x3E\x0D\x0A\x3Cscript\x3E\x0D\x0A\x28function\x28\x29\x7B\x0D\x0A\x20\x20\x20\x20var\x20isGptHeader\x20\x3D\x20\x22function\x22\x20\x3D\x3D\x3D\x20typeof\x20placeTFMAd\x3B\x0D\x0A\x0D\x0A\x20\x20\x20\x20var\x20iframe\x20\x3D\x20document.getElementById\x28\x22tfm_galerie1\x22\x29\x3B\x0D\x0A\x20\x20\x20\x20iframe.removeAttribute\x28\x27id\x27\x29\x3B\x20\x0D\x0A\x0D\x0A\x20\x20\x20\x20if\x20\x28isGptHeader\x29\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20iframe.remove\x28\x29\x3B\x0D\x0A\x0D\x0A\x20\x20\x20\x20var\x20reloadAdHandler\x20\x3D\x20function\x28jQuery\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20jQuery\x28document\x29.unbind\x28\x27reloadAd\x27\x29.on\x28\x27reloadAd\x27,\x20function\x28ev,\x20elem\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20if\x20\x28\x20this.reloadingAd\x20\x29\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20delete\x28this.reloadingAd\x29\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20return\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x7D\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20this.reloadingAd\x20\x3D\x20true\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20if\x20\x28\x20window.console\x20\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20window.console.log\x28\x22Reload\x20ad\x20called...\x22\x29\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x7D\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20if\x20\x28\x20isGptHeader\x20\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20placeTFMAd\x28\x22slideshow_300x250_req\x22,\x20\x22adsd_galerie1_div\x22\x29\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20return\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x7D\x0D\x0A\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20if\x20\x28elem.contains\x28iframe\x29\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20iframe.src\x20\x3D\x20ads_gettag\x28\x27galerie1\x27\x29\x20\x7C\x7C\x20\x22\x22\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x7D\x0D\x0A\x20\x20\x20\x20\x20\x20\x7D\x29\x3B\x0D\x0A\x20\x20\x20\x20\x7D\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x0D\x0A\x20\x20\x20\x20var\x20__tmp1\x20\x3D\x20window.jQuery\x20\x26\x26\x20reloadAdHandler\x28jQuery\x29\x20\x7C\x7C\x0D\x0A\x20\x20\x20\x20window.require\x20\x26\x26\x20require\x28\x5B\x27jquery\x27\x5D,\x20reloadAdHandler\x29\x3B\x0D\x0A\x7D\x29\x28\x29\x3B\x0D\x0A\x3C\x2Fscript\x3E";
        Mobileweb.ads.slideshowTop = "";
        Mobileweb.init();
    </script>

                            
    
        <script type="text/javascript">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</script>
        
                            

        
        
    </body>
</html>

