

<!DOCTYPE html>
<html lang="de">
    <head>
        


<meta charset="utf-8">
<title>Ausgang offen: Die CSU und der Start in eine ungewisse Zukunft | HuffPost Deutschland</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

	<meta name="description" content="Einst hatte die CSU im Freistaat die absolute Mehrheit gepachtet – jetzt ist sie im Umbruch." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/5c2e62fa240000ed059a3a2d.jpeg?ops=1200_630" />
		<meta property="og:site_name" content="HuffPost Deutschland" />
		<meta property="og:title" content="Ausgang offen: Die CSU und der Start in eine ungewisse Zukunft" />
		<meta property="og:description" content="Einst hatte die CSU im Freistaat die absolute Mehrheit gepachtet – jetzt ist sie im Umbruch." />
		<meta property="og:url" content="https://www.huffingtonpost.de/entry/ausgang-offen-die-csu-und-der-start-in-eine-ungewisse-zukunft_de_5c2e39d9e4b0407e90894bbf" />
		<meta property="og:app_id" content="137920063083844" />
		<meta property="fb:app_id" content="137920063083844" />
		<meta property="twitter:site" content="HuffPostDE" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="Ausgang offen: Die CSU und der Start in eine ungewisse Zukunft" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/5c2e62fa240000ed059a3a2d.jpeg?ops=1200_630" />
		<meta name="twitter:description" content="Einst hatte die CSU im Freistaat die absolute Mehrheit gepachtet – jetzt ist sie im Umbruch." />
		<meta property="fb:pages" content="538806712898127" />
		<meta name="robots" content="noodp,noydir" />
		<meta property="keywords" content="newsdesk,deutschland,cdu,csu,horst seehofer,bayern ,markus söder,alexander dobrindt" />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5c2e62fa240000ed059a3a2d.jpeg?ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="de_DE" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="Politik" />
		<meta property="article:tag" content="newsdesk,deutschland,cdu,csu,horst seehofer,bayern ,markus söder,alexander dobrindt" />
		<meta property="article:published_time" content="2019-01-03T20:38:11+01:00" />
		<meta property="article:modified_time" content="2019-01-03T20:38:11+01:00" />
		<meta name="can-recommend" content="true" />
	    <link rel="canonical" href="https://www.huffingtonpost.de/entry/ausgang-offen-die-csu-und-der-start-in-eine-ungewisse-zukunft_de_5c2e39d9e4b0407e90894bbf">


                            
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.huffingtonpost.de/entry/ausgang-offen-die-csu-und-der-start-in-eine-ungewisse-zukunft_de_5c2e39d9e4b0407e90894bbf"
    },
    "headline": "Ausgang offen: Die CSU und der Start in eine ungewisse Zukunft",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/5c2e62fa240000ed059a3a2d.jpeg?ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2019-01-03T20:38:11+01:00",
    "datePublished": "2019-01-03T20:38:11+01:00",
    "dateModified": "2019-01-03T20:38:11+01:00",
    "author": {
        "@type": "Person",
        "name": "Viktor Weiser"
    },
    "creator": {
        "@type": "Person",
        "name": "Viktor Weiser"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://www.huffingtonpost.de",
        "name": "HuffPost Deutschland",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-8524fec4e9ca1991d7289df6f18bd0c5/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "description": "Einst hatte die CSU im Freistaat die absolute Mehrheit gepachtet \u2013 jetzt ist sie im Umbruch.",
    "articleSection": "Politik",
    "keywords": [
        "newsdesk",
        "deutschland",
        "cdu",
        "csu",
        "horst seehofer",
        "bayern ",
        "markus s\u00f6der",
        "alexander dobrindt",
        "@gamp",
        "type: news"
    ],
    "inLanguage": "de_DE",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/5c2e62fa240000ed059a3a2d.jpeg?ops=200_150",
    "url": "https://www.huffingtonpost.de/entry/ausgang-offen-die-csu-und-der-start-in-eine-ungewisse-zukunft_de_5c2e39d9e4b0407e90894bbf"
}
    </script>

    <link rel="amphtml" href="https://m.huffingtonpost.de/amp/entry/ausgang-offen-die-csu-und-der-start-in-eine-ungewisse-zukunft_de_5c2e39d9e4b0407e90894bbf/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.huffingtonpost.de/entry/ausgang-offen-die-csu-und-der-start-in-eine-ungewisse-zukunft_de_5c2e39d9e4b0407e90894bbf" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-8524fec4e9ca1991d7289df6f18bd0c5/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-8524fec4e9ca1991d7289df6f18bd0c5/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-8524fec4e9ca1991d7289df6f18bd0c5/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-8524fec4e9ca1991d7289df6f18bd0c5/css/styles.min.css">

<!--[if IE]>
<script src="https://amp.assets.huffpost.com/assets-8524fec4e9ca1991d7289df6f18bd0c5/js/promise.min.js"></script>
<![endif]-->

    
    
    



<script src="https://amp.assets.huffpost.com/assets-8524fec4e9ca1991d7289df6f18bd0c5/js/common.min.js"></script>

    <link href="https://amp.assets.huffpost.com/assets-8524fec4e9ca1991d7289df6f18bd0c5/css/editions/de.css" rel="stylesheet" />

                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=huffpostnews://?entryID=de_5c2e39d9e4b0407e90894bbf" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        <script id="oil-configuration" type="application/configuration">
{
  "advanced_settings": true,
  "timeout": "0",
  "poi_activate_poi": true,
  "poi_group_name": "burdaForward",
  "poi_hub_origin": "\/\/a.bf-tools.net\/cmp",
  "poi_hub_path": "\/hub.html",
  "locale": "bf",
  "publicPath": "https:\/\/a.bf-tools.net\/cmp\/",
  "privacy_page_url": "https:\/\/www.huffingtonpost.de\/p\/datenschutz"
}
</script>
<script>
  !function(e){var n={};function t(o){if(n[o])return n[o].exports;var r=n[o]={i:o,l:!1,exports:{}};return e[o].call(r.exports,r,r.exports,t),r.l=!0,r.exports}t.m=e,t.c=n,t.d=function(e,n,o){t.o(e,n)||Object.defineProperty(e,n,{configurable:!1,enumerable:!0,get:o})},t.r=function(e){Object.defineProperty(e,"__esModule",{value:!0})},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="/",t(t.s=366)}({366:function(e,n,t){"use strict";!function(e,n){e.__cmp||(e.__cmp=function(){function t(){return!(!e.AS_OIL||!e.AS_OIL.commandCollectionExecutor)}(e.attachEvent||e.addEventListener)("message",function(n){e.__cmp.receiveMessage(n)},!1),function e(){if(!(n.getElementsByName("__cmpLocator").length>0))if(n.body){var t=n.createElement("iframe");t.style.display="none",t.name="__cmpLocator",n.body.appendChild(t)}else setTimeout(e,5)}();var o=[],r=function(n,r,c){var a;"ping"===n?(a=c)&&a({gdprAppliesGlobally:!1,cmpLoaded:t()}):(o.push({command:n,parameter:r,callback:c}),t()&&e.AS_OIL.commandCollectionExecutor())};return r.commandCollection=o,r.receiveMessage=function(e){var n=e&&e.data&&e.data.__cmpCall;n&&o.push({callId:n.callId,command:n.command,parameter:n.parameter,event:e})},r}())}(window,document)}});
</script>
<script type="text/javascript" src="https://a.bf-tools.net/cmp/cmp.js"></script>

                
 
<script type="text/javascript">
window.renderEngine = 'athena2';
</script>


<!-- AdEngine - TFM Mapping Paramert and AdServer Script Start -->
<script>
    // placement mappings
    var formatPlaceMapping = {
        "DESKTOP_BANNER_TOP": ["curtain"],
        "DESKTOP_BANNER_ANY": ["leaderboard_flex","leaderboard_top","leaderboard_below_nav","bottom_728x90","leaderboard_bottom"],
        "DESKTOP_RECTANGLE_ANY": ["right_rail_flex", "right_rail_edit_promo", "sponsorship", "sponsorship_2", "right_rail_recirc", "right_rail_300x100_upper", "right_rail_lower", "btf_300x100", "lower_promo", "right_column_promo", "top_left_300x150", "left_lower", "right_rail_300x100_lower", "text_sponsorship_2", "commercial_module", "right_rail_300x250_lower"],
        "DESKTOP_RECTANGLE_SINGLE_ANY": [],
        "DESKTOP_SKYSCRAPER_TOP": ["top_1x1"],
        "DESKTOP_RECTANGLE_GALLERY": ["slideshow_300x250_req"],
        "TABLET_BANNER_TOP": [],
        "TABLET_BANNER_ANY": [],
        "TABLET_RECTANGLE_ANY": [],
        "TABLET_RECTANGLE_SINGLE_ANY": [],
        "SMARTPHONE_BANNER_TOP": ["mobileweb_top"],
        "SMARTPHONE_BANNER_ANY": ["mobileweb_a_page_top_square", "mobileweb_instream_square", "mobileweb_transporter_bottom", "before_related_media", "mobileweb_article_bottom_refresh", "mobileweb_taboola", "mobileweb_bottom_floating", "mobileweb_instream_banner", "article_foot", "mobileweb_transporter_top"],
        "VIDEO_OUTSTREAM": ["entry_paragraph_3"],
				"DESKTOP_ADSENSE": ["entry_paragraph_2"]
    };

    

	  
    formatPlaceMapping["DESKTOP_BANNER_TOP"] = ["leaderboard_flex"];
    formatPlaceMapping["DESKTOP_BANNER_ANY"] = ["leaderboard_top","leaderboard_below_nav","bottom_728x90","leaderboard_bottom"];
    

    var placeFormatMapping = {};
    (function(){
        for(var format in formatPlaceMapping){
            var placements = formatPlaceMapping[format] || [];
            if(placements.length){
                for(var i in placements){
                    if ("string" === typeof placements[i]){
                        placeFormatMapping[placements[i]] = format;
                    }
                }
            }
        }
    })();
    
    var hp_adengine = (function() {
        var page = {
            is_homepage:  false ,
            is_vertical:  false ,
            is_bnp:  false ,
            is_bpage:  true ,
            is_embedded_video:  false ,
            is_video_page:  false 
        };
        
        if (page.is_bpage) {
            page.is_blog_bpage =  false ;
            page.is_news_bpage = !page.is_blog_bpage;
        }
        
        var section_overridden_names = {
          "huffpost-satire": "satire",
          "lgbt": "gay",
          "tageshoroskop": "horoskope",
          "technologie": "tech"
        };
        
        return {
            get_adsc_ressort: function() {
                var val = "nil";
                if (page.is_homepage) {
                    val = "homepage";
                } else if (page.is_vertical) {
                    val = "politik";
                } else if (page.is_bnp) {
                    val = "";
                } else if (page.is_bpage) {
                    val = "";
                }
                return section_overridden_names.hasOwnProperty(val) ? section_overridden_names[val] : val;
            },
            get_adsc_rubrik: function() {
                var val = "nil";
                if (page.is_homepage) {
                    val = "homepage";
                } else if (page.is_bnp || page.is_vertical) {
                    val = "startseite";
                } else if (page.is_bpage) {
                    val = page.is_blog_bpage ? "blog" : "artikel";
                }
                return val;
            },
            get_adsc_layout: function() {
                var val = "nil";
                if (page.is_homepage) {
                    val = "home";
                } else if (page.is_bnp || page.is_vertical) {
                    val = "topic";
                } else if (page.is_bpage) {
                    val = page.is_blog_bpage ? "blog" : "article";
                } else if (page.is_video_page) {
                  val = "video";
                }
                return val;
            },
            get_adsc_meta_key: function() {
                var val = "nil";
                if (page.is_homepage) {
                    val = "homepage";
                } else if (page.is_vertical) {
                    val = "politik";
                } else if (page.is_bnp) {
                    val = "";
                } else if (page.is_bpage) {
                    val = "@gamp,alexander-dobrindt,bayern,cdu,csu,deutschland,horst-seehofer,markus-soeder,newsdesk";
                }
                return val;
            }
        };
    })();
</script>
<script>
    var adsc_ressort = hp_adengine.get_adsc_ressort();
    var adsc_rubrik = hp_adengine.get_adsc_rubrik();
    var adsc_layout = hp_adengine.get_adsc_layout();
    var adsc_metakey = hp_adengine.get_adsc_meta_key();
    
    var adsc_mode = "infinite";
    var adsc_mobile = "false";
    var adsc_device = "desktop";
    var adsc_vtype = "";

    var adsc_adunit2 = adsc_ressort;
    var adsc_adunit3 = adsc_rubrik;
    var adsc_keyword = adsc_metakey;

    

    
</script>
<script src="https://a.bf-ad.net/pubjs/huffpo/container.js"></script>
<script src="https://a.bf-ad.net/pubjs/huffpo/adengine.js"></script>



<script>
    var placeTFMAd = function(placement_slug, div_id, format_override){
        try {
            
            var format = format_override || placeFormatMapping[placement_slug] || "";
            TFM.Tag.getAdTag(format, div_id);
        } catch (e) {
            if (window.console) window.console.log(e.message);
        }
    };
</script>



<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
var dataLayer = [{
  pageArea: 'huffington post',
  pageType: 'desktop',
  pageCountry: 'de',
  pageLanguage: 'de',
  pageAuthor: 'dpa',
  pageLevel1: 'news' || 'news',
  pageId: '5c2e39d9e4b0407e90894bbf'
}];
</script>

<!-- Google Tag Manager -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], 
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2B9KX');
</script>
<!-- End Google Tag Manager -->
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<meta name="taboola.category" content="politik" />

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION -->
<script type="text/javascript" src="https://s.yimg.com/ss/rapid-3.50.5.js"></script>
<script type="text/javascript">window.rapidConfig = {"spaceid":1197803194,"keys":{"ver":"huffpostcms","st_sec":"de.hpmg","pt":"content","pct":"story","paid":"huffpost_de_853=hpo:5c2e39d9e4b0407e90894bbf"},"nonanchor_track_class":"yr-track","async_all_clicks":true};

  var guce_referrer_us = getQueryStringParameter(window.location.href, "guce_referrer_us");
  if (guce_referrer_us) {
      window.rapidConfig.referrer = base64Url_decode(guce_referrer_us);
  }

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>
<!-- IVW -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
<!-- SZM VERSION="2.0" -->
    document.addEventListener('DOMContentLoaded', function() {
        window.iam_data = {
    "cp": "hpo_news_www_1-1-1-2-1-2-2-1_be_politik",
    "sv": "in",
    "st": "huffpost"
};
        iom.c(window.iam_data,2);
    });
<!--/SZM -->
</script>
<!-- /IVW -->                    
                        
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-de locale-de_DE entry">
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.10&appId=137920063083844";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
                            <!-- ads_top_1x1 -->
            <div id="modulous_top_1x1" class="ad_spot">
                <script type="text/javascript" src="https://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try { amznads.getAds('3128'); } catch (e) { }
</script><!-- AdEngine TFM skyscraper Start -->
<div id="adsd_skyscraper_div" class="adspot-element ad-top_1x1">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'top_1x1', position: 'skyscraper'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_skyscraper_div";
            
                placeTFMAd("top_1x1", current_div_id, "");
            
        } else {
            
                var __tmp1 = ads_gettag("skyscraper") || "";
            
        }
    </script>
</div>
<!-- AdEngine TFM skyscraper End -->
            </div>
        
        
        
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">

            
                                                                


<header id="desktop__main_header" class="header js-header" role="banner">
    <div class="header__content yr-masthead">

        <div class="header__item header__editions">
    <div class="editions js-edition-button yr-edition-links">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">DE</div>
        </div>

                                                                                                                                                                                                                                                                                                                                    
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=AU" data-edition="au">
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=BR" data-edition="br">
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=CA" data-edition="ca">
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=ES" data-edition="es">
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=FR" data-edition="fr">
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=GR" data-edition="gr">
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=IN" data-edition="in">
                            India
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=IT" data-edition="it">
                            Italia
                        </a>
                    </li>
                                </ul>
            </div>
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=JP" data-edition="jp">
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=KR" data-edition="kr">
                            한국 (Korea)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=MG" data-edition="mg">
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=MX" data-edition="mx">
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=QC" data-edition="qc">
                            Québec (en français)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=UK" data-edition="uk">
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=US" data-edition="us">
                            United States
                        </a>
                    </li>
                                </ul>
            </div>
        </div>
    </div>
</div>
        
                <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="The Huffington Post" class="logo__img" src="https://amp.assets.huffpost.com/assets-8524fec4e9ca1991d7289df6f18bd0c5/images/logos/HuffPost.svg">
                </a>
                                                                        </div>
        <div class="header__item header__social-list yr-social-list">
            <div class="social-list">
                <a class= "social-list__item social-list__item--facebook icon-Social_Facebook yr-social-list-item"
           href="https://facebook.com/HuffPostDE"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           aria-label="Folge uns auf facebook"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter yr-social-list-item"
           href="https://twitter.com/HuffPostDE"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           aria-label="Folge uns auf twitter"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram yr-social-list-item"
           href="https://www.instagram.com/huffpostde/"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           aria-label="Folge uns auf instagram"
           target="_blank"></a><a class= "social-list__item social-list__item--pinterest icon-Social_Pinterest yr-social-list-item"
           href="https://www.pinterest.com/huffpostde/"
           data-social-overlay="top-nav__pinterest-overlay"
           data-social-name="pinterest"
           aria-label="Folge uns auf pinterest"
           target="_blank"></a>
            </div>
        </div>
    </div>

    <nav class="front-page js-nav nav yr-nav">

        

<!-- /Top nav -->
<div class="nav__inner">
                            
                            
                <style type="text/css">
            .nav__item--politik::after,
            .nav__item--politik .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--politik .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--politik  yr-nav-item"
             data-edition="deutschland"
             data-s-type="section"
             data-s-value="politik"
        >
            <a class="nav__item__link" href="/politik/">Politik</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/deutschland/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Deutschland</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/europa/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Europa</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/international/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">International</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/gegen-populismus/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Gegen Populismus</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/prekaer/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ungleichheit</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/young-urban-muslims/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Young Urban Muslims</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/ausgang-offen-die-csu-und-der-start-in-eine-ungewisse-zukunft_de_5c2e39d9e4b0407e90894bbf?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Ausgang offen: Die CSU und der Start in eine ungewisse Zukunft</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/umstrittene-tweets-afd-mann-poggenburg-wird-von-eigener-partei-in-die-mangel-genommen_de_5c2e39ffe4b08aaf7a971c66?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Umstrittene Tweets: AfD-Mann Poggenburg wird von eigener Partei in die Mangel genommen</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/eu-ostdeutschland-polen-warum-die-angst-wahlen-2019-gar-keine-sind_de_5c2e337be4b0407e90892c6b?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">EU, Ostdeutschland, Polen: Warum die Angst-Wahlen 2019 gar keine sind</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/uber-2200-fluchtlinge-sind-laut-uno-2018-im-mittelmeer-ertrunken_de_5c2e0ff4e4b08aaf7a968935?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Über 2200 Flüchtlinge sind laut Uno 2018 im Mittelmeer ertrunken</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--wirtschaft::after,
            .nav__item--wirtschaft .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--wirtschaft .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--wirtschaft  yr-nav-item"
             data-edition="deutschland"
             data-s-type="section"
             data-s-value="wirtschaft"
        >
            <a class="nav__item__link" href="/wirtschaft/">Wirtschaft</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/future-of-work/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Future of Work</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/karriere/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Karriere</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/technik/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Technik</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mobilitaet/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mobilität</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/wie-bekommt-man-die-passenden-leads_de_5c176dc4e4b09c192428598d?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Wie bekommt man die passenden Leads?</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/mit-diesen-5-tricks-verhandelst-du-eine-gehaltserhohung_de_5c18d93de4b01954d9b06901?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Mit diesen 5 Tricks verhandelst du eine Gehaltserhöhung</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/copenhagen-catalog-150-thesen-fur-humanzentrierte_de_5c18d2aee4b021f386ebb3aa?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Copenhagen Catalog: 150 Thesen für humanzentrierte Technologieentwicklung</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/so-viele-erwerbstatige-wie-nie-deutschland-trotz-demografischem-wandel_de_5c2c9b94e4b05c88b7044395?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">So viele Erwerbstätige wie nie: Deutschland trotzt demografischem Wandel</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--good::after,
            .nav__item--good .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--good .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--good  yr-nav-item"
             data-edition="deutschland"
             data-s-type="section"
             data-s-value="good"
        >
            <a class="nav__item__link" href="/good/">Good</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/umweltschtutz/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Nachhaltigkeit</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/entwicklungshilfe/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Entwicklungshilfe</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mutmacher/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mutmacher</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/ich-werde-taglich-als-frau-mit-behinderung-in-bangladesch-diskriminiert-aber-gebe-nicht-auf_de_5c2defc3e4b08aaf7a96523c?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">&quot;Ich sitze seit Jahren im Rollstuhl und habe eine wichtige Botschaft an euch&quot;</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/ich-habe-ein-jahr-lang-auf-plastik-verzichtet-so-konnt-ihr-es-auch-schaffen_de_5c2c7d9fe4b08aaf7a94204e?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Ich habe ein Jahr lang auf Plastik verzichtet – so könnt ihr es auch schaffen</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/dessous-nackte-haut-und-tranen-hinter-den-kulissen-der-grossten-stripshow_de_5c2b51afe4b08aaf7a935ab7?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Dessous, Beifall und Tränen: Ein Blick hinter die Kulissen der &quot;größten&quot; Stripshow aller Zeiten</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/diese-10-frauen-werden-deutschland-2019-verandern_de_5c29ec1ce4b08aaf7a922b0d?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Diese 10 jungen Frauen werden Deutschland 2019 verändern</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--entertainment::after,
            .nav__item--entertainment .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--entertainment .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--entertainment  yr-nav-item"
             data-edition="deutschland"
             data-s-type="section"
             data-s-value="entertainment"
        >
            <a class="nav__item__link" href="/entertainment/">Entertainment</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/fernsehen/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">TV</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/serien/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Serien</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/huffpost-satire/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Satire</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/dieter-bohlen-sorgt-mit-selbstgedrehtem-sex-video-auf-instagram-fur-gelachter_de_5c2e2e72e4b08aaf7a96dd59?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">&quot;So etwas habt ihr noch nie gesehen&quot;: Dieter Bohlen veröffentlicht &quot;Sex-Video&quot; auf den Malediven</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/heidi-klum-redet-uber-tom-kaulitz-penis-vor-millionenpublikum-mal-wieder_de_5c2e2f6ce4b0407e90891337?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Heidi Klum spricht erneut im TV vor Millionenpublikum über Tom Kaulitz&#039; Penis</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/royals-so-abgehoben-soll-meghan-auf-aufstieg-in-hollywood-reagiert-haben_de_5c2dcb44e4b08aaf7a95fd28?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">So abgehoben soll Meghan auf ihren Hollywoodaufstieg reagiert haben</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/bachelor-kandidatin-schenkt-andrej-peitsche-er-lasst-sie-sofort-weiter_de_5c2dcaf7e4b0407e90882d82?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">&quot;Bachelor&quot;-Christina schenkt Andrej Mangold Peitsche – er lässt die Kandidatin sofort weiter</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--eltern::after,
            .nav__item--eltern .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--eltern .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--eltern  yr-nav-item"
             data-edition="deutschland"
             data-s-type="section"
             data-s-value="eltern"
        >
            <a class="nav__item__link" href="/eltern/">Eltern</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/erziehung/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Erziehung</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/bildung/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Bildung</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/schwangerschaft/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Elternwerden</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/baby-namen/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Baby-Namen</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/nachbar-beschwert-sich-uber-autistisches-kind-so-reagiert-die-mutter_de_5c2ddeece4b0407e90884fab?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Nachbar beschwert sich, weil ein autistisches Kind schreit – dann reagiert die Mutter</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/eltern-dinge-die-ich-in-den-ersten-wochen-als-mutter-gelernt-habe_de_5c2ca1dfe4b0407e90869cb0?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">13 Dinge, die ich in den ersten Wochen als Mutter gelernt habe</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/vater-kauft-zwillingspuppen-als-er-ihre-hosen-auszieht-ist-er-geschockt_de_5c2cb52ae4b0407e9086b369?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Realistisches Geschlecht: Vater ist empört, als er die Puppen seiner Tochter auszieht</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/mann-adoptiert-maedchen-mit-down-syndrom-das-niemand-wollte_de_5c2c6e02e4b05c88b703de95?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Mann adoptiert Mädchen mit Down-Syndrom, das niemand wollte</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--life::after,
            .nav__item--life .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--life .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--life  yr-nav-item"
             data-edition="deutschland"
             data-s-type="section"
             data-s-value="life"
        >
            <a class="nav__item__link" href="/lifestyle/">Life</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/female-voices/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Female Voices</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/liebe-sex/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Liebe &amp; Sex</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mindfulness/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mindfulness</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/food-trends/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Food &amp; Lifestyle-Trends</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/nach-silvester-party-putzfrauen-finden-brief-mit-schlupfrigem-inhalt_de_5c2e0ccde4b08aaf7a9685d6?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Nach Silvester-Party: Putzfrauen finden Brief mit schlüpfrigem Inhalt</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/2019-wird-euer-sex-jahr-6-tipps-fur-mehr-lust-im-bett_de_5c2e2825e4b08aaf7a96b332?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">2019 wird euer Sex-Jahr: 6 Tipps für mehr Lust im Bett</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/hochzeit-braut-verbannt-paar-mit-kinder-von-feier-und-bekommt-lob-dafur_de_5c2deb50e4b08aaf7a964595?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Hochzeit: Braut verbannt Paar mit Kinder von Feier und bekommt Lob dafür</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/veganerin-hat-3-jahre-fleischlos-gelebt-deshalb-isst-sie-nur-noch-rohes-fleisch_de_5c2dc386e4b08aaf7a95effc?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Veganerin hat 3 Jahre fleischlos gelebt: Deshalb isst sie nur noch rohes Fleisch</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--blogs::after,
            .nav__item--blogs .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--blogs .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--blogs  yr-nav-item"
             data-edition="deutschland"
             data-s-type="section"
             data-s-value="blogs"
        >
            <a class="nav__item__link" href="/blogs/">Blogs</a>

                            
                
                                    </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">MEHR</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/" aria-label="Suche"></a>
</div>

    


    
                        
            
            
        
    
        
        
        
        
    
        
                    
            
                                                
                    
            
                    
            
                

    <div class="js-more-menu more-menu desktop-only yr-nav-item" data-s-value="Mehr">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="/nachrichten/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Nachrichten
                                </a>
                                                                                                                <a href="/news/blaulicht/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Blaulicht
                                </a>
                                                                                                                <a href="/news/praxistipp/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Praxistipps
                                </a>
                                                                                                                <a href="/news/lgbt/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Gay
                                </a>
                                                                                                                <a href="/news/reisen/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Reisen
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                                                <div class="more-menu__col">
                                                                                    <div class="more-menu__col__row more-menu__col__row--title">
                                    Kooperationen
                                </div>
                                                                                                                <a href="https://pubads.g.doubleclick.net/gampad/clk?id=4622922210&iu=/3673/tfm_clicktrack" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Ausgewogen genießen
                                </a>
                                                                                                                <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4871344244&amp;iu=/3673/tfm_clicktrack" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Mehr Zeit für uns
                                </a>
                                                                        </div>
                                    </div> <!-- /.more-menu__content -->
            </div> <!-- /.more-menu -->

    </nav>
</header>
                                        <div class="inner-container row" role="main">

                                    
                                <div class="body-splash">
                                                                                    <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><!-- AdEngine TFM superbanner1 Start -->
<div id="adsd_superbanner1_div" class="adspot-element ad-leaderboard_flex">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'leaderboard_flex', position: 'superbanner1'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_superbanner1_div";
            
                placeTFMAd("leaderboard_flex", current_div_id, "");
            
        } else {
            
                var __tmp1 = ads_gettag("superbanner1") || "";
            
        }
    </script>
</div>
<!-- AdEngine TFM superbanner1 End --></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                                    
                        <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                    </div>
                
    
                    
                
                <div class="page__content">
                        
    <article>
                    

<header class="entry__header yr-entry-header">
    
    	        <span class="entry-eyebrow">POLITIK</span>
        <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        03/01/2019 20:38 CET
    </span>

    
    </div>
    <div class="headline">
        <h1 class="headline__title">Ausgang offen: Die CSU und der Start in eine ungewisse Zukunft</h1>

                    <h2 class="headline__subtitle">Einst hatte die CSU im Freistaat die absolute Mehrheit gepachtet – jetzt ist sie im Umbruch.</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    

        

<div class="share-bar share-bar--sticky desktop-only yr-share">
    <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Fausgang-offen-die-csu-und-der-start-in-eine-ungewisse-zukunft_de_5c2e39d9e4b0407e90894bbf%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Fausgang-offen-die-csu-und-der-start-in-eine-ungewisse-zukunft_de_5c2e39d9e4b0407e90894bbf%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=Ausgang%20offen%3A%20Die%20CSU%20und%20der%20Start%20in%20eine%20ungewisse%20Zukunft" target="_blank"></a></li><li class="whatsapp share-bar__item"><a class="share-bar__item-link icon-Social_WhatsApp yr-share-item" data-social-name="whatsapp" aria-label="Share on Whatsapp" data-action="share/whatsapp/share"  href="whatsapp://send?text=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Fausgang-offen-die-csu-und-der-start-in-eine-ungewisse-zukunft_de_5c2e39d9e4b0407e90894bbf%3Fncid%3Dother_whatsapp_catgqis0hqm%26utm_campaign%3Dshare_whatsapp" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=Ausgang%20offen%3A%20Die%20CSU%20und%20der%20Start%20in%20eine%20ungewisse%20Zukunft%20%7C%20HuffPost%20Deutschland&body=Article: https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Fausgang-offen-die-csu-und-der-start-in-eine-ungewisse-zukunft_de_5c2e39d9e4b0407e90894bbf%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="sms share-bar__item"><a class="share-bar__item-link icon-Social_SMS yr-share-item" data-social-name="sms" aria-label="Share on Sms" href="sms:?body=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Fausgang-offen-die-csu-und-der-start-in-eine-ungewisse-zukunft_de_5c2e39d9e4b0407e90894bbf%3Fncid%3Dother_sms_u4atw3wyfke%26utm_campaign%3Dshare_sms" target="_blank"></a></li><li class="pinterest share-bar__item"><a class="share-bar__item-link icon-Social_Pinterest yr-share-item" data-social-name="pinterest" aria-label="Share on Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5c2e62fa240000ed059a3a2d.jpeg&client=cbc79c14efcebee57402&signature=aa72be2f309c47aa63d05910f13544e5eaaa029c" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Fausgang-offen-die-csu-und-der-start-in-eine-ungewisse-zukunft_de_5c2e39d9e4b0407e90894bbf%3Fncid%3Dother_pinterest_fs145zajjbm%26utm_campaign%3Dshare_pinterest" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Fausgang-offen-die-csu-und-der-start-in-eine-ungewisse-zukunft_de_5c2e39d9e4b0407e90894bbf" target="_blank"></a></li></ul></script>

    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Fausgang-offen-die-csu-und-der-start-in-eine-ungewisse-zukunft_de_5c2e39d9e4b0407e90894bbf%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Fausgang-offen-die-csu-und-der-start-in-eine-ungewisse-zukunft_de_5c2e39d9e4b0407e90894bbf%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=Ausgang%20offen%3A%20Die%20CSU%20und%20der%20Start%20in%20eine%20ungewisse%20Zukunft" target="_blank"></a></li><li class="pinterest share-bar__item"><a class="share-bar__item-link icon-Social_Pinterest yr-share-item" data-social-name="pinterest" aria-label="Share on Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5c2e62fa240000ed059a3a2d.jpeg&client=cbc79c14efcebee57402&signature=aa72be2f309c47aa63d05910f13544e5eaaa029c" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Fausgang-offen-die-csu-und-der-start-in-eine-ungewisse-zukunft_de_5c2e39d9e4b0407e90894bbf%3Fncid%3Dother_pinterest_fs145zajjbm%26utm_campaign%3Dshare_pinterest" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=Ausgang%20offen%3A%20Die%20CSU%20und%20der%20Start%20in%20eine%20ungewisse%20Zukunft%20%7C%20HuffPost%20Deutschland&body=Article: https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Fausgang-offen-die-csu-und-der-start-in-eine-ungewisse-zukunft_de_5c2e39d9e4b0407e90894bbf%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Fausgang-offen-die-csu-und-der-start-in-eine-ungewisse-zukunft_de_5c2e39d9e4b0407e90894bbf" target="_blank"></a></li></ul></div>
    <div class="author-byline yr-byline">
            
    <ul class="author-list">
        <li class="author-card yr-author-card">
    <div class="author-card__headshot noheadshot"></div>
    <div class="author-card__details">
                    <span class="author-card__details-container">
                <a class="author-card__details__name">dpa</a>
            </span>
                            <span class="author-card__microbio">Marco Hadem und Ruppert Mayr</span>
            </div>
</li>
    </ul>
    </div></header>
        
        <div class="page__content__row row--no-border">
                            <div class="col col--body-center">
                    <div class="entry__below-entry">
                                                    
<div class="entry__content  js-entry-content">
    
        
        
                                                
        
        
        
                        
            
        
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class=
         "advertisement sharebox_260x60"  "ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text">
            <figure class="content-list-component image"><span class="share-bar-image-wrapper"><img class="image__src" src="https://img.huffingtonpost.com/asset/5c2e62fa240000ed059a3a2d.jpeg?ops=scalefit_630_noupscale" aria-label="Ausgang offen: Die CSU und der Start in eine ungewisse"><div class="share-bar share-bar--instream"><div class="share-bar__item pinterest" data-type="pinterest"><a class="share-bar__item-link entry__link--omit icon-Social_Pinterest"
                       data-pin-custom="true"
                       href="" target="_blank"></a></div></div></span><div class="image__meta-wrapper"><span class="image__credit">
                        MATTHIAS BALK via Getty Images
                    </span></div></figure><div class="content-list-component text"><p>Die erste Neuerung f&uuml;r <a href="https://www.huffingtonpost.de/news/alexander-dobrindt/">Alexander Dobrindt</a> im CSU-Reformjahr 2019 scheint eher ein Unfall gewesen zu sein.</p><p>Der Vorsitzende der <a href="https://www.huffingtonpost.de/news/csu/">CSU</a> im Bundestag hat eine neue Frisur &ndash; an den Seiten k&uuml;rzer und deutlich kahler als gewollt. Ein Unfall eben, wie er sagt.</p><p>W&auml;hrend sich zum Auftakt der CSU-Klausur im oberbayerischen Kloster Seeon am Donnerstag die meisten aber nicht trauen, Dobrindt auf die lichte Haarpracht anzusprechen, macht <a href="https://www.huffingtonpost.de/news/markus-soder/">Markus S&ouml;der</a> dies vor laufenden Kameras: <strong>&ldquo;Es sieht gar nicht mal so viel schlechter aus&rdquo;, frotzelt der designierte CSU-Chef und bayerische Ministerpr&auml;sident.</strong></p><!-- entry_paragraph_2_ad --><div id="entry_paragraph_2" data-label-height="50" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad"><div class="advertisement-label align-center disable-highlight-popup"></div><div class="ad_spot "
            ><!-- AdEngine TFM desktop_adsense Start --><div id="adsd_desktop_adsense_div" class="adspot-element ad-entry_paragraph_2"><script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'entry_paragraph_2', position: 'desktop_adsense'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_desktop_adsense_div";
            
                placeTFMAd("entry_paragraph_2", current_div_id, "");
            
        } else {
            
                var __tmp1 = ads_gettag("desktop_adsense") || "";
            
        }
    </script></div><!-- AdEngine TFM desktop_adsense End --></div></div><p>Und nicht nur das:&nbsp;Zugleich nutzt er Dobrindts Frisur, um die unangenehme Frage nach einem neuen Kuschelkurs der CSU mit der SPD zu parieren.</p><h2>J&uuml;nger, offener, weiblicher</h2><p>So wenig die Szene zu Beginn der Klausur mit Politik zu tun hat, so symbolisch darf sie doch f&uuml;r die Lage gesehen werden, in der sich Dobrindt, die Landesgruppe, S&ouml;der und die CSU Anfang 2019 befinden: <strong>Die Partei, die einst im Freistaat die absolute Mehrheit gepachtet hatte, ist inmitten eines Umbruchs.</strong> Ob die Neugestaltung das gleiche Schicksal ereilt wie Dobrindts Frisur, ist offen. Zumindest im konservativen Lager der CSU wetten sie nicht pauschal dagegen.</p><!-- entry_paragraph_3_ad --><div id="entry_paragraph_3" data-label-height="50" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad"><div class="advertisement-label align-center disable-highlight-popup"></div><div class="ad_spot "
            ><!-- AdEngine TFM VIDEO_OUTSTREAM Start --><div id="adsd_VIDEO_OUTSTREAM_div" class="adspot-element ad-entry_paragraph_3"><script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'entry_paragraph_3', position: 'VIDEO_OUTSTREAM'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_VIDEO_OUTSTREAM_div";
            
                placeTFMAd("entry_paragraph_3", current_div_id, "");
            
        } else {
            
                var __tmp1 = ads_gettag("VIDEO_OUTSTREAM") || "";
            
        }
    </script></div><!-- AdEngine TFM VIDEO_OUTSTREAM End --></div></div><p>Fakt ist:&nbsp;So viel Bewegung wie derzeit gab es in der CSU lange nicht. Seit sich Noch-Parteichef <a href="https://www.huffingtonpost.de/news/horst-seehofer/">Horst Seehofer</a> vor einigen Wochen dem Druck der CSU-Basis beugte und seinen R&uuml;cktritt f&uuml;r den 19. Januar ank&uuml;ndigte, herrscht hinter den Christsozialen-Kulissen Aufbruchstimmung.</p><p><strong>Es sei wichtig, dass die Partei j&uuml;nger, offener, weiblicher, breiter aufgestellt und sympathischer werde, fasst S&ouml;der seinen Kompass f&uuml;r die Reform zusammen.</strong> In knapp zwei Wochen soll der Franke, der am 5. Januar 52 wird, neuer CSU-Chef werden.</p><h2>Das Ende der &Auml;ra Seehofer</h2><p>Obwohl bislang nur &uuml;ber die Reformen gesprochen wird, hat schon die Aussicht auf das Ende der zehnj&auml;hrigen &Auml;ra Seehofer intern massive Auswirkungen auf Gremien und Funktion&auml;re. Abl&auml;ufe und Hierarchien werden durcheinander gewirbelt, Verkrustungen aufgel&ouml;st und bisherige Kontrahenten wie etwa S&ouml;der, Dobrindt und der EVP-Spitzenkandidat sowie CSU-Vize Manfred Weber zu neuen Partnerschaften gezwungen.</p><p>Ob das Erfolg haben kann und wie es mit der CSU weitergeht, h&auml;ngt aber auch vom Ausgang der n&auml;chsten Wahlen ab. Schon im Mai steht die Europawahl an, 2020 die f&uuml;r die CSU ebenso wichtige Kommunalwahl in Bayern. <strong>Sollte die seit 2017 andauernde Talfahrt weitergehen, d&uuml;rfte trotz aller Harmoniesucht neuer &Auml;rger drohen. Auch f&uuml;r S&ouml;der.</strong></p><p>Doch das ist weit weg. Jetzt hei&szlig;t f&uuml;r die CSU-Bundestagsabgeordneten - und allen voran ihren Vorsitzenden Dobrindt &ndash;, einen Platz in der neuen Rollenverteilung zu finden.</p></div><div class="content-list-component embed-asset"><div class="iframely-embed"><div class="iframely-responsive" style="padding-bottom: 52.5%; padding-top: 120px;"><a href="https://www.huffingtonpost.de/entry/vermessen-guttenberg-stellt-soders-eignung-als-csu-chef-infrage_de_5c19fc2de4b08db99058fde1" data-iframely-url="//dk79lclgtez2i.cloudfront.net/CYeQyYp"></a></div></div><script async src="//dk79lclgtez2i.cloudfront.net/embed.js" charset="utf-8"></script></div><div class="content-list-component text"><h2>&ldquo;Speerspitze der CSU&rdquo;</h2><p>Nur wenige in der CSU bezweifeln, dass sich f&uuml;r die Landesgruppe einiges &auml;ndern wird. Genoss die &ldquo;Speerspitze der CSU&rdquo;, wie Seehofer sie in Seeon lobt, &uuml;ber Jahre eine gro&szlig;e Unabh&auml;ngigkeit, werden sich die Parlamentarier vermutlich bald mit deutlich mehr &ldquo;Sach- und Alltagspolitik&rdquo; und einer engeren Anbindung an die CSU-Zentrale in M&uuml;nchen auseinandersetzen m&uuml;ssen.</p><p>Eine der ersten Ma&szlig;nahmen ist dem Vernehmen nach die Wiedereinf&uuml;hrung von Telefonkonferenzen zwischen Landesgruppe und Parteichef. Auch soll es innerhalb der Landesgruppe mehr Transparenz bei Entscheidungsfindungen geben.</p><h2>Das Image der Partei hat gelitten</h2><p>Zuletzt hatte es auch aus den eigenen Reihen wiederholt Kritik an Dobrindts F&uuml;hrungsstil gegeben. Viele in der Partei nehmen Dobrindt auch immer noch dessen meist laute und schlagzeilentr&auml;chtige Rolle im Asylstreit mit Kanzlerin Angela Merkel (CDU)&nbsp;vor einem Jahr &uuml;bel. <strong>Sie sehen in ihm neben Seehofer einen Hauptverantwortlichen f&uuml;r das aktuell schlechte Image der Partei. Interessanterweise schlie&szlig;t dieses Urteil S&ouml;der nicht ein.</strong></p><p>Auch die von S&ouml;der, der neuen CDU-Chefin <a href="https://www.huffingtonpost.de/news/annegret-kramp-karrenbauer/">Annegret Kramp-Karrenbauer</a> (AKK)&nbsp;sowie SPD-Chefin <a href="https://www.huffingtonpost.de/news/andrea-nahles/">Andrea Nahles</a> angestrebte Aufgabenstellung f&uuml;r den Koalitionsausschuss d&uuml;rfte den Regierungsfraktionen und damit auch ihren Vorsitzenden mehr operative Aufgaben abverlangen: also Gesetze ein- und durchbringen statt Profilfragen.</p><p>Im Gegenzug soll sich der Ausschuss mehr strategischen und grunds&auml;tzlichen Fragen widmen, <strong>denn als letzte Streitschlichtungsinstanz ein Scheitern der gro&szlig;en Koalition zu verhindern.</strong></p><h2>Eine Schicksalsgemeinschaft</h2><p>Sp&auml;testens wenn am Freitagabend AKK in Seeon eintrifft, wollen sich die CSU`ler nicht mehr nur untereinander &uuml;ber die Zukunft austauschen. <strong>&ldquo;Wir wollen den Zusammenhalt in der Schicksalsgemeinschaft CDU und CSU auch offensiv zeigen&rdquo;</strong>, sagt Dobrindt.</p><p>Ob das f&uuml;r weitere Jahre in der gro&szlig;en Koalition ausreicht? Denn auch wenn sich die Union nach Jahren des Streits wieder zusammengerauft hat, ist ihre Zukunft im &ldquo;Jahr der Entscheidung&rdquo; ungewiss. Und dies nicht nur, weil im November zur Halbzeit der Legislatur die gro&szlig;e Zwischenabrechnung der SPD ansteht. Schon die Europawahl Ende Mai k&ouml;nnte alle strategischen Pl&auml;ne &uuml;ber den Haufen werfen.</p></div><section class="extra-content"><h5 class="extra-content__title"></h5><div class="extra-content__media"></div></section>
        </div>

        <div class="yr-entry-footer">
            
            <div id="modulous_article_bottom" class="ad_spot">
    <div id="opinary-automation-placeholder"></div><!-- AdEngine TFM polar_entry_content_btf Start -->
<div id="adsd_polar_entry_content_btf_div" class="adspot-element ad-article_bottom">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'article_bottom', position: 'polar_entry_content_btf'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_polar_entry_content_btf_div";
            
                placeTFMAd("article_bottom", current_div_id, "DESKTOP_TEASER_HOR_ANY");
            
        } else {
            
                var __tmp1 = ads_gettag("polar_entry_content_btf") || "";
            
        }
    </script>
</div>
<!-- AdEngine TFM polar_entry_content_btf End -->
</div>

            
                            <div class="author-byline author-byline--footer">
                                                                <div class="entry-corrections ">
                                

<a class="follow-us__correction" data-post-origin="athena" data-post-id="5c2e39d9e4b0407e90894bbf"
data-edition="de" id="suggest-corrections" data-popup-target="#corrections_container">Korrektur anregen</a>

<div id="corrections_container" style="display: none;">

</div>
                        </div>
                    
                    
<ul class="author-list yr-authors">
            <li class="author-card yr-author-card">
    <div class="author-card__headshot noheadshot"></div>
    <div class="author-card__details">
                    <span class="author-card__details-container">
                <a class="author-card__details__name">dpa</a>
            </span>
                            <span class="author-card__microbio">Marco Hadem und Ruppert Mayr</span>
            </div>
</li>
    </ul>

                                                        </div>
            
            
<div class="tag-cloud yr-tag-cloud">
    <span class="tag-more">MEHR:</span>        <a class="tag" href="/news/newsdesk/">newsdesk</a>        <a class="tag" href="/news/deutschland/">deutschland</a>        <a class="tag" href="/news/cdu/">cdu</a>        <a class="tag" href="/news/csu/">csu</a>        <a class="tag" href="/news/horst-seehofer/">horst seehofer</a>        <a class="tag" href="/news/bayern/">bayern </a>        <a class="tag" href="/news/markus-soder/">markus söder</a>        <a class="tag" href="/news/alexander-dobrindt/">alexander dobrindt</a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</div>

                        
                                                                                    <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="DE_Huffingtonpost.de" ></div>
<div class="OUTBRAIN" data-src="" data-widget-id="AR_2" data-ob-template="DE_Huffingtonpost.de" ></div>
<div class="OUTBRAIN" data-src="" data-widget-id="AR_3" data-ob-template="DE_Huffingtonpost.de" ></div>
<div class="OUTBRAIN" data-src="" data-widget-id="AR_4" data-ob-template="DE_Huffingtonpost.de" ></div>
<div class="OUTBRAIN" data-src="" data-widget-id="AR_6" data-ob-template="DE_Huffingtonpost.de" ></div>

</div>                                                            <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                                            <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <div class="related" style="padding-left:3px">
    <h2>
        <span class="text">Kommentare</span>
    </h2>
</div>

<div class="fb_comments">
    <fb:comments colorscheme="light" width="570" href="https://www.huffingtonpost.de/entry/ausgang-offen-die-csu-und-der-start-in-eine-ungewisse-zukunft_de_5c2e39d9e4b0407e90894bbf"/>
</div>                        </div>

<!-- Mobile Conversations -->
                                                    
                    </div>
                </div>
            
                                                            <div class="col col--body-right yr-col-body-right">
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><!-- AdEngine TFM polar_right_rail Start -->
<div id="adsd_polar_right_rail_div" class="adspot-element ad-right_rail_flex">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'right_rail_flex', position: 'polar_right_rail'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_polar_right_rail_div";
            
                placeTFMAd("right_rail_flex", current_div_id, "DESKTOP_RECTANGLE_ANY");
            
        } else {
            
                var __tmp1 = ads_gettag("polar_right_rail") || "";
            
        }
    </script>
</div>
<!-- AdEngine TFM polar_right_rail End --></div>
</div>                                                                                                                                                                        
    
    

<style type="text/css">
    .follow-us__body::before {
        background-color: #0dbe98;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #0dbe98;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>ANMELDEN UND POLITIK-TEAM FOLGEN</h3>
        </div>

                    
<div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>Erhalte die wichtigsten Artikel und Blog-Beiträge täglich per Mail. Die Newsletter können personalisierten Content und Werbung enthalten.
            <a href="https://www.huffingtonpost.de/p/datenschutz" target="_blank">Erfahre mehr</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Newsletter</div>
                    <input name="slug" type="hidden" value="politik">
        
        <input class="text" name="email" placeholder="adresse@email.de" type="text" aria-label="Deine E-Mail-Adresse">

        <label class="signup_error" style="display:none;"><strong>E-Mail-Adresse</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="Jetzt anmelden">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Danke für deine Anmeldung. Du wirst eine E-Mail erhalten, um deine Anmeldung kurz zu bestätigen.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>Bei deiner Anmeldung ist ein Problem aufgetreten. Bitte versuche es später noch einmal.</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item "
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://facebook.com/huffpostdepolitik"
                       href="https://facebook.com/huffpostdepolitik"
                       data-social-name="facebook"
                       title="Folge uns auf Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even"
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/HuffPostDE"
                       href="https://twitter.com/HuffPostDE"
                       data-social-name="twitter"
                       title="Folge uns auf Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item "
                    data-network="instagram"
                    data-social-overlay="follow-us__instagram-overlay">

                    <a class="instagram follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.instagram.com/huffpostde/"
                       href="https://www.instagram.com/huffpostde/"
                       data-social-name="instagram"
                       title="Folge uns auf Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="pinterest follow-us-networks-item even"
                    data-network="pinterest"
                    data-social-overlay="follow-us__pinterest-overlay">

                    <a class="pinterest follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.pinterest.com/huffpostde/"
                       href="https://www.pinterest.com/huffpostde/"
                       data-social-name="pinterest"
                       title="Folge uns auf Pinterest"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Pinterest"></i>

                        <span class="follow-us-networks-item-link-text" style="">Pinterest</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>


                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    
</div>                                                                                    

            <div id="right-rail-trending">
            <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page yr-trending">
                <div class="recirc__zone__title">
                    <h3 class="recirc__title trending">
                        Meistgelesen
                    </h3>
                </div>

                
                    <div id="trending_1" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/heidi-klum-redet-uber-tom-kaulitz-penis-vor-millionenpublikum-mal-wieder_de_5c2e2f6ce4b0407e90891337?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5c2e34681d0000e50131b53e.png?cache=odP5hayiyq&amp;ops=150_150" alt="Heidi Klum redet über Tom Kaulitz' Penis vor Millionenpublikum – mal">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/heidi-klum-redet-uber-tom-kaulitz-penis-vor-millionenpublikum-mal-wieder_de_5c2e2f6ce4b0407e90891337?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Heidi Klum redet über Tom Kaulitz&#039; Penis vor Millionenpublikum – mal wieder</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_2" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/hochzeit-braut-verbannt-paar-mit-kinder-von-feier-und-bekommt-lob-dafur_de_5c2deb50e4b08aaf7a964595?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5b0eb9441a0000cd04ce01c1.jpeg?cache=Iug2SOzSTq&amp;ops=150_150" alt="Hochzeit: Braut verbannt Paar mit Kinder von Feier und bekommt Lob">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/hochzeit-braut-verbannt-paar-mit-kinder-von-feier-und-bekommt-lob-dafur_de_5c2deb50e4b08aaf7a964595?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Hochzeit: Braut verbannt Paar mit Kinder von Feier und bekommt Lob dafür</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_3" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/veganerin-hat-3-jahre-fleischlos-gelebt-deshalb-isst-sie-nur-noch-rohes-fleisch_de_5c2dc386e4b08aaf7a95effc?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5c2dc795240000c90758b614.jpeg?cache=lggBeHbKzH&amp;ops=150_150" alt="Veganerin hat 3 Jahre fleischlos gelebt: Deshalb isst sie nur noch rohes">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/veganerin-hat-3-jahre-fleischlos-gelebt-deshalb-isst-sie-nur-noch-rohes-fleisch_de_5c2dc386e4b08aaf7a95effc?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Veganerin hat 3 Jahre fleischlos gelebt: Deshalb isst sie nur noch rohes Fleisch</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_4" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/dieter-bohlen-sorgt-mit-selbstgedrehtem-sex-video-auf-instagram-fur-gelachter_de_5c2e2e72e4b08aaf7a96dd59?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5c2e2fdf240000c5018c8cbb.png?cache=PGqb7JxV7O&amp;ops=150_150" alt="Dieter Bohlen sorgt mit selbstgedrehtem "Sex-Video" auf Instagram für">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/dieter-bohlen-sorgt-mit-selbstgedrehtem-sex-video-auf-instagram-fur-gelachter_de_5c2e2e72e4b08aaf7a96dd59?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Dieter Bohlen sorgt mit selbstgedrehtem &quot;Sex-Video&quot; auf Instagram für Gelächter</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_5" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/economist-dieses-polit-drama-wird-sich-2019-in-der-eu-abspielen_de_5c2da617e4b05c88b705bc41?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5c2da8362200003309debe18.jpeg?ops=150_150" alt="Merkel hat Hauptrolle: Dieses Polit-Drama könnte sich 2019 in der EU">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/economist-dieses-polit-drama-wird-sich-2019-in-der-eu-abspielen_de_5c2da617e4b05c88b705bc41?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Merkel hat Hauptrolle: Dieses Polit-Drama könnte sich 2019 in der EU abspielen</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_6" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/trump-von-der-rolle-die-8-wahnwitzigsten-momente-seiner-kabinettssitzung_de_5c2dcb7fe4b0407e90882e55?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5c2dd0b03c000050060f39aa.jpeg?cache=TVm59jw72O&amp;ops=150_150" alt="Trump von der Rolle: Die 8 wahnwitzigsten Momente seiner">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/trump-von-der-rolle-die-8-wahnwitzigsten-momente-seiner-kabinettssitzung_de_5c2dcb7fe4b0407e90882e55?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Trump von der Rolle: Die 8 wahnwitzigsten Momente seiner Kabinettssitzung</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            </section>
        </div>
                                                                                        <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    <style>
.trc_rbox.trc-auto-size{width:100%; height:auto;}
</style><div class="OUTBRAIN" data-src="" data-widget-id="SB_4" data-ob-template="DE_Huffingtonpost.de" ></div>
<div class="OUTBRAIN" data-src="" data-widget-id="SB_3" data-ob-template="DE_Huffingtonpost.de" ></div>
<div class="OUTBRAIN" data-src="" data-widget-id="SB_2" data-ob-template="DE_Huffingtonpost.de" ></div>

</div>
                                                                                    <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        <div class="OUTBRAIN" data-src="" data-widget-id="SB_1" data-ob-template="DE_Huffingtonpost.de" ></div>

    </div>
</div>                                                                                    <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    
</div>
                                                                                                            </div>
                                                </div>
    </article>
                </div>
            </div>
        </div>

                                        
        
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-8524fec4e9ca1991d7289df6f18bd0c5/images/icons/newsletter-toaster.png" role="presentation">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                MELDE DICH HIER FÜR DEN POLITIK-NEWSLETTER AN
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="politik">
                                        <input name="newsid" type="hidden" value="102e970f0c3021aa73e205cdb90d7a77">

                                        <input class="newsletter-signup__input" name="email" placeholder="adresse@email.de" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="Jetzt anmelden">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>E-Mail-Adresse</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Danke für deine Anmeldung. Du wirst eine E-Mail erhalten, um deine Anmeldung kurz zu bestätigen.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>Bei deiner Anmeldung ist ein Problem aufgetreten. Bitte versuche es später noch einmal.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                        


<footer id="desktop__main_footer" class="yr-footer">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    <div id="ad_leaderboard_bottom" class="ad_leaderboard_bottom ad_wrapper_" style="display:table;margin:0 auto;padding:5px 0 15px;"><!-- AdEngine TFM FOOTER_YIELD Start -->
<div id="adsd_FOOTER_YIELD_div" class="adspot-element ad-leaderboard_bottom">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'leaderboard_bottom', position: 'FOOTER_YIELD'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_FOOTER_YIELD_div";
            
                placeTFMAd("leaderboard_bottom", current_div_id, "");
            
        } else {
            
                var __tmp1 = ads_gettag("FOOTER_YIELD") || "";
            
        }
    </script>
</div>
<!-- AdEngine TFM FOOTER_YIELD End --></div>
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-8524fec4e9ca1991d7289df6f18bd0c5/images/logos/HuffPost.svg" role="presentation">
                            </a>
        </div>
        <div class="footer__lists bn-footer-links yr-footer-links">
                        
                                                                                                                                                                                                                                                                        
            
            
            
            <ul class="footer__list">
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/feeds/index.xml">
                                RSS
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostdefaq">
                                Häufig gestellte Fragen
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/cookies-und-andere-technologien">
                                Cookies
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/nutzungsbedingungen">
                                Nutzervereinbarung (Aktualisiert)
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/datenschutz">
                                Datenschutz (Aktualisiert)
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/kommentaren">
                                Richtlinien für Kommentare
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/impressum">
                                Über uns
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/kontakt">
                                Kontakt
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="https://www.burda.com/de/karriere/suche/">
                                Jobs bei der HuffPost
                            </a>
                                            </li>
                                            </ul>
        </div>
       
             </div>
    <div class="footer__bottom">
        <div class="footer__bottom__logo">
            <a href="https://www.oath.com">
                                    <img class="footer__bottom__logo__image" src="https://amp.assets.huffpost.com/assets-8524fec4e9ca1991d7289df6f18bd0c5/images/oath-footer-white.svg" alt="OATH">
                            </a>
        </div>
        <div class="footer__bottom__nav">
                            <div class="footer__bottom__nav__item">
                                            Urheberrecht ©2018 ForwardContentServices GmbH. Alle Rechte vorbehalten.
                                    </div>
            
            <div class="footer__rights">Teil von <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
        <!-- ads_bottom_1x1 -->
        <div id="modulous_bottom_1x1" class="ad_spot">
            <script type="text/javascript">
      window.ktxtrPublisherId = 'bd875c6e-7501-410c-8d68-c834788a6fd7';
      (function(){
        var kx = document.createElement('script');
        kx.type = 'text/javascript';
        kx.async = true;
        kx.src = '//s.ktxtr.com/kx.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(kx);
      })();
</script><script src="//js.smartredirect.de/js/?h=vdTS2ahP" type="text/javascript" async></script><script>
    (function(d, s) {
        var e = d.createElement(s);
        e.type = 'application/javascript';
        e.async = !0;
        e.src = '//k.intellitxt.com/ast/js/TOMORROW_FOCUS/huffingtonpostde_cs.js';
        d.getElementsByTagName(s)[0].parentNode.appendChild(e);
    })(document, 'script');
</script>
        </div>

                <!--modulous footer -->
        
<script type="text/javascript">
var __tmp1 = typeof waitForGlobal === 'function' && waitForGlobal('jQuery', function(){
  (function($){
    function adHolderAncestor(el) { var level = 5; while (level--) { if (el) { el = el.parentElement || null; if (el && /advertisement-holder/.test(el.className)) { return el; } } } return null; }
    var ad_elements = document.getElementsByClassName("adspot-element");
    var ad_elements_length = ad_elements.length;
    var toggle = false;
    var el, pel;
    setInterval(function(){
      for ( var j = 0; j < ad_elements_length; j++ ) {
        el = ad_elements[j];
        if (el.offsetHeight > 20) {
          pel = adHolderAncestor(el);
          toggle = true;
        }
        $(el).toggleClass("ad-rendered", toggle);
        $(pel).toggleClass("ad-rendered", toggle);
      }
      return;
    }, 1000);
  })(window.jQuery);
});
</script>



<script type="text/javascript" src="https://widgets.opinary.com/a/huffingtonpost.js" async="async"></script>

<script>
  (function(){
    try {
      
      var hostname = window.location.hostname;
      hostname = hostname.replace(/(.+)sandbox./, "www.");
      var permalink = (window.location.protocol + "//" + hostname + window.location.pathname);
      var allOutbrains = document.querySelectorAll('.OUTBRAIN');
      for (var w in allOutbrains){
        var __tmpOb = allOutbrains[w].setAttribute && allOutbrains[w].setAttribute('data-src', permalink);
      }
      
      var e = document.createElement('script');
      e.async = 1;
      e.src = "//widgets.outbrain.com/outbrain.js";
      document.body.appendChild(e);
    } catch(e) { console.error(e); }
  }());
</script>



<script data-obct type="text/javascript">
  /** DO NOT MODIFY THIS CODE**/ 
  !function(_window, _document) {
    var OB_ADV_ID = [
      '00a50981ee708808df9469b2936dcf61fb', 
      '003c96df0ea45af86463caaa6dad71d13a', 
      '00a9fd34ccb96d0b2886251ecc0b4d1b0e', 
      '00e64f1cb20f3b2b339c477a176d193bfb', 
      '00d90e1d9af1fb5275d1604e71de629dc9', 
      '0019521d57409407eb1ccc193bea964434',
      '0012ddc2589037f97d145feeeb9163ef75', 
      '00057ca5dbe399df9cce707e0cb533aa0b'
    ];
    
    if (_window.obApi) {
      return;
    }
    
    var api = _window.obApi = function() {
      api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
    };
    
    api.version = '1.0';
    api.loaded = true;
    api.marketerId = OB_ADV_ID;
    api.queue = [];
    var tag = _document.createElement('script');
    tag.async = true;
    tag.src = '//amplify.outbrain.com/cp/obtp.js';
    tag.type = 'text/javascript';
    var script = _document.getElementsByTagName('script')[0];
    script.parentNode.insertBefore(tag, script);
  }(window, document);
  obApi('track', 'PAGE_VIEW');
</script>


<script>window.addEventListener('load', window.modulousQueue.runAll);</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="https://m.huffingtonpost.de/">https://m.huffingtonpost.de/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    <script>
var _comscore = _comscore || [];
_comscore.push({"c1":2,"c2":6723616,"c3":"","c4":"","c5":"germany","c6":"","c15":"","options":{"url_append":"comscorekw=germany"}});

(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=germany&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
</noscript><!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="huffingtonpost.de"></div>
</div>
<script>
var guce_referrer_us = getQueryStringParameter(window.location.href, "guce_referrer_us");
if(guce_referrer_us) {
  var referer = base64Url_decode(guce_referrer_us);
  PARSELY = {
      autotrack: false,
      onload: function() {
          PARSELY.beacon.trackPageView({
              urlref: referer
          });
          return true;
      }
  }
}
</script>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->
                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
        
        <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-8524fec4e9ca1991d7289df6f18bd0c5/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-8524fec4e9ca1991d7289df6f18bd0c5/js/scripts.min.js"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
            HPPOST.postTitle = "Ausgang offen: Die CSU und der Start in eine ungewisse Zukunft";
            HPPOST.postUrl = "//www.huffingtonpost.de/entry/ausgang-offen-die-csu-und-der-start-in-eine-ungewisse-zukunft_de_5c2e39d9e4b0407e90894bbf";
            HPPOST.isWide = "false";
            HPPOST.playListID = "";
            HPPOST.playerID = "";
            HPPOST.companyID = "";

    </script>

    <script src="https://amp.assets.huffpost.com/assets-8524fec4e9ca1991d7289df6f18bd0c5/js/entry.min.js"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "\x3Cscript\x20type\x3D\x22text\x2Fjavascript\x22\x3E\x0D\x0A\x20\x20\x20\x20if\x20\x28typeof\x20debugadcode\x20\x3D\x3D\x20\x27function\x27\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20debugadcode\x28\x27AdEngine\x27,\x20\x7Bplacement\x3A\x20\x27slideshow_300x250_req\x27,\x20position\x3A\x20\x27galerie1\x27\x7D\x29\x3B\x0D\x0A\x20\x20\x20\x20\x7D\x0D\x0A\x3C\x2Fscript\x3E\x0D\x0A\x3C\x21\x2D\x2D\x20AdEngine\x20TFM\x20galerie1\x20Start\x20\x2D\x2D\x3E\x0D\x0A\x3Cdiv\x20id\x3D\x22adsd_galerie1_div\x22\x3E\x0D\x0A\x20\x20\x20\x20\x3Ciframe\x20id\x3D\x22tfm_galerie1\x22\x20width\x3D\x22300\x22\x20height\x3D\x22250\x22\x20frameborder\x3D\x22no\x22\x20border\x3D\x220\x22\x20marginwidth\x3D\x220\x22\x20marginheight\x3D\x220\x22\x20scrolling\x3D\x22no\x22\x3E\x3C\x2Fiframe\x3E\x0D\x0A\x3C\x2Fdiv\x3E\x0D\x0A\x3C\x21\x2D\x2D\x20AdEngine\x20TFM\x20galerie1\x20End\x20\x2D\x2D\x3E\x0D\x0A\x3Cscript\x3E\x0D\x0A\x28function\x28\x29\x7B\x0D\x0A\x20\x20\x20\x20var\x20isGptHeader\x20\x3D\x20\x22function\x22\x20\x3D\x3D\x3D\x20typeof\x20placeTFMAd\x3B\x0D\x0A\x0D\x0A\x20\x20\x20\x20var\x20iframe\x20\x3D\x20document.getElementById\x28\x22tfm_galerie1\x22\x29\x3B\x0D\x0A\x20\x20\x20\x20iframe.removeAttribute\x28\x27id\x27\x29\x3B\x20\x0D\x0A\x0D\x0A\x20\x20\x20\x20if\x20\x28isGptHeader\x29\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20iframe.remove\x28\x29\x3B\x0D\x0A\x0D\x0A\x20\x20\x20\x20var\x20reloadAdHandler\x20\x3D\x20function\x28jQuery\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20jQuery\x28document\x29.unbind\x28\x27reloadAd\x27\x29.on\x28\x27reloadAd\x27,\x20function\x28ev,\x20elem\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20if\x20\x28\x20this.reloadingAd\x20\x29\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20delete\x28this.reloadingAd\x29\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20return\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x7D\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20this.reloadingAd\x20\x3D\x20true\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20if\x20\x28\x20window.console\x20\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20window.console.log\x28\x22Reload\x20ad\x20called...\x22\x29\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x7D\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20if\x20\x28\x20isGptHeader\x20\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20placeTFMAd\x28\x22slideshow_300x250_req\x22,\x20\x22adsd_galerie1_div\x22\x29\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20return\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x7D\x0D\x0A\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20if\x20\x28elem.contains\x28iframe\x29\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20iframe.src\x20\x3D\x20ads_gettag\x28\x27galerie1\x27\x29\x20\x7C\x7C\x20\x22\x22\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x7D\x0D\x0A\x20\x20\x20\x20\x20\x20\x7D\x29\x3B\x0D\x0A\x20\x20\x20\x20\x7D\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x0D\x0A\x20\x20\x20\x20var\x20__tmp1\x20\x3D\x20window.jQuery\x20\x26\x26\x20reloadAdHandler\x28jQuery\x29\x20\x7C\x7C\x0D\x0A\x20\x20\x20\x20window.require\x20\x26\x26\x20require\x28\x5B\x27jquery\x27\x5D,\x20reloadAdHandler\x29\x3B\x0D\x0A\x7D\x29\x28\x29\x3B\x0D\x0A\x3C\x2Fscript\x3E";
        Mobileweb.ads.slideshowTop = "";
        Mobileweb.init();
    </script>

                            
    
        <script type="text/javascript">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</script>
        
                            

        
        
    </body>
</html>

