

<!DOCTYPE html>
<html lang="de">
    <head>
        


<meta charset="utf-8">
<title>Amerikaner findet Wunschzettel einer 8-Jährigen – dann beginnt ein Weihnachtsmärchen | HuffPost Deutschland</title>

	<meta name="viewport" content="width=1000">

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />

	<meta name="description" content="Ein kleines amerikanisch-mexikanisches Wunder." />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://img.huffingtonpost.com/asset/5c223dbc210000c509caa75f.png?ops=1200_630" />
		<meta property="og:site_name" content="HuffPost Deutschland" />
		<meta property="og:title" content="Amerikaner findet Wunschzettel einer 8-Jährigen – dann beginnt ein Weihnachtsmärchen" />
		<meta property="og:description" content="Ein kleines amerikanisch-mexikanisches Wunder." />
		<meta property="og:url" content="https://www.huffingtonpost.de/entry/amerikaner-findet-ballon-von-8-jahriger-mexikanerin-was-dann-passiert-ist-wunderbar_de_5c223c7ce4b08aaf7a8c020e" />
		<meta property="og:app_id" content="137920063083844" />
		<meta property="fb:app_id" content="137920063083844" />
		<meta property="twitter:site" content="HuffPostDE" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:title" content="Amerikaner findet Wunschzettel einer 8-Jährigen – dann beginnt ein Weihnachtsmärchen" />
		<meta property="twitter:image" content="https://img.huffingtonpost.com/asset/5c223dbc210000c509caa75f.png?ops=1200_630" />
		<meta name="twitter:description" content="Ein kleines amerikanisch-mexikanisches Wunder." />
		<meta property="fb:pages" content="366193510165011" />
		<meta name="robots" content="noodp,noydir" />
		<meta property="keywords" content="newsdesk,usa ,weihnachten,Mexiko" />
		<meta property="og:image:url" content="https://img.huffingtonpost.com/asset/5c223dbc210000c509caa75f.png?ops=1200_630" />
		<meta property="og:image:width" content="1200" />
		<meta property="og:image:height" content="630" />
		<meta property="og:locale" content="de_DE" />
		<meta property="twitter:image:width" content="1200" />
		<meta property="twitter:image:height" content="630" />
		<meta property="article:section" content="Good" />
		<meta property="article:tag" content="newsdesk,usa ,weihnachten,Mexiko" />
		<meta property="article:published_time" content="2018-12-25T15:55:20+01:00" />
		<meta property="article:modified_time" content="2018-12-25T16:46:58+01:00" />
		<meta name="can-recommend" content="true" />
	    <link rel="canonical" href="https://www.huffingtonpost.de/entry/amerikaner-findet-ballon-von-8-jahriger-mexikanerin-was-dann-passiert-ist-wunderbar_de_5c223c7ce4b08aaf7a8c020e">


                            
    <script type="application/ld+json">
        {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "URL",
        "@id": "https://www.huffingtonpost.de/entry/amerikaner-findet-ballon-von-8-jahriger-mexikanerin-was-dann-passiert-ist-wunderbar_de_5c223c7ce4b08aaf7a8c020e"
    },
    "headline": "Amerikaner findet Wunschzettel einer 8-J\u00e4hrigen \u2013 dann beginnt ein Weihnachtsm\u00e4rchen",
    "image": {
        "@type": "ImageObject",
        "url": "https://img.huffingtonpost.com/asset/5c223dbc210000c509caa75f.png?ops=1200_630",
        "width": 1200,
        "height": 630
    },
    "dateCreated": "2018-12-25T15:55:20+01:00",
    "datePublished": "2018-12-25T15:55:20+01:00",
    "dateModified": "2018-12-25T16:46:58+01:00",
    "author": {
        "@type": "Person",
        "name": "Leonhard Landes"
    },
    "creator": {
        "@type": "Person",
        "name": "Leonhard Landes"
    },
    "publisher": {
        "@type": "Organization",
        "url": "https://www.huffingtonpost.de",
        "name": "HuffPost Deutschland",
        "logo": {
            "@type": "ImageObject",
            "url": "https://amp.assets.huffpost.com/assets-8524fec4e9ca1991d7289df6f18bd0c5/logos/hp_amp.gif",
            "width": 600,
            "height": 60
        }
    },
    "description": "Ein kleines amerikanisch-mexikanisches Wunder.",
    "articleSection": "Good",
    "keywords": [
        "newsdesk",
        "usa ",
        "weihnachten",
        "Mexiko",
        "@gamp",
        "type: news"
    ],
    "inLanguage": "de_DE",
    "thumbnailUrl": "https://img.huffingtonpost.com/asset/5c223dbc210000c509caa75f.png?ops=200_150",
    "url": "https://www.huffingtonpost.de/entry/amerikaner-findet-ballon-von-8-jahriger-mexikanerin-was-dann-passiert-ist-wunderbar_de_5c223c7ce4b08aaf7a8c020e"
}
    </script>

    <link rel="amphtml" href="https://m.huffingtonpost.de/amp/entry/amerikaner-findet-ballon-von-8-jahriger-mexikanerin-was-dann-passiert-ist-wunderbar_de_5c223c7ce4b08aaf7a8c020e/">


<link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.huffingtonpost.de/entry/amerikaner-findet-ballon-von-8-jahriger-mexikanerin-was-dann-passiert-ist-wunderbar_de_5c223c7ce4b08aaf7a8c020e" />


<link rel="shortcut icon" href="https://amp.assets.huffpost.com/assets-8524fec4e9ca1991d7289df6f18bd0c5/favicon.ico">
<link rel="icon" href="https://amp.assets.huffpost.com/assets-8524fec4e9ca1991d7289df6f18bd0c5/favicon.ico" type="image/x-icon" />

<base href="/">

<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-8524fec4e9ca1991d7289df6f18bd0c5/css/vendor.min.css">
<link rel="stylesheet" href="https://amp.assets.huffpost.com/assets-8524fec4e9ca1991d7289df6f18bd0c5/css/styles.min.css">

<!--[if IE]>
<script src="https://amp.assets.huffpost.com/assets-8524fec4e9ca1991d7289df6f18bd0c5/js/promise.min.js"></script>
<![endif]-->

    
    
    



<script src="https://amp.assets.huffpost.com/assets-8524fec4e9ca1991d7289df6f18bd0c5/js/common.min.js"></script>

    <link href="https://amp.assets.huffpost.com/assets-8524fec4e9ca1991d7289df6f18bd0c5/css/editions/de.css" rel="stylesheet" />

                
                            
    <!-- IOS Smart App Banner -->
    <meta content="app-id=306621789, app-argument=huffpostnews://?entryID=de_5c223c7ce4b08aaf7a8c020e" name="apple-itunes-app">

    <!-- Android Smart App Banner -->
    <link rel="manifest" href="/manifest.json">

        <script id="oil-configuration" type="application/configuration">
{
  "advanced_settings": true,
  "timeout": "0",
  "poi_activate_poi": true,
  "poi_group_name": "burdaForward",
  "poi_hub_origin": "\/\/a.bf-tools.net\/cmp",
  "poi_hub_path": "\/hub.html",
  "locale": "bf",
  "publicPath": "https:\/\/a.bf-tools.net\/cmp\/",
  "privacy_page_url": "https:\/\/www.huffingtonpost.de\/p\/datenschutz"
}
</script>
<script>
  !function(e){var n={};function t(o){if(n[o])return n[o].exports;var r=n[o]={i:o,l:!1,exports:{}};return e[o].call(r.exports,r,r.exports,t),r.l=!0,r.exports}t.m=e,t.c=n,t.d=function(e,n,o){t.o(e,n)||Object.defineProperty(e,n,{configurable:!1,enumerable:!0,get:o})},t.r=function(e){Object.defineProperty(e,"__esModule",{value:!0})},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,n){return Object.prototype.hasOwnProperty.call(e,n)},t.p="/",t(t.s=366)}({366:function(e,n,t){"use strict";!function(e,n){e.__cmp||(e.__cmp=function(){function t(){return!(!e.AS_OIL||!e.AS_OIL.commandCollectionExecutor)}(e.attachEvent||e.addEventListener)("message",function(n){e.__cmp.receiveMessage(n)},!1),function e(){if(!(n.getElementsByName("__cmpLocator").length>0))if(n.body){var t=n.createElement("iframe");t.style.display="none",t.name="__cmpLocator",n.body.appendChild(t)}else setTimeout(e,5)}();var o=[],r=function(n,r,c){var a;"ping"===n?(a=c)&&a({gdprAppliesGlobally:!1,cmpLoaded:t()}):(o.push({command:n,parameter:r,callback:c}),t()&&e.AS_OIL.commandCollectionExecutor())};return r.commandCollection=o,r.receiveMessage=function(e){var n=e&&e.data&&e.data.__cmpCall;n&&o.push({callId:n.callId,command:n.command,parameter:n.parameter,event:e})},r}())}(window,document)}});
</script>
<script type="text/javascript" src="https://a.bf-tools.net/cmp/cmp.js"></script>

                
 
<script type="text/javascript">
window.renderEngine = 'athena2';
</script>


<!-- AdEngine - TFM Mapping Paramert and AdServer Script Start -->
<script>
    // placement mappings
    var formatPlaceMapping = {
        "DESKTOP_BANNER_TOP": ["curtain"],
        "DESKTOP_BANNER_ANY": ["leaderboard_flex","leaderboard_top","leaderboard_below_nav","bottom_728x90","leaderboard_bottom"],
        "DESKTOP_RECTANGLE_ANY": ["right_rail_flex", "right_rail_edit_promo", "sponsorship", "sponsorship_2", "right_rail_recirc", "right_rail_300x100_upper", "right_rail_lower", "btf_300x100", "lower_promo", "right_column_promo", "top_left_300x150", "left_lower", "right_rail_300x100_lower", "text_sponsorship_2", "commercial_module", "right_rail_300x250_lower"],
        "DESKTOP_RECTANGLE_SINGLE_ANY": [],
        "DESKTOP_SKYSCRAPER_TOP": ["top_1x1"],
        "DESKTOP_RECTANGLE_GALLERY": ["slideshow_300x250_req"],
        "TABLET_BANNER_TOP": [],
        "TABLET_BANNER_ANY": [],
        "TABLET_RECTANGLE_ANY": [],
        "TABLET_RECTANGLE_SINGLE_ANY": [],
        "SMARTPHONE_BANNER_TOP": ["mobileweb_top"],
        "SMARTPHONE_BANNER_ANY": ["mobileweb_a_page_top_square", "mobileweb_instream_square", "mobileweb_transporter_bottom", "before_related_media", "mobileweb_article_bottom_refresh", "mobileweb_taboola", "mobileweb_bottom_floating", "mobileweb_instream_banner", "article_foot", "mobileweb_transporter_top"],
        "VIDEO_OUTSTREAM": ["entry_paragraph_3"],
				"DESKTOP_ADSENSE": ["entry_paragraph_2"]
    };

    

	  
    formatPlaceMapping["DESKTOP_BANNER_TOP"] = ["leaderboard_flex"];
    formatPlaceMapping["DESKTOP_BANNER_ANY"] = ["leaderboard_top","leaderboard_below_nav","bottom_728x90","leaderboard_bottom"];
    

    var placeFormatMapping = {};
    (function(){
        for(var format in formatPlaceMapping){
            var placements = formatPlaceMapping[format] || [];
            if(placements.length){
                for(var i in placements){
                    if ("string" === typeof placements[i]){
                        placeFormatMapping[placements[i]] = format;
                    }
                }
            }
        }
    })();
    
    var hp_adengine = (function() {
        var page = {
            is_homepage:  false ,
            is_vertical:  false ,
            is_bnp:  false ,
            is_bpage:  true ,
            is_embedded_video:  false ,
            is_video_page:  false 
        };
        
        if (page.is_bpage) {
            page.is_blog_bpage =  false ;
            page.is_news_bpage = !page.is_blog_bpage;
        }
        
        var section_overridden_names = {
          "huffpost-satire": "satire",
          "lgbt": "gay",
          "tageshoroskop": "horoskope",
          "technologie": "tech"
        };
        
        return {
            get_adsc_ressort: function() {
                var val = "nil";
                if (page.is_homepage) {
                    val = "homepage";
                } else if (page.is_vertical) {
                    val = "good";
                } else if (page.is_bnp) {
                    val = "";
                } else if (page.is_bpage) {
                    val = "";
                }
                return section_overridden_names.hasOwnProperty(val) ? section_overridden_names[val] : val;
            },
            get_adsc_rubrik: function() {
                var val = "nil";
                if (page.is_homepage) {
                    val = "homepage";
                } else if (page.is_bnp || page.is_vertical) {
                    val = "startseite";
                } else if (page.is_bpage) {
                    val = page.is_blog_bpage ? "blog" : "artikel";
                }
                return val;
            },
            get_adsc_layout: function() {
                var val = "nil";
                if (page.is_homepage) {
                    val = "home";
                } else if (page.is_bnp || page.is_vertical) {
                    val = "topic";
                } else if (page.is_bpage) {
                    val = page.is_blog_bpage ? "blog" : "article";
                } else if (page.is_video_page) {
                  val = "video";
                }
                return val;
            },
            get_adsc_meta_key: function() {
                var val = "nil";
                if (page.is_homepage) {
                    val = "homepage";
                } else if (page.is_vertical) {
                    val = "good";
                } else if (page.is_bnp) {
                    val = "";
                } else if (page.is_bpage) {
                    val = "@gamp,mexiko,newsdesk,usa,weihnachten";
                }
                return val;
            }
        };
    })();
</script>
<script>
    var adsc_ressort = hp_adengine.get_adsc_ressort();
    var adsc_rubrik = hp_adengine.get_adsc_rubrik();
    var adsc_layout = hp_adengine.get_adsc_layout();
    var adsc_metakey = hp_adengine.get_adsc_meta_key();
    
    var adsc_mode = "infinite";
    var adsc_mobile = "false";
    var adsc_device = "desktop";
    var adsc_vtype = "";

    var adsc_adunit2 = adsc_ressort;
    var adsc_adunit3 = adsc_rubrik;
    var adsc_keyword = adsc_metakey;

    

    
</script>
<script src="https://a.bf-ad.net/pubjs/huffpo/container.js"></script>
<script src="https://a.bf-ad.net/pubjs/huffpo/adengine.js"></script>



<script>
    var placeTFMAd = function(placement_slug, div_id, format_override){
        try {
            
            var format = format_override || placeFormatMapping[placement_slug] || "";
            TFM.Tag.getAdTag(format, div_id);
        } catch (e) {
            if (window.console) window.console.log(e.message);
        }
    };
</script>



<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
var dataLayer = [{
  pageArea: 'huffington post',
  pageType: 'desktop',
  pageCountry: 'de',
  pageLanguage: 'de',
  pageAuthor: 'leonhard-landes',
  pageLevel1: 'news' || 'news',
  pageId: '5c223c7ce4b08aaf7a8c020e'
}];
</script>

<!-- Google Tag Manager -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], 
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2B9KX');
</script>
<!-- End Google Tag Manager -->
<script>
window.waitForGlobal = function(identifier, cb, poll) {
  var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
  var interval;
  if(test()) {
    cb();
  } else {
    interval = setInterval(function(){
      if(test()) {
        cb();
        clearInterval(interval);
      }
    }, poll || 50);
  }
};

window.modulousQueue = (function() {
  var queue = [];
  var run = false;
  function runner(fn) {
    setTimeout(function(){
      try {
        fn();
      } catch (e) {
      }
    }, 0);
  }
  return {
     add: function(fn) {
       var _tmp1 = !run && queue.push(fn);
       var _tmp2 = run && runner(fn);
     },
     runAll: function() {
       var i = 0;
       run = true;
       for(;i<queue.length;i++) {
         runner(queue[i]);
       }
       queue = [];
     }
  };
}());

setTimeout(function(){
  waitForGlobal('jQuery', modulousQueue.runAll);
}, 5000);
</script>
<meta name="taboola.category" content="good" />

        
        <!-- ads_asset_insert -->
        

                
                                                    <!-- RAPID INITIALIZATION -->
<script type="text/javascript" src="https://s.yimg.com/ss/rapid-3.50.5.js"></script>
<script type="text/javascript">window.rapidConfig = {"spaceid":1197803194,"keys":{"ver":"huffpostcms","st_sec":"de.hpmg","pt":"content","pct":"story","paid":"huffpost_de_853=hpo:5c223c7ce4b08aaf7a8c020e"},"nonanchor_track_class":"yr-track","async_all_clicks":true};

  var guce_referrer_us = getQueryStringParameter(window.location.href, "guce_referrer_us");
  if (guce_referrer_us) {
      window.rapidConfig.referrer = base64Url_decode(guce_referrer_us);
  }

  if (window.Tracking.cobrand) {
      window.rapidConfig.keys['pl1'] = window.Tracking.cobrand;
  }

  window.RapidInstance = new window.YAHOO.i13n.Rapid(window.rapidConfig);
</script>
<!-- IVW -->
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
<!-- SZM VERSION="2.0" -->
    document.addEventListener('DOMContentLoaded', function() {
        window.iam_data = {
    "cp": "hpo_news_www_1-1-1-2-1-2-2-21_be_good",
    "sv": "in",
    "st": "huffpost"
};
        iom.c(window.iam_data,2);
    });
<!--/SZM -->
</script>
<!-- /IVW -->                    
                        
    
                    <script>
    window.twttr = (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
        if (d.getElementById(id)) return t;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//platform.twitter.com/widgets.js";
        fjs.parentNode.insertBefore(js, fjs);

        t._e = [];
        t.ready = function(f) {
            t._e.push(f);
        };

        return t;
    }(document, "script", "twitter-wjs"));
</script>
                    
    
                    <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>        </head><body  class="country-de locale-de_DE entry">
                        
    
                    <div id="fb-root"></div>
<script>(function (d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s);
        js.id = id;
        js.async = true;
        js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.10&appId=137920063083844";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
</script>
    
                            <!-- ads_top_1x1 -->
            <div id="modulous_top_1x1" class="ad_spot">
                <script type="text/javascript" src="https://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try { amznads.getAds('3128'); } catch (e) { }
</script><!-- AdEngine TFM skyscraper Start -->
<div id="adsd_skyscraper_div" class="adspot-element ad-top_1x1">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'top_1x1', position: 'skyscraper'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_skyscraper_div";
            
                placeTFMAd("top_1x1", current_div_id, "");
            
        } else {
            
                var __tmp1 = ads_gettag("skyscraper") || "";
            
        }
    </script>
</div>
<!-- AdEngine TFM skyscraper End -->
            </div>
        
        
        
        <!-- ads_pushdown -->
<div id="modulous_pushdown" class="ad_spot desktop-only">
    
</div>
        <div class="master-container">

            
                                                                


<header id="desktop__main_header" class="header js-header" role="banner">
    <div class="header__content yr-masthead">

        <div class="header__item header__editions">
    <div class="editions js-edition-button yr-edition-links">
        <div class="editions__current-edition js-current-edition">
            <span class="editions__current-edition__label">EDITION</span>
            <div class="editions__current-edition__edition us icon-Globe_USA">DE</div>
        </div>

                                                                                                                                                                                                                                                                                                                                    
                        
        <div class="dropdown dropdown--edition">
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=AU" data-edition="au">
                            Australia
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=BR" data-edition="br">
                            Brasil
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=CA" data-edition="ca">
                            Canada
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=ES" data-edition="es">
                            España
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=FR" data-edition="fr">
                            France
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=GR" data-edition="gr">
                            Ελλάδα (Greece)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=IN" data-edition="in">
                            India
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=IT" data-edition="it">
                            Italia
                        </a>
                    </li>
                                </ul>
            </div>
            <div class="dropdown__column dropdown__column--editions">
                <ul>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=JP" data-edition="jp">
                            日本 (Japan)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=KR" data-edition="kr">
                            한국 (Korea)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=MG" data-edition="mg">
                            Maghreb
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=MX" data-edition="mx">
                            México
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=QC" data-edition="qc">
                            Québec (en français)
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=UK" data-edition="uk">
                            United Kingdom
                        </a>
                    </li>
                                                        <li>
                        <a class="dropdown__column__row yr-edition-link" href="https://www.huffingtonpost.com/?country=US" data-edition="us">
                            United States
                        </a>
                    </li>
                                </ul>
            </div>
        </div>
    </div>
</div>
        
                <div class="header__item header__logo">
                            <a class="logo yr-logo" href="/">
                    <img alt="The Huffington Post" class="logo__img" src="https://amp.assets.huffpost.com/assets-8524fec4e9ca1991d7289df6f18bd0c5/images/logos/HuffPost.svg">
                </a>
                                                                        </div>
        <div class="header__item header__social-list yr-social-list">
            <div class="social-list">
                <a class= "social-list__item social-list__item--facebook icon-Social_Facebook yr-social-list-item"
           href="https://facebook.com/HuffPostDE"
           data-social-overlay="top-nav__facebook-overlay"
           data-social-name="facebook"
           aria-label="Folge uns auf facebook"
           target="_blank"></a><a class= "social-list__item social-list__item--twitter icon-Social_Twitter yr-social-list-item"
           href="https://twitter.com/HuffPostDE"
           data-social-overlay="top-nav__twitter-overlay"
           data-social-name="twitter"
           aria-label="Folge uns auf twitter"
           target="_blank"></a><a class= "social-list__item social-list__item--instagram icon-Social_Instagram yr-social-list-item"
           href="https://www.instagram.com/huffpostde/"
           data-social-overlay="top-nav__instagram-overlay"
           data-social-name="instagram"
           aria-label="Folge uns auf instagram"
           target="_blank"></a><a class= "social-list__item social-list__item--pinterest icon-Social_Pinterest yr-social-list-item"
           href="https://www.pinterest.com/huffpostde/"
           data-social-overlay="top-nav__pinterest-overlay"
           data-social-name="pinterest"
           aria-label="Folge uns auf pinterest"
           target="_blank"></a>
            </div>
        </div>
    </div>

    <nav class="front-page js-nav nav yr-nav">

        

<!-- /Top nav -->
<div class="nav__inner">
                            
                            
                <style type="text/css">
            .nav__item--politik::after,
            .nav__item--politik .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--politik .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--politik  yr-nav-item"
             data-edition="deutschland"
             data-s-type="section"
             data-s-value="politik"
        >
            <a class="nav__item__link" href="/politik/">Politik</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/deutschland/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Deutschland</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/europa/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Europa</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/international/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">International</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/gegen-populismus/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Gegen Populismus</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/prekaer/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Ungleichheit</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/young-urban-muslims/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Young Urban Muslims</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/kubicki-uber-den-bundestag-da-nehmen-sich-die-grunen-und-die-afd-nichts_de_5c2219cbe4b0407e907e1f10?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Kubicki über Streit im Bundestag: &quot;Da nehmen sich die Grünen und die AfD nichts&quot;</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/erika-steinbach-stankert-auf-twitter-gegen-fluchtlinge-die-antwort-hat-es-in-sich_de_5c22071ee4b08aaf7a8bd094?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Erika Steinbach stänkert auf Twitter gegen Flüchtlinge: Seenotretter kontern grandios</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/erdogan-plant-neue-syrien-offensive-doch-es-konnte-fur-ihn-brandgefahrlich-werden_de_5c21fd7de4b0407e907dfa63?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Erdogan plant neue Syrien-Offensive – doch es könnte für ihn brandgefährlich werden</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/nrw-tafelchef-rechnet-mit-der-politik-ab-skandal-dass-es-einrichtungen-wie-diese-geben-muss_de_5c21f67be4b08aaf7a8bc120?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">NRW-Tafelchef rechnet mit der Politik ab: &quot;Skandal, dass es Einrichtungen wie diese geben muss&quot;</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--wirtschaft::after,
            .nav__item--wirtschaft .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--wirtschaft .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--wirtschaft  yr-nav-item"
             data-edition="deutschland"
             data-s-type="section"
             data-s-value="wirtschaft"
        >
            <a class="nav__item__link" href="/wirtschaft/">Wirtschaft</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/future-of-work/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Future of Work</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/karriere/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Karriere</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/technik/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Technik</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mobilitaet/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mobilität</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/katastrophenveranstaltung-eigener-aufsichtsrat-schiesst-gegen-die-deutsche-bahn_de_5c1f9b23e4b05c88b6f9b56c?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">&quot;Katastrophenveranstaltung&quot;: Eigener Aufsichtsrat schießt gegen die Deutsche Bahn</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/microsoft-office-2019-mit-word-excel-powerpoint-und-co-kaufen-statt-mieten_de_5c1a17eee4b08db99059507e?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Microsoft Office 2019 mit Word, Excel, PowerPoint und Co. kaufen statt mieten</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/haribo-deutschen-supermarkten-gehen-die-gummibarchen-aus_de_5c14e80ce4b05d7e5d8258f7?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Haribo: Supermärkte klagen über Engpässe – so redet sich der Hersteller raus</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/okostrom-verbraucher-zahlen-hunderte-millionen-euro-fur-ungenutzte-energie_de_5c0f4dd9e4b06484c9fde9cb?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Verbraucher zahlen Hunderte Millionen Euro für ungenutzten Ökostrom</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--good::after,
            .nav__item--good .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--good .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--good  yr-nav-item"
             data-edition="deutschland"
             data-s-type="section"
             data-s-value="good"
        >
            <a class="nav__item__link" href="/good/">Good</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/umweltschtutz/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Nachhaltigkeit</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/entwicklungshilfe/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Entwicklungshilfe</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mutmacher/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mutmacher</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/amerikaner-findet-ballon-von-8-jahriger-mexikanerin-was-dann-passiert-ist-wunderbar_de_5c223c7ce4b08aaf7a8c020e?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Amerikaner findet Wunschzettel einer 8-Jährigen – dann beginnt ein Weihnachtsmärchen</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/syrische-version-der-sesamstrasse-will-fluchtlingskindern-helfen-ihre-traumata-zu-verarbeiten_de_5c223101e4b05c88b6fbe396?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Syrische Version der &quot;Sesamstraße&quot; will Flüchtlingskindern helfen, ihre Traumata zu verarbeiten</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/schule-lehrerin-erhalt-geschenk-von-armer-schulerin-es-ist-herzzerreissend_de_5c2222d3e4b0407e907e23d3?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Lehrerin erhält Geschenk von armer Schülerin – es ist herzzerreißend</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/24-tage-24-menschen-die-mut-machen-das-war-der-huffpost-adventskalender_de_5c20e568e4b0407e907d6292?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Migration, Flucht, Armut: Diese 24 Geschichten haben uns an Weihnachten Mut gemacht</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--entertainment::after,
            .nav__item--entertainment .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--entertainment .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--entertainment  yr-nav-item"
             data-edition="deutschland"
             data-s-type="section"
             data-s-value="entertainment"
        >
            <a class="nav__item__link" href="/entertainment/">Entertainment</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/fernsehen/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">TV</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/serien/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Serien</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/huffpost-satire/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Satire</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/royals-kate-verrat-bei-auftritt-bruch-mit-weihnachtstradition-des-konigshauses_de_5c2250cbe4b05c88b6fbf51b?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Royals: Kate verrät, mit welcher Tradition sie an Weihnachten gebrochen hat</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/tom-kaulitz-und-heidi-klum-frisch-verlobt-so-reagiert-zwillingsbruder-bill_de_5c220773e4b0407e907e026e?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Tom Kaulitz und Heidi Klum frisch verlobt: So reagiert Zwillingsbruder Bill</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/warum-sie-sich-royals-nicht-uber-ihre-weihnachtsgeschenke-freuen_de_5c21f3a3e4b08aaf7a8bbfd3?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">So fies gehen die Royals an Weihnachten miteinander um</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/heidi-klum-uberrascht-an-weihnachten-mit-ring-foto-ich-habe-ja-gesagt_de_5c21de3ee4b08aaf7a8bb85b?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Heidi Klum überrascht mit Verlobungsfoto – noch vor 2 Jahren sprach sie skeptisch über die Ehe</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--eltern::after,
            .nav__item--eltern .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--eltern .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--eltern  yr-nav-item"
             data-edition="deutschland"
             data-s-type="section"
             data-s-value="eltern"
        >
            <a class="nav__item__link" href="/eltern/">Eltern</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/erziehung/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Erziehung</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/bildung/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Bildung</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/schwangerschaft/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Elternwerden</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/baby-namen/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Baby-Namen</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/eltern-erzahlen-so-erklart-ihr-euren-kindern-den-weihnachtsmann_de_5c10d4a4e4b084b082fe15ea?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Eltern erzählen: So sprecht ihr mit euren Kindern am besten über den Weihnachtsmann</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/mutter-postet-susses-familienfoto-zu-spat-bemerkt-sie-was-ihr-sohn-darauf-macht_de_5c1ce234e4b0407e9079ecbc?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Mutter postet süßes Familienfoto – zu spät bemerkt sie, was ihr Sohn darauf macht</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/wegen-donald-trumps-verbot-mutter-darf-nicht-zu-ihrem-sterbenden-sohn_de_5c1a230de4b08db990597434?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Wegen Donald Trumps Verbot: Mutter darf nicht zu ihrem sterbenden Sohn</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/frau-versucht-verzweifelt-schwanger-zu-werden-mit-50-klappt-es-endlich_de_5c13766ae4b0f60cfa27e83c?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Frau versucht trotz Krankheit schwanger zu werden – mit 50 klappt es endlich</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--life::after,
            .nav__item--life .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--life .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--life  yr-nav-item"
             data-edition="deutschland"
             data-s-type="section"
             data-s-value="life"
        >
            <a class="nav__item__link" href="/lifestyle/">Life</a>

                            
                
                                    <div class="dropdown dropdown--section">
                        <div class="dropdown__inner js-dropdown-entries">                                <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/female-voices/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Female Voices</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/liebe-sex/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Liebe &amp; Sex</div>
                                        </a>
                                                                    </div>
                                                            <div class="dropdown__column dropdown__column--section dropdown__column--sections">
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/mindfulness/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Mindfulness</div>
                                        </a>
                                                                            <a class="dropdown__column__row--link"
                                          href="/news/food-trends/"
                                          target="_self">
                                            <div class="dropdown__column__row dropdown__column__row--section">Food &amp; Lifestyle-Trends</div>
                                        </a>
                                                                    </div>
                                                        <div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/fondue-raclette-und-schokobrunnen-elektrogerate-furs-festessen-bei-ebay-zum-tiefpreis-kaufen_de_5c223592e4b05c88b6fbe55c?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Fondue, Raclette und Schokobrunnen: Elektrogeräte fürs Festessen bei eBay zum Tiefpreis kaufen</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/eltern-leiche-indien-polizei-glauben-tote-tochter-einzuaschern-4-tage-spater-steht-sie-vor-ihnen_de_5c20b406e4b0407e907d1efb?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Eltern halten Tochter für tot und äschern Leiche ein – 4 Tage später steht sie vor ihnen</div></a></div><div class="dropdown__column dropdown__column--entries"><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/15-jahre-hartz-iv-15-empfanger-schildern-wie-das-system-ihr-leben-verandert-hat_de_5c19220de4b0432554c4bbef?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">15 Jahre Hartz IV – 15 Betroffene schildern, wie das System ihr Leben verändert hat</div></a><a class="dropdown__column__row dropdown__column__row--entry dropdown__column__row--link yr-dropdown-column-link" href="/entry/hartz4-weihnachten-2018-perry-feth_de_5c1512f5e4b049efa752b280?ncid=other_topnaventr_coabgdcpxri&utm_campaign=topnav"><div class="dropdown__column__row--entry-content">Der Staat muss sich wieder an seine wichtigsten Aufgaben erinnern</div></a></div>
                        </div>
                    </div>
                                    </div>
                            
                            
                <style type="text/css">
            .nav__item--blogs::after,
            .nav__item--blogs .dropdown {
                border-bottom: 5px solid #0dbe98;
            }
            .nav__item--blogs .dropdown__column__row--link:hover {
                background: #0dbe98;
            }
        </style>

        <div class="js-nav-item nav__item  nav__item--blogs  yr-nav-item"
             data-edition="deutschland"
             data-s-type="section"
             data-s-value="blogs"
        >
            <a class="nav__item__link" href="/blogs/">Blogs</a>

                            
                
                                    </div>
    
            <div class="js-nav-item nav__item nav__item--more">
            <a class="nav__item__link" href="#">MEHR</a>
        </div>
    
    
    <a class="nav__item nav__item--search icon-Nav_Search" href="/search/" aria-label="Suche"></a>
</div>

    


    
                        
            
            
        
    
        
        
        
        
    
        
                    
            
                                                
                    
            
                    
            
                

    <div class="js-more-menu more-menu desktop-only yr-nav-item" data-s-value="Mehr">
        <div class="more-menu__content">
                                                <div class="more-menu__col">
                                                                                    <a href="/nachrichten/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Nachrichten
                                </a>
                                                                                                                <a href="/news/blaulicht/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Blaulicht
                                </a>
                                                                                                                <a href="/news/praxistipp/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Praxistipps
                                </a>
                                                                                                                <a href="/news/lgbt/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Gay
                                </a>
                                                                                                                <a href="/news/reisen/" target="_self"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Reisen
                                </a>
                                                                        </div>
                                                                <div class="more-menu__col-spacer"></div>
                                                                <div class="more-menu__col">
                                                                                    <div class="more-menu__col__row more-menu__col__row--title">
                                    Kooperationen
                                </div>
                                                                                                                <a href="https://pubads.g.doubleclick.net/gampad/clk?id=4622922210&iu=/3673/tfm_clicktrack" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Ausgewogen genießen
                                </a>
                                                                                                                <a href="http://pubads.g.doubleclick.net/gampad/clk?id=4871344244&amp;iu=/3673/tfm_clicktrack" target="_hplink"
                                    class="more-menu__col__row more-menu__col__row--link"
                                >
                                    Mehr Zeit für uns
                                </a>
                                                                        </div>
                                    </div> <!-- /.more-menu__content -->
            </div> <!-- /.more-menu -->

    </nav>
</header>
                                        <div class="inner-container row" role="main">

                                    
                                <div class="body-splash">
                                                                                    <!-- ads_leaderboard_flex -->
<div id="modulous_leaderboard_flex" class="ad_spot desktop-only sticky-advertisement">
    <style type="text/css"> #topnav_margin_btm { margin: 0 !important; } </style>
<div id="ad_leaderboard_flex" class="ad_wrapper_"><!-- AdEngine TFM superbanner1 Start -->
<div id="adsd_superbanner1_div" class="adspot-element ad-leaderboard_flex">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'leaderboard_flex', position: 'superbanner1'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_superbanner1_div";
            
                placeTFMAd("leaderboard_flex", current_div_id, "");
            
        } else {
            
                var __tmp1 = ads_gettag("superbanner1") || "";
            
        }
    </script>
</div>
<!-- AdEngine TFM superbanner1 End --></div>
<script type="text/javascript">if (typeof HPAds !== 'undefined') { 
HPAds.ad_onload('div[id^="ad_leaderboard_flex"] iframe','HPAds.ad_uac_onload_handler(\' iframe[class^="uac_"]\',this,\'bottom_ad_border_div\',10)');
}</script>
</div>
                                                    
                        <!-- ads_splash_takeover -->
<div id="modulous_splash_takeover" class="ad_spot">
    
</div>
                    </div>
                
    
                    
                
                <div class="page__content">
                        
    <article>
                    

<header class="entry__header yr-entry-header">
    
    	        <span class="entry-eyebrow">GOOD</span>
        <div class="timestamp">
    <span class="timestamp__date timestamp__date--published">
        25/12/2018 15:55 CET
    </span>

    
            <span class="timestamp__separator">|</span>
        <span class="timestamp__date timestamp__date--modified">
            <strong>Aktualisiert</strong>
            vor 5 Stunden
        </span>
    </div>
    <div class="headline">
        <h1 class="headline__title">Amerikaner findet Wunschzettel einer 8-Jährigen – dann beginnt ein Weihnachtsmärchen</h1>

                    <h2 class="headline__subtitle">Ein kleines amerikanisch-mexikanisches Wunder.</h2>
        
        <div class="headline__stroke" style="background-color: #0dbe98"></div>
    </div>

    

        

<div class="share-bar share-bar--sticky desktop-only yr-share">
    <script id="share-bar__social-mob" type="text/template"><ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Famerikaner-findet-ballon-von-8-jahriger-mexikanerin-was-dann-passiert-ist-wunderbar_de_5c223c7ce4b08aaf7a8c020e%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Famerikaner-findet-ballon-von-8-jahriger-mexikanerin-was-dann-passiert-ist-wunderbar_de_5c223c7ce4b08aaf7a8c020e%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=Amerikaner%20findet%20Ballon%20von%208-j%C3%A4hriger%20Mexikanerin%20%E2%80%93%20dann%20beginnt%20ein%20Weihnachtsm%C3%A4rchen" target="_blank"></a></li><li class="whatsapp share-bar__item"><a class="share-bar__item-link icon-Social_WhatsApp yr-share-item" data-social-name="whatsapp" aria-label="Share on Whatsapp" data-action="share/whatsapp/share"  href="whatsapp://send?text=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Famerikaner-findet-ballon-von-8-jahriger-mexikanerin-was-dann-passiert-ist-wunderbar_de_5c223c7ce4b08aaf7a8c020e%3Fncid%3Dother_whatsapp_catgqis0hqm%26utm_campaign%3Dshare_whatsapp" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=Amerikaner%20findet%20Wunschzettel%20einer%208-J%C3%A4hrigen%20%E2%80%93%20dann%20beginnt%20ein%20Weihnachtsm%C3%A4rchen%20%7C%20HuffPost%20Deutschland&body=Article: https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Famerikaner-findet-ballon-von-8-jahriger-mexikanerin-was-dann-passiert-ist-wunderbar_de_5c223c7ce4b08aaf7a8c020e%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="sms share-bar__item"><a class="share-bar__item-link icon-Social_SMS yr-share-item" data-social-name="sms" aria-label="Share on Sms" href="sms:?body=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Famerikaner-findet-ballon-von-8-jahriger-mexikanerin-was-dann-passiert-ist-wunderbar_de_5c223c7ce4b08aaf7a8c020e%3Fncid%3Dother_sms_u4atw3wyfke%26utm_campaign%3Dshare_sms" target="_blank"></a></li><li class="pinterest share-bar__item"><a class="share-bar__item-link icon-Social_Pinterest yr-share-item" data-social-name="pinterest" aria-label="Share on Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5c223dbc210000c509caa75f.png&client=cbc79c14efcebee57402&signature=0e76dc42f34e5b2b4dc342bd9fadb6fa662a8e42" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Famerikaner-findet-ballon-von-8-jahriger-mexikanerin-was-dann-passiert-ist-wunderbar_de_5c223c7ce4b08aaf7a8c020e%3Fncid%3Dother_pinterest_fs145zajjbm%26utm_campaign%3Dshare_pinterest" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Famerikaner-findet-ballon-von-8-jahriger-mexikanerin-was-dann-passiert-ist-wunderbar_de_5c223c7ce4b08aaf7a8c020e" target="_blank"></a></li></ul></script>

    <ul class="share-bar__list"><li class="facebook share-bar__item"><a class="share-bar__item-link icon-Social_Facebook yr-share-item" data-social-name="facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Famerikaner-findet-ballon-von-8-jahriger-mexikanerin-was-dann-passiert-ist-wunderbar_de_5c223c7ce4b08aaf7a8c020e%3Fncid%3Dother_facebook_eucluwzme5k%26utm_campaign%3Dshare_facebook" target="_blank"></a></li><li class="twitter share-bar__item"><a class="share-bar__item-link icon-Social_Twitter yr-share-item" data-social-name="twitter" aria-label="Share on Twitter" href="https://twitter.com/share?url=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Famerikaner-findet-ballon-von-8-jahriger-mexikanerin-was-dann-passiert-ist-wunderbar_de_5c223c7ce4b08aaf7a8c020e%3Fncid%3Dother_twitter_cooo9wqtham%26utm_campaign%3Dshare_twitter&text=Amerikaner%20findet%20Ballon%20von%208-j%C3%A4hriger%20Mexikanerin%20%E2%80%93%20dann%20beginnt%20ein%20Weihnachtsm%C3%A4rchen" target="_blank"></a></li><li class="pinterest share-bar__item"><a class="share-bar__item-link icon-Social_Pinterest yr-share-item" data-social-name="pinterest" aria-label="Share on Pinterest" data-pin-custom="true" data-pin-media="https://o.aolcdn.com/images/dims?quality=80&thumbnail=236%2C168&image_uri=https%3A%2F%2Fimg.huffingtonpost.com%2Fasset%2F5c223dbc210000c509caa75f.png&client=cbc79c14efcebee57402&signature=0e76dc42f34e5b2b4dc342bd9fadb6fa662a8e42" href="https://pinterest.com/pin/create/link/?url=https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Famerikaner-findet-ballon-von-8-jahriger-mexikanerin-was-dann-passiert-ist-wunderbar_de_5c223c7ce4b08aaf7a8c020e%3Fncid%3Dother_pinterest_fs145zajjbm%26utm_campaign%3Dshare_pinterest" target="_blank"></a></li><li class="email share-bar__item"><a class="share-bar__item-link icon-Social_Mail yr-share-item" data-social-name="email" aria-label="Share on Email" href="mailto:?subject=Amerikaner%20findet%20Wunschzettel%20einer%208-J%C3%A4hrigen%20%E2%80%93%20dann%20beginnt%20ein%20Weihnachtsm%C3%A4rchen%20%7C%20HuffPost%20Deutschland&body=Article: https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Famerikaner-findet-ballon-von-8-jahriger-mexikanerin-was-dann-passiert-ist-wunderbar_de_5c223c7ce4b08aaf7a8c020e%3Fncid%3Dother_email_o63gt2jcad4%26utm_campaign%3Dshare_email" target="_blank"></a></li><li class="comments share-bar__item"><a class="share-bar__item-link icon-comment yr-share-item" data-social-name="comments" aria-label="Share on Comments" href="https%3A%2F%2Fwww.huffingtonpost.de%2Fentry%2Famerikaner-findet-ballon-von-8-jahriger-mexikanerin-was-dann-passiert-ist-wunderbar_de_5c223c7ce4b08aaf7a8c020e" target="_blank"></a></li></ul></div>
    <div class="author-byline yr-byline">
            
    <ul class="author-list">
        <li class="author-card yr-author-card">
    <div class="author-card__headshot noheadshot"></div>
    <div class="author-card__details">
                            <span class="author-card__microbio">HuffPost / ll</span>
            </div>
</li>
    </ul>
    </div></header>
        
        <div class="page__content__row row--no-border">
                            <div class="col col--body-center">
                    <div class="entry__below-entry">
                                                    
<div class="entry__content  js-entry-content">
    
        
        
    
        
        
        
                        
            
        
    <div class="entry__body" data-part="contents">
            <!-- ads_sharebox_260x60 -->
    <div id="sharebox_260x60" class=
         "advertisement sharebox_260x60"  "ad_spot desktop-only">
        
    </div>

        <div class="post-contents yr-entry-text">
            <div class="content-list-component text"><ul><li><strong>Ein Mann aus Arizona hat den Wunschzettel eines mexikanischen M&auml;dchens gefunden &ndash; der Zettel flog mit einem Ballon &uuml;ber die Grenze.&nbsp;</strong></li><li><strong>Dank der Unterst&uuml;tzung eines Radiosenders konnte der Mann dem M&auml;dchen ihre Weihnachtsw&uuml;nsche erf&uuml;llen.&nbsp;</strong></li></ul><p>Ein modernes Weihnachtsm&auml;rchen r&uuml;hrt die Menschen in die USA.&nbsp;</p><p>In den Hauptrollen: ein Ballon eines achtj&auml;hrigen M&auml;dchens aus Mexiko samt ihrer Weihnachtsw&uuml;nsche, ein US-Amerikaner aus Arizona und die Grenze zwischen den USA und Mexiko, <a href="https://www.huffingtonpost.de/entry/trumps-bizarres-weihnachtsfest-wie-der-isolierte-prasident-im-weissen-haus-wutet_de_5c21cc03e4b08aaf7a8babc7?utm_hp_ref=de-homepage" target="_blank" rel="noopener noreferrer">&uuml;ber die derzeit so viel und so hitzig in Washington gestritten wird</a>.&nbsp;&nbsp;</p><!-- entry_paragraph_2_ad --><div id="entry_paragraph_2" data-label-height="50" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad"><div class="advertisement-label align-center disable-highlight-popup"></div><div class="ad_spot "
            ><!-- AdEngine TFM desktop_adsense Start --><div id="adsd_desktop_adsense_div" class="adspot-element ad-entry_paragraph_2"><script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'entry_paragraph_2', position: 'desktop_adsense'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_desktop_adsense_div";
            
                placeTFMAd("entry_paragraph_2", current_div_id, "");
            
        } else {
            
                var __tmp1 = ads_gettag("desktop_adsense") || "";
            
        }
    </script></div><!-- AdEngine TFM desktop_adsense End --></div></div><h2>Eine Wanderung vor Weihnachten</h2><p>K&uuml;rzlich ging Randy Heiss aus Bisbee wandern. Dabei fand er die &Uuml;berreste eines Ballons &ndash; und einen Zettel.&nbsp;&ldquo;Ich sah die kleine Notiz unten am Band und sagte: &rsquo;Oh, ich muss ein Foto davon machen&rsquo;&rdquo;, sagt Heiss <a href="https://kvoa.com/news/2018/12/21/love-has-no-borders-after-man-responds-to-christmas-wish/" target="_blank" rel="noopener noreferrer">dem TV-Sender KVOA</a>.&nbsp;</p><!-- entry_paragraph_3_ad --><div id="entry_paragraph_3" data-label-height="50" class="advertisement-holder entry-paragraph-ad entry-body--paragraph-ad"><div class="advertisement-label align-center disable-highlight-popup"></div><div class="ad_spot "
            ><!-- AdEngine TFM VIDEO_OUTSTREAM Start --><div id="adsd_VIDEO_OUTSTREAM_div" class="adspot-element ad-entry_paragraph_3"><script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'entry_paragraph_3', position: 'VIDEO_OUTSTREAM'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_VIDEO_OUTSTREAM_div";
            
                placeTFMAd("entry_paragraph_3", current_div_id, "");
            
        } else {
            
                var __tmp1 = ads_gettag("VIDEO_OUTSTREAM") || "";
            
        }
    </script></div><!-- AdEngine TFM VIDEO_OUTSTREAM End --></div></div><p>Dann habe er den Zettel entfaltet und gesehen, dass er von einem kleinen M&auml;dchen namens Dayami auf Spanisch geschrieben worden sei. Seine Frau half ihm, die wenigen Worte zu entziffern.</p><p><strong>Es war ein Wunschzettel f&uuml;r den Weihnachtsmann. Dayami w&uuml;nschte sich offenbar ein paar Klamotten und Spielzeug.&nbsp;</strong></p><p>&ldquo;Es ber&uuml;hrte wirklich mein Herz&rdquo;, erz&auml;hlt Heiss weiter im Gespr&auml;ch mit KVOA. &ldquo;Ich sagte mir: Okay, wie zum Henker soll ich herausfinden, wie ich das kleine M&auml;dchen kontaktieren und ihr ihren Wunsch wahr werden lassen kann?&rdquo;</p></div><div class="content-list-component embed-asset"><iframe data-provider="youtube" data-published="December 25, 2018 21:38" data-videovertical="" id="ytplayer" type="text/html" allowFullScreen="allowFullScreen" src="https://www.youtube.com/embed/14nYKj0r4jw?enablejsapi=1" width="854" height="480" frameborder="0" allow="autoplay" ></iframe></div><div class="content-list-component text"><h2>&ldquo;Liebe keine keine Grenzen&rdquo;&nbsp;</h2><p>Doch er hatte eine Idee: Er kontaktierte einen mexikanischen Radiosender, der die Geschichte auf seinem Facebook-Account teilte. Vergangene Woche schlie&szlig;lich konnte Heiss Dayami und ihre Familie in den Studios des Senders treffen, wie der Radiosender am Montag mitteilte. Heiss und seine Ehefrau hatten Spielzeug dabei.&nbsp;</p></div><!-- start relEntries --><div class="related-entries related-entries--list yr-related-entries"><h3 class="related-entries__title">HEUTE AUCH WICHTIG:</h3><ul class="related-entries__list"><li class="related-entries__list__item yr-related-entry"><a class="related-entries__list__item__title entry__link--omit yr-card-headline" href="/entry/schule-lehrerin-erhalt-geschenk-von-armer-schulerin-es-ist-herzzerreissend_de_5c2222d3e4b0407e907e23d3?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="Lehrerin erhält Geschenk von armer Schülerin – es ist herzzerreißend">
                    Lehrerin erhält Geschenk von armer Schülerin – es ist herzzerreißend
                </a></li><li class="related-entries__list__item yr-related-entry"><a class="related-entries__list__item__title entry__link--omit yr-card-headline" href="/entry/erdogan-plant-neue-syrien-offensive-doch-es-konnte-fur-ihn-brandgefahrlich-werden_de_5c21fd7de4b0407e907dfa63?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="Erdogan plant neue Syrien-Offensive – doch es könnte für ihn brandgefährlich werden">
                    Erdogan plant neue Syrien-Offensive – doch es könnte für ihn brandgefährlich werden
                </a></li><li class="related-entries__list__item yr-related-entry"><a class="related-entries__list__item__title entry__link--omit yr-card-headline" href="/entry/hier-bricht-europas-grosster-vulkan-atna-an-heiligabend-aus_de_5c222058e4b0407e907e2219?ncid=other_huffpostre_pqylmel2bk8&utm_campaign=related_articles" aria-label="Hier bricht Europas größter Vulkan Ätna an Heiligabend aus">
                    Hier bricht Europas größter Vulkan Ätna an Heiligabend aus
                </a></li></ul></div><!-- end relEntries --><div class="content-list-component text"><p>&ldquo;Liebe kennt keine Grenzen&rdquo;, sagte Heiss der &ldquo;<a href="https://www.nbcnews.com/news/us-news/love-has-no-borders-arizona-man-fulfills-christmas-wish-list-n951581" target="_blank" rel="noopener noreferrer">Today</a>&rdquo;-Show. Die Grenzanlage zwischen Mexiko und den USA &ndash; an diesem Tag sei sie &ldquo;hinweggeschmolzen&rdquo;.&nbsp;</p><p>Die Kinder jedenfalls h&auml;tten sich sehr gefreut. Und auch das Ehepaar Heiss war gl&uuml;cklich. Vor Jahren verloren sie laut Randy Heiss ihren Sohn. &ldquo;Wir haben keine Enkelkinder und Weihnachten mit Kindern zu teilen, war etwas, das uns in unserem Leben fehlte.&rdquo;</p><p><em>(tb)</em></p></div><section class="extra-content"><h5 class="extra-content__title"></h5><div class="extra-content__media"></div></section>
        </div>

        <div class="yr-entry-footer">
            
            <div id="modulous_article_bottom" class="ad_spot">
    <div id="opinary-automation-placeholder"></div><!-- AdEngine TFM polar_entry_content_btf Start -->
<div id="adsd_polar_entry_content_btf_div" class="adspot-element ad-article_bottom">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'article_bottom', position: 'polar_entry_content_btf'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_polar_entry_content_btf_div";
            
                placeTFMAd("article_bottom", current_div_id, "DESKTOP_TEASER_HOR_ANY");
            
        } else {
            
                var __tmp1 = ads_gettag("polar_entry_content_btf") || "";
            
        }
    </script>
</div>
<!-- AdEngine TFM polar_entry_content_btf End -->
</div>

            
                            <div class="author-byline author-byline--footer">
                                                                <div class="entry-corrections ">
                                

<a class="follow-us__correction" data-post-origin="athena" data-post-id="5c223c7ce4b08aaf7a8c020e"
data-edition="de" id="suggest-corrections" data-popup-target="#corrections_container">Korrektur anregen</a>

<div id="corrections_container" style="display: none;">

</div>
                        </div>
                    
                    
<ul class="author-list yr-authors">
            <li class="author-card yr-author-card">
    <div class="author-card__headshot noheadshot"></div>
    <div class="author-card__details">
                            <span class="author-card__microbio">HuffPost / ll</span>
            </div>
</li>
    </ul>

                                                        </div>
            
            
<div class="tag-cloud yr-tag-cloud">
    <span class="tag-more">MEHR:</span>        <a class="tag" href="/news/newsdesk/">newsdesk</a>        <a class="tag" href="/news/usa/">usa </a>        <a class="tag" href="/news/weihnachten/">weihnachten</a>        <a class="tag" href="/news/mexiko/">Mexiko</a></div>

                                </div>

                
        <div class="modal hidden yr-modal yr-slideshow" id="modal">
	<i class="modal__close icon-close-x yr-close yr-track"></i>
	<div class="modal__content">
	</div>
</div>
    </div>
        <aside id="highlight-share__popup" class="desktop-only">
        <a class="icon-Social_Twitter twitter" target="_hplink"></a>
        <a class="icon-Social_Facebook facebook" target="_hplink"></a>
    </aside>
</div>

                        
                                                                                    <!-- ads_below_entry_recirc -->
<div id="modulous_below_entry_recirc" class="ad_spot desktop-only">
    <div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="DE_Huffingtonpost.de" ></div>
<div class="OUTBRAIN" data-src="" data-widget-id="AR_2" data-ob-template="DE_Huffingtonpost.de" ></div>
<div class="OUTBRAIN" data-src="" data-widget-id="AR_3" data-ob-template="DE_Huffingtonpost.de" ></div>
<div class="OUTBRAIN" data-src="" data-widget-id="AR_4" data-ob-template="DE_Huffingtonpost.de" ></div>
<div class="OUTBRAIN" data-src="" data-widget-id="AR_6" data-ob-template="DE_Huffingtonpost.de" ></div>

</div>                                                            <!-- ads_article_foot -->
<div id="modulous_article_foot" class="ad_spot desktop-only">
    
</div>
                                                            <!-- Desktop and Mapi Conversations -->
    <div id="conversations">
        <a name="comments"></a>

                    
                            <div class="related" style="padding-left:3px">
    <h2>
        <span class="text">Kommentare</span>
    </h2>
</div>

<div class="fb_comments">
    <fb:comments colorscheme="light" width="570" href="https://www.huffingtonpost.de/entry/amerikaner-findet-ballon-von-8-jahriger-mexikanerin-was-dann-passiert-ist-wunderbar_de_5c223c7ce4b08aaf7a8c020e"/>
</div>                        </div>

<!-- Mobile Conversations -->
                                                    
                    </div>
                </div>
            
                                                            <div class="col col--body-right yr-col-body-right">
                                                                                                                        <!-- ads_right_rail_upper-->
<div id="modulous_right_rail_upper" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot desktop-only">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><!-- AdEngine TFM polar_right_rail Start -->
<div id="adsd_polar_right_rail_div" class="adspot-element ad-right_rail_flex">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'right_rail_flex', position: 'polar_right_rail'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_polar_right_rail_div";
            
                placeTFMAd("right_rail_flex", current_div_id, "DESKTOP_RECTANGLE_ANY");
            
        } else {
            
                var __tmp1 = ads_gettag("polar_right_rail") || "";
            
        }
    </script>
</div>
<!-- AdEngine TFM polar_right_rail End --></div>
</div>                                                                                                                                                                        
    
    

<style type="text/css">
    .follow-us__body::before {
        background-color: #0dbe98;
    }

    .follow-us .newsletter-signup input[type="submit"] {
        color: #0dbe98;
    }
</style>


<div class="desktop-only follow-us yr-follow-us">
    <section class="follow-us__body">

        <div class="follow-us__header">
            <h3>ANMELDEN UND GOOD-TEAM FOLGEN</h3>
        </div>

                    
<div class="email" style="display: list-item;">
    <div class="follow-us__description">
        <p>Erhalte die wichtigsten Artikel und Blog-Beiträge täglich per Mail. Die Newsletter können personalisierten Content und Werbung enthalten.
            <a href="https://www.huffingtonpost.de/p/datenschutz" target="_blank">Erfahre mehr</a>
        </p>

    </div>
    <form class="newsletter-signup" method="POST">
        <div class="newsletter-header icon-Social_Mail">Newsletter</div>
                    <input name="slug" type="hidden" value="good">
        
        <input class="text" name="email" placeholder="adresse@email.de" type="text" aria-label="Deine E-Mail-Adresse">

        <label class="signup_error" style="display:none;"><strong>E-Mail-Adresse</strong></label>
                <div class="submit-button-group">
            <input class="subscribe-submit yr-newsletter-submit yr-track" type="submit" value="Jetzt anmelden">
            <span class="newsletter-signup__submit-arrow icon-arrow-right-grey"></span>
        </div>
        <label class="signup_success" style="display:none;"><strong>Danke für deine Anmeldung. Du wirst eine E-Mail erhalten, um deine Anmeldung kurz zu bestätigen.</strong></label>
        <label class="signup_failure" style="display:none;"><strong>Bei deiner Anmeldung ist ein Problem aufgetreten. Bitte versuche es später noch einmal.</strong></label>
    </form>
</div>
<!-- /.email -->
        
        <ul class="follow-us__networks">
                            
                                                
                                                    
                
                
                <li class="facebook follow-us-networks-item "
                    data-network="facebook"
                    data-social-overlay="follow-us__facebook-overlay">

                    <a class="facebook follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://facebook.com/HuffPostDE"
                       href="https://facebook.com/HuffPostDE"
                       data-social-name="facebook"
                       title="Folge uns auf Facebook"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Facebook"></i>

                        <span class="follow-us-networks-item-link-text" style="">Facebook</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="twitter follow-us-networks-item even"
                    data-network="twitter"
                    data-social-overlay="follow-us__twitter-overlay">

                    <a class="twitter follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://twitter.com/HuffPostDE"
                       href="https://twitter.com/HuffPostDE"
                       data-social-name="twitter"
                       title="Folge uns auf Twitter"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Twitter"></i>

                        <span class="follow-us-networks-item-link-text" style="">Twitter</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="instagram follow-us-networks-item "
                    data-network="instagram"
                    data-social-overlay="follow-us__instagram-overlay">

                    <a class="instagram follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.instagram.com/huffpostde/"
                       href="https://www.instagram.com/huffpostde/"
                       data-social-name="instagram"
                       title="Folge uns auf Instagram"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Instagram"></i>

                        <span class="follow-us-networks-item-link-text" style="">Instagram</span>
                    </a>
                </li>
                            
                                                
                                                    
                
                
                <li class="pinterest follow-us-networks-item even"
                    data-network="pinterest"
                    data-social-overlay="follow-us__pinterest-overlay">

                    <a class="pinterest follow-us-networks-item-link entry__link--omit yr-follow-us-link"
                       data-href="https://www.pinterest.com/huffpostde/"
                       href="https://www.pinterest.com/huffpostde/"
                       data-social-name="pinterest"
                       title="Folge uns auf Pinterest"
                       target="_blank"
                       style=""
                    >
                        <i class="follow-us-networks-item-link-icon icon-Social_Pinterest"></i>

                        <span class="follow-us-networks-item-link-text" style="">Pinterest</span>
                    </a>
                </li>
                    </ul>
    </section>
    <div class="mod-footer"></div>
</div>


                                                                                    <!-- ads_text_sponsorship -->
<div id="modulous_text_sponsorship" class="ad_bottom_margin_10 ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot desktop-only ad_bottom_margin_10">
    
</div>                                                                                    

            <div id="right-rail-trending">
            <section class="component js-scroll loaded recirc recirc--trending recirc--apage recirc--page yr-trending">
                <div class="recirc__zone__title">
                    <h3 class="recirc__title trending">
                        Meistgelesen
                    </h3>
                </div>

                
                    <div id="trending_1" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/warum-sie-sich-royals-nicht-uber-ihre-weihnachtsgeschenke-freuen_de_5c21f3a3e4b08aaf7a8bbfd3?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5c1e3bc0240000090758b312.jpeg?cache=vllm70ClkX&amp;ops=150_150" alt="Royals: So fies gehen Meghan, Harry und die Queen an Weihnachten miteinander">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/warum-sie-sich-royals-nicht-uber-ihre-weihnachtsgeschenke-freuen_de_5c21f3a3e4b08aaf7a8bbfd3?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Royals: So fies gehen Meghan, Harry und die Queen an Weihnachten miteinander um</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_2" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/erika-steinbach-stankert-auf-twitter-gegen-fluchtlinge-die-antwort-hat-es-in-sich_de_5c22071ee4b08aaf7a8bd094?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5c2213b7240000540758b3c3.jpeg?cache=chqF0bP4BO&amp;ops=150_150" alt="Erika Steinbach stänkert gegen Flüchtlinge: Seenotretter kontern">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/erika-steinbach-stankert-auf-twitter-gegen-fluchtlinge-die-antwort-hat-es-in-sich_de_5c22071ee4b08aaf7a8bd094?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Erika Steinbach stänkert gegen Flüchtlinge: Seenotretter kontern grandios</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_3" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/erdogan-plant-neue-syrien-offensive-doch-es-konnte-fur-ihn-brandgefahrlich-werden_de_5c21fd7de4b0407e907dfa63?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5c22023b210000e109caa752.jpeg?ops=150_150" alt="Erdogan plant neue Syrien-Offensive – doch es könnte für ihn brandgefährlich">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/erdogan-plant-neue-syrien-offensive-doch-es-konnte-fur-ihn-brandgefahrlich-werden_de_5c21fd7de4b0407e907dfa63?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Erdogan plant neue Syrien-Offensive – doch es könnte für ihn brandgefährlich werden</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_4" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/nrw-tafelchef-rechnet-mit-der-politik-ab-skandal-dass-es-einrichtungen-wie-diese-geben-muss_de_5c21f67be4b08aaf7a8bc120?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5c21f7121d00002c0231b2ab.jpeg?ops=150_150" alt="NRW-Tafelchef rechnet mit der Politik ab: "Es ist ein">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/nrw-tafelchef-rechnet-mit-der-politik-ab-skandal-dass-es-einrichtungen-wie-diese-geben-muss_de_5c21f67be4b08aaf7a8bc120?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">NRW-Tafelchef rechnet mit der Politik ab: &quot;Es ist ein Skandal&quot;</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_5" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/schule-lehrerin-erhalt-geschenk-von-armer-schulerin-es-ist-herzzerreissend_de_5c2222d3e4b0407e907e23d3?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5c222930210000d409caa75c.jpeg?ops=150_150" alt="Schule: Lehrerin erhält Geschenk von armer Schülerin – es ist">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/schule-lehrerin-erhalt-geschenk-von-armer-schulerin-es-ist-herzzerreissend_de_5c2222d3e4b0407e907e23d3?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Schule: Lehrerin erhält Geschenk von armer Schülerin – es ist herzzerreißend</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div id="trending_6" class="recirc__content">
                        <div class="card  recirc__item yr-card">
                            <div class="card__content">
                                <a class="card__image yr-card-image" href="/entry/trump-nimmt-anruf-zu-weihnachten-von-7-jahrigen-entgegen-und-versaut-es_de_5c21d7f9e4b05c88b6fb992c?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">
                                    <div class="card__image__wrapper">
                                                                                    <div class="card__image card__image--cover-bg">
                                                <div class="card__image__src">
                                                    <img src="https://img.huffingtonpost.com/asset/5c21d9e92400006f049a377f.jpeg?ops=150_150" alt="Trump telefoniert an Weihnachten mit 7-Jährigem – und versaut es">
                                                </div>
                                            </div>
                                                                            </div>
                                </a>
                                <div class="card__headlines">
                                    <h2 class="card__headline js-card-headline">
                                        <a class="card__link yr-card-headline" href="/entry/trump-nimmt-anruf-zu-weihnachten-von-7-jahrigen-entgegen-und-versaut-es_de_5c21d7f9e4b05c88b6fb992c?ncid=other_trending_qeesnbnu0l8&utm_campaign=trending">Trump telefoniert an Weihnachten mit 7-Jährigem – und versaut es fast</a>
                                    </h2>
                                </div>
                            </div>
                        </div>
                    </div>
                            </section>
        </div>
                                                                                        <!-- ads_right_rail_recirc -->
<div id="modulous_right_rail_recirc" class="ad_bottom_margin_10 ad_spot desktop-only">
    <style>
.trc_rbox.trc-auto-size{width:100%; height:auto;}
</style><div class="OUTBRAIN" data-src="" data-widget-id="SB_4" data-ob-template="DE_Huffingtonpost.de" ></div>
<div class="OUTBRAIN" data-src="" data-widget-id="SB_3" data-ob-template="DE_Huffingtonpost.de" ></div>
<div class="OUTBRAIN" data-src="" data-widget-id="SB_2" data-ob-template="DE_Huffingtonpost.de" ></div>

</div>
                                                                                    <div class="card card--most-popular">
    <div id="modulous_gravity_most_popular" class="ad_spot">
        <div class="OUTBRAIN" data-src="" data-widget-id="SB_1" data-ob-template="DE_Huffingtonpost.de" ></div>

    </div>
</div>                                                                                    <!-- ads_upper_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot desktop-only">
    
</div>
                                                                                    <!-- ads_right_rail_300x250_lower -->
<div id="modulous_right_rail_300x250_lower" class="ad_spot desktop-only ad_bottom_margin_15">
    
</div>
                                                                                                            </div>
                                                </div>
    </article>
                </div>
            </div>
        </div>

                                        
        
                
    
        <div class="newsletter-toaster desktop-only hidden yr-newsletter-toaster">
            <div class="newsletter-toaster__inner-container">
                <div class="newsletter-toaster__close-button yr-close yr-track icon-close-x"></div>
                <div class="newsletter-toaster__body-container">
                    <div class="newsletter-toaster__body">

                        <div class="newsletter-toaster__left">
                            <img src="https://amp.assets.huffpost.com/assets-8524fec4e9ca1991d7289df6f18bd0c5/images/icons/newsletter-toaster.png" role="presentation">
                        </div>
                        <div class="newsletter-toaster__right">
                            <div class="newsletter-toaster__right-title">
                                MELDE DICH HIER FÜR DEN GOOD-NEWSLETTER AN
                            </div>
                            <div class="newsletter-toaster__right-form">
                                <form class="newsletter-signup toaster" method="POST">
                                    <div class="newsletter-signup__input-group">
                                        <input name="slug" type="hidden" value="good">
                                        <input name="newsid" type="hidden" value="102e970f0c3021aa73e205cdb90d7a77">

                                        <input class="newsletter-signup__input" name="email" placeholder="adresse@email.de" type="text">
                                    </div>
                                    <div class="newsletter-signup__submit-button-group">
                                        <input class="submit-button-group__button subscribe-submit yr-newsletter-submit yr-track" type="submit" value="Jetzt anmelden">
                                    </div>
                                                                           <label class="newsletter-toaster__signup-error signup_error"><span class="newsletter-toaster__message"><strong>E-Mail-Adresse</strong></span></label>
                                    <label class="newsletter-toaster__signup-success signup_success"><span class="newsletter-toaster__message"><strong>Danke für deine Anmeldung. Du wirst eine E-Mail erhalten, um deine Anmeldung kurz zu bestätigen.</strong></span></label>
                                    <label class="newsletter-toaster__signup-failure signup_failure"><span class="newsletter-toaster__message"><strong>Bei deiner Anmeldung ist ein Problem aufgetreten. Bitte versuche es später noch einmal.</strong></span></label>
                                </form>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
                        


<footer id="desktop__main_footer" class="yr-footer">
            <!-- ads_leaderboard_bottom -->
<div id="modulous_leaderboard_bottom" class="ad_spot desktop-only">
    <div id="ad_leaderboard_bottom" class="ad_leaderboard_bottom ad_wrapper_" style="display:table;margin:0 auto;padding:5px 0 15px;"><!-- AdEngine TFM FOOTER_YIELD Start -->
<div id="adsd_FOOTER_YIELD_div" class="adspot-element ad-leaderboard_bottom">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'leaderboard_bottom', position: 'FOOTER_YIELD'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_FOOTER_YIELD_div";
            
                placeTFMAd("leaderboard_bottom", current_div_id, "");
            
        } else {
            
                var __tmp1 = ads_gettag("FOOTER_YIELD") || "";
            
        }
    </script>
</div>
<!-- AdEngine TFM FOOTER_YIELD End --></div>
</div>
    
    <div id="footer-marker"></div>
    <div class="footer__top">
        <div class="footer__logo">
                                        
            <a class="footer__logo__link yr-logo" href="/">
                                    <img alt="HuffPost" class="footer__img" src="https://amp.assets.huffpost.com/assets-8524fec4e9ca1991d7289df6f18bd0c5/images/logos/HuffPost.svg" role="presentation">
                            </a>
        </div>
        <div class="footer__lists bn-footer-links yr-footer-links">
                        
                                                                                                                                                                                                                                                                        
            
            
            
            <ul class="footer__list">
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/feeds/index.xml">
                                RSS
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/huffpostdefaq">
                                Häufig gestellte Fragen
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/cookies-und-andere-technologien">
                                Cookies
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/nutzungsbedingungen">
                                Nutzervereinbarung (Aktualisiert)
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/datenschutz">
                                Datenschutz (Aktualisiert)
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/kommentaren">
                                Richtlinien für Kommentare
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/impressum">
                                Über uns
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="/p/kontakt">
                                Kontakt
                            </a>
                                            </li>
                                    <li class="footer__list__item">
                                                    <a class="footer__link yr-footer-link" href="https://www.burda.com/de/karriere/suche/">
                                Jobs bei der HuffPost
                            </a>
                                            </li>
                                            </ul>
        </div>
       
             </div>
    <div class="footer__bottom">
        <div class="footer__bottom__logo">
            <a href="https://www.oath.com">
                                    <img class="footer__bottom__logo__image" src="https://amp.assets.huffpost.com/assets-8524fec4e9ca1991d7289df6f18bd0c5/images/oath-footer-white.svg" alt="OATH">
                            </a>
        </div>
        <div class="footer__bottom__nav">
                            <div class="footer__bottom__nav__item">
                                            Urheberrecht ©2018 ForwardContentServices GmbH. Alle Rechte vorbehalten.
                                    </div>
            
            <div class="footer__rights">Teil von <b>HuffPost News</b></div>
        </div>
    </div>
</footer>
        
        <div class="popup-overlay"></div>

        
        <!-- ads_bottom_1x1 -->
        <div id="modulous_bottom_1x1" class="ad_spot">
            <script type="text/javascript">
      window.ktxtrPublisherId = 'bd875c6e-7501-410c-8d68-c834788a6fd7';
      (function(){
        var kx = document.createElement('script');
        kx.type = 'text/javascript';
        kx.async = true;
        kx.src = '//s.ktxtr.com/kx.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(kx);
      })();
</script><script src="//js.smartredirect.de/js/?h=vdTS2ahP" type="text/javascript" async></script><script>
    (function(d, s) {
        var e = d.createElement(s);
        e.type = 'application/javascript';
        e.async = !0;
        e.src = '//k.intellitxt.com/ast/js/TOMORROW_FOCUS/huffingtonpostde_cs.js';
        d.getElementsByTagName(s)[0].parentNode.appendChild(e);
    })(document, 'script');
</script>
        </div>

                <!--modulous footer -->
        
<script type="text/javascript">
var __tmp1 = typeof waitForGlobal === 'function' && waitForGlobal('jQuery', function(){
  (function($){
    function adHolderAncestor(el) { var level = 5; while (level--) { if (el) { el = el.parentElement || null; if (el && /advertisement-holder/.test(el.className)) { return el; } } } return null; }
    var ad_elements = document.getElementsByClassName("adspot-element");
    var ad_elements_length = ad_elements.length;
    var toggle = false;
    var el, pel;
    setInterval(function(){
      for ( var j = 0; j < ad_elements_length; j++ ) {
        el = ad_elements[j];
        if (el.offsetHeight > 20) {
          pel = adHolderAncestor(el);
          toggle = true;
        }
        $(el).toggleClass("ad-rendered", toggle);
        $(pel).toggleClass("ad-rendered", toggle);
      }
      return;
    }, 1000);
  })(window.jQuery);
});
</script>



<script type="text/javascript" src="https://widgets.opinary.com/a/huffingtonpost.js" async="async"></script>

<script>
  (function(){
    try {
      
      var hostname = window.location.hostname;
      hostname = hostname.replace(/(.+)sandbox./, "www.");
      var permalink = (window.location.protocol + "//" + hostname + window.location.pathname);
      var allOutbrains = document.querySelectorAll('.OUTBRAIN');
      for (var w in allOutbrains){
        var __tmpOb = allOutbrains[w].setAttribute && allOutbrains[w].setAttribute('data-src', permalink);
      }
      
      var e = document.createElement('script');
      e.async = 1;
      e.src = "//widgets.outbrain.com/outbrain.js";
      document.body.appendChild(e);
    } catch(e) { console.error(e); }
  }());
</script>



<script data-obct type="text/javascript">
  /** DO NOT MODIFY THIS CODE**/ 
  !function(_window, _document) {
    var OB_ADV_ID = [
      '00a50981ee708808df9469b2936dcf61fb', 
      '003c96df0ea45af86463caaa6dad71d13a', 
      '00a9fd34ccb96d0b2886251ecc0b4d1b0e', 
      '00e64f1cb20f3b2b339c477a176d193bfb', 
      '00d90e1d9af1fb5275d1604e71de629dc9', 
      '0019521d57409407eb1ccc193bea964434',
      '0012ddc2589037f97d145feeeb9163ef75', 
      '00057ca5dbe399df9cce707e0cb533aa0b'
    ];
    
    if (_window.obApi) {
      return;
    }
    
    var api = _window.obApi = function() {
      api.dispatch ? api.dispatch.apply(api, arguments) : api.queue.push(arguments);
    };
    
    api.version = '1.0';
    api.loaded = true;
    api.marketerId = OB_ADV_ID;
    api.queue = [];
    var tag = _document.createElement('script');
    tag.async = true;
    tag.src = '//amplify.outbrain.com/cp/obtp.js';
    tag.type = 'text/javascript';
    var script = _document.getElementsByTagName('script')[0];
    script.parentNode.insertBefore(tag, script);
  }(window, document);
  obApi('track', 'PAGE_VIEW');
</script>


<script>window.addEventListener('load', window.modulousQueue.runAll);</script>

        <noscript>
          <h2>Using a mobile device? Go to <a href="https://m.huffingtonpost.de/">https://m.huffingtonpost.de/</a> for HuffPost Mobile.</h2>
        </noscript>

        <div id="mobile_promo"></div>

                                                    <script>
var _comscore = _comscore || [];
_comscore.push({"c1":2,"c2":6723616,"c3":"","c4":"","c5":"germany","c6":"","c15":"","options":{"url_append":"comscorekw=germany"}});

(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
    <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6723616&amp;c3=&amp;c4=&amp;c5=germany&amp;c6=&amp;c15=&amp;cv=2.0&amp;cj=1" />
</noscript><!-- START Parse.ly -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="huffingtonpost.de"></div>
</div>
<script>
var guce_referrer_us = getQueryStringParameter(window.location.href, "guce_referrer_us");
if(guce_referrer_us) {
  var referer = base64Url_decode(guce_referrer_us);
  PARSELY = {
      autotrack: false,
      onload: function() {
          PARSELY.beacon.trackPageView({
              urlref: referer
          });
          return true;
      }
  }
}
</script>
<script>
(function(s, p, d) {
  window.PARSELY = window.PARSELY || {};
  window.PARSELY.visitorCookieTimeoutSecs = (60 * 60 * 24 * 365); // 1 year
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly -->
                    
        <script async defer src="//platform.instagram.com/en_US/embeds.js"></script>

<script async defer src="//assets.pinterest.com/js/pinit.js"></script>
        
        <script type="text/javascript">
window.jsConfig = {};
</script>

            

<script src="https://amp.assets.huffpost.com/assets-8524fec4e9ca1991d7289df6f18bd0c5/js/vendor.min.js"></script>
<script src="https://amp.assets.huffpost.com/assets-8524fec4e9ca1991d7289df6f18bd0c5/js/scripts.min.js"></script>


    
    <script type="text/javascript">
        var JST = {};
        var HPPOST = HPPOST || {};
            HPPOST.postTitle = "Amerikaner findet Wunschzettel einer 8-Jährigen – dann beginnt ein Weihnachtsmärchen";
            HPPOST.postUrl = "//www.huffingtonpost.de/entry/amerikaner-findet-ballon-von-8-jahriger-mexikanerin-was-dann-passiert-ist-wunderbar_de_5c223c7ce4b08aaf7a8c020e";
            HPPOST.isWide = "false";
            HPPOST.playListID = "";
            HPPOST.playerID = "";
            HPPOST.companyID = "";

    </script>

    <script src="https://amp.assets.huffpost.com/assets-8524fec4e9ca1991d7289df6f18bd0c5/js/entry.min.js"></script>

    <script>
        Mobileweb.ads.slideshowLeft = "\x3Cscript\x20type\x3D\x22text\x2Fjavascript\x22\x3E\x0D\x0A\x20\x20\x20\x20if\x20\x28typeof\x20debugadcode\x20\x3D\x3D\x20\x27function\x27\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20debugadcode\x28\x27AdEngine\x27,\x20\x7Bplacement\x3A\x20\x27slideshow_300x250_req\x27,\x20position\x3A\x20\x27galerie1\x27\x7D\x29\x3B\x0D\x0A\x20\x20\x20\x20\x7D\x0D\x0A\x3C\x2Fscript\x3E\x0D\x0A\x3C\x21\x2D\x2D\x20AdEngine\x20TFM\x20galerie1\x20Start\x20\x2D\x2D\x3E\x0D\x0A\x3Cdiv\x20id\x3D\x22adsd_galerie1_div\x22\x3E\x0D\x0A\x20\x20\x20\x20\x3Ciframe\x20id\x3D\x22tfm_galerie1\x22\x20width\x3D\x22300\x22\x20height\x3D\x22250\x22\x20frameborder\x3D\x22no\x22\x20border\x3D\x220\x22\x20marginwidth\x3D\x220\x22\x20marginheight\x3D\x220\x22\x20scrolling\x3D\x22no\x22\x3E\x3C\x2Fiframe\x3E\x0D\x0A\x3C\x2Fdiv\x3E\x0D\x0A\x3C\x21\x2D\x2D\x20AdEngine\x20TFM\x20galerie1\x20End\x20\x2D\x2D\x3E\x0D\x0A\x3Cscript\x3E\x0D\x0A\x28function\x28\x29\x7B\x0D\x0A\x20\x20\x20\x20var\x20isGptHeader\x20\x3D\x20\x22function\x22\x20\x3D\x3D\x3D\x20typeof\x20placeTFMAd\x3B\x0D\x0A\x0D\x0A\x20\x20\x20\x20var\x20iframe\x20\x3D\x20document.getElementById\x28\x22tfm_galerie1\x22\x29\x3B\x0D\x0A\x20\x20\x20\x20iframe.removeAttribute\x28\x27id\x27\x29\x3B\x20\x0D\x0A\x0D\x0A\x20\x20\x20\x20if\x20\x28isGptHeader\x29\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20iframe.remove\x28\x29\x3B\x0D\x0A\x0D\x0A\x20\x20\x20\x20var\x20reloadAdHandler\x20\x3D\x20function\x28jQuery\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20jQuery\x28document\x29.unbind\x28\x27reloadAd\x27\x29.on\x28\x27reloadAd\x27,\x20function\x28ev,\x20elem\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20if\x20\x28\x20this.reloadingAd\x20\x29\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20delete\x28this.reloadingAd\x29\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20return\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x7D\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20this.reloadingAd\x20\x3D\x20true\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20if\x20\x28\x20window.console\x20\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20window.console.log\x28\x22Reload\x20ad\x20called...\x22\x29\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x7D\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20if\x20\x28\x20isGptHeader\x20\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20placeTFMAd\x28\x22slideshow_300x250_req\x22,\x20\x22adsd_galerie1_div\x22\x29\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20return\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x7D\x0D\x0A\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20if\x20\x28elem.contains\x28iframe\x29\x29\x20\x7B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20iframe.src\x20\x3D\x20ads_gettag\x28\x27galerie1\x27\x29\x20\x7C\x7C\x20\x22\x22\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x7D\x0D\x0A\x20\x20\x20\x20\x20\x20\x7D\x29\x3B\x0D\x0A\x20\x20\x20\x20\x7D\x3B\x0D\x0A\x20\x20\x20\x20\x20\x20\x20\x20\x20\x20\x0D\x0A\x20\x20\x20\x20var\x20__tmp1\x20\x3D\x20window.jQuery\x20\x26\x26\x20reloadAdHandler\x28jQuery\x29\x20\x7C\x7C\x0D\x0A\x20\x20\x20\x20window.require\x20\x26\x26\x20require\x28\x5B\x27jquery\x27\x5D,\x20reloadAdHandler\x29\x3B\x0D\x0A\x7D\x29\x28\x29\x3B\x0D\x0A\x3C\x2Fscript\x3E";
        Mobileweb.ads.slideshowTop = "";
        Mobileweb.init();
    </script>

                            
    
        <script type="text/javascript">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</script>
        
                            

        
        
    </body>
</html>

