<!DOCTYPE html>
	
<!--  Mobile redirect: 80 -->
<!--esi

<esi:assign name="is_mobile" value="0" />
<esi:choose>
  <esi:when test="$(done)!='1'">
    <esi:assign name="done" value="0"/>
  </esi:when>
</esi:choose>

<esi:assign name="query_param" value="''"/>
<esi:choose>
    <esi:when test="$(QUERY_STRING)">
        <esi:assign name="query_param">'?'+$(QUERY_STRING)</esi:assign>
    </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="$(HTTP_USER_AGENT) matches_i '''SCH-I535|SPH-L710|SGH-N064|SGH-N035|SGH-T999|SGH-I747|GT-I9305|GT-I9300|android.+mobile|iphone|ipod|webos|blackberry.+webkit.+mobile|htc|opera\ mini|operamini|iemobile|opera\ mobi|lge|lg|palm|samsung|nokia|windows\ phone|windows\ ce|bb10|blackberry|Mobile.+Firefox|tizen.+mobile'''">
    <esi:assign name="is_mobile" value="1" />
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="$(HTTP_USER_AGENT) matches_i '''SAMSUNG\ SM-T'''">
    <esi:assign name="is_mobile" value="0" />
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="$(is_mobile) == '1' && $(HTTP_HOST) has 'huffingtonpost.com' && $(REQUEST_PATH) matches_i '/jobs'">
    <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="$(is_mobile) == '1' && $(HTTP_HOST) has 'huffingtonpost.com' && $(REQUEST_PATH) matches_i '/hill/signup\.html'">
    <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="($exists($(QUERY_STRING{'m'})) && $(QUERY_STRING{'m'}) == 'false')
                    && $(is_mobile)=='1'">
      $add_header('Set-Cookie','mobileview=false; path=/;')
      $set_redirect('http://www.huffingtonpost.de'+$(REQUEST_PATH))
      <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="($exists($(QUERY_STRING{'m'})) && $(QUERY_STRING{'m'}) == 'true')
                    && $(is_mobile)=='1'">
      $add_header('Set-Cookie','mobileview=true; path=/;')
      <esi:assign name="ignore_mobile_cookie" value="1"/>
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="($exists($(QUERY_STRING{'tm'})) && $(QUERY_STRING{'tm'}) == 'false')
                    && $(is_mobile)=='1'">
      <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>

<esi:choose>
  <esi:when test="$(is_mobile) == '1' && $(HTTP_HOST) has 'huffingtonpost.com' && $(REQUEST_PATH) matches_i 'special\/disney_travel'">
    $set_redirect('http://m.news.travel.aol.com/disney/')
    <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>
<esi:choose>
  <esi:when test="( $(ignore_mobile_cookie) == '1' || !$exists($(HTTP_COOKIE{'mobileview'}) ) || $(HTTP_COOKIE{'mobileview'})=='true' ) && $(is_mobile) == '1' && $(done)=='0'">
    <esi:choose>
      <esi:when test="!$exists($(HTTP_COOKIE{'mobileview'}))">
        $add_header('Set-Cookie','mobileview=true; path=/;')
      </esi:when>
    </esi:choose>
    <esi:choose>
      <esi:when test="$(REQUEST_PATH) matches_i '/?([0-9]+)/([0-9]+)/([0-9]+)/([^/]+)_([0-9]+)\.html#(.+)$' ">
        <esi:assign name="redirect_to">'http://m.huffpost.com/de/entry/'+$(MATCHES{5})+'#$(MATCHES{6})'+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/?([0-9]+)/([0-9]+)/([0-9]+)/([^/]+)_([0-9]+)\.html' ">
        <esi:assign name="redirect_to">'http://m.huffpost.com/de/entry/'+$(MATCHES{5})+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/([^/]+)/([^/]+)_([0-9]+)\.html'">
        <esi:assign name="redirect_to">'http://m.huffpost.com/de/entry/'+$(MATCHES{3})+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/(news|tag|actualites)/([a-z0-9-_]+)' ">
        <esi:assign name="redirect_to">'http://m.huffpost.com/de/news/'+$(MATCHES{2})+'/'+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/newsletter/([a-z0-9-_]+)'">
        <esi:assign name="redirect_to">'http://m.huffpost.com/de/?pop=nls&nls='+ $(MATCHES{1})</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/imageblog'">
        <esi:assign name="redirect_to">'http://m.huffpost.com/de/news/imageblog/'+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/thirdmetric'">
        <esi:assign name="redirect_to">'http://m.huffpost.com/de/news/third-metric/'+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '/p/horoscopos-([a-z]+)\.html' ">
        <esi:assign name="redirect_to">'http://m.huffpost.com/de/horoscopos/'+$(MATCHES{1})+$(query_param)</esi:assign>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '^\/(subscription|users\/notifications|terms)' ">
        <esi:assign name="done" value="1"/>
      </esi:when>
      <esi:when test="$(REQUEST_PATH) matches_i '^\/([a-z0-9-_]{2,})' ">
                  <esi:assign name="redirect_to">'http://m.huffpost.com/de/vertical/'+$(MATCHES{1})+'/'+$(query_param)</esi:assign>
              </esi:when>
      <esi:when test="$is_empty($(REQUEST_PATH)) || $(REQUEST_PATH) =='/'">
        <esi:choose>
          <esi:when test="($(GEO{'country_code'}) == 'AU')">
            <esi:assign name="redirect_to">'http://m.huffpost.com/au'+$(query_param)</esi:assign>
          </esi:when>
          <esi:otherwise>
            <esi:assign name="redirect_to">'http://m.huffpost.com/de'+$(query_param)</esi:assign>
          </esi:otherwise>
        </esi:choose>
      </esi:when>
    </esi:choose>
    <esi:choose>
      <esi:when test="$exists($(redirect_to)) && !$is_empty($(redirect_to))">
        $set_redirect($(redirect_to))
      </esi:when>
    </esi:choose>
    <esi:assign name="done" value="1"/>
  </esi:when>
</esi:choose>
-->
<!--esi
<esi:assign name="ads_ord" value="$rand()" />
<esi:assign name="is_aol_referer" value="0" />
<esi:choose>
  <esi:when test="$(HTTP_REFERER) has '.aol.com'">
    <esi:assign name="is_aol_referer" value="1" />
  </esi:when>
</esi:choose>
-->
<!--esi

<esi:assign name="IS_US" value="$(HTTP_HOST) has 'huffingtonpost.com'" />

<esi:choose>
        <esi:when test="$(IS_US) && $(GEO{'country_code'}) == 'IN' && $(done)!='1'">
        <esi:choose>
                <esi:when test="!$(QUERY_STRING)">
                        <esi:assign name="done" value="1"/>
                        $set_redirect('http://' + $(HTTP_HOST) + $(REQUEST_PATH) + '?ir=India&adsSiteOverride=in')
                </esi:when>
                <esi:when test="!$(QUERY_STRING{'ir'})">
                        <esi:assign name="done" value="1"/>
                        $set_redirect('http://' + $(HTTP_HOST) + $(REQUEST_PATH) + '?' + $(QUERY_STRING) + '&ir=India&adsSiteOverride=in')
                </esi:when>
        </esi:choose>
        </esi:when>
</esi:choose>

-->


<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8 ie7"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9 ie8"> <![endif]-->
<!--[if IE 9]>         <html lang="de" class="no-js modern ie9"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="de" class="no-js modern"> <!--<![endif]-->
<head>
    <title>Alina: "Der Vergleich mit Adele ist ein großes Lob für mich"</title>
    <meta http-equiv='Content-Type' content='text/html; charset=utf-8' />
<meta http-equiv='X-UA-Compatible' content='IE=Edge,chrome=1' />
<meta name="keywords" content="nachrichten"/>
<meta name="description" content="In ihren Liedern steckt nicht nur viel Pers&ouml;nlichkeit und Inhalt, sondern sie werden auch noch mit einer gewaltigen Stimme mit G&auml;nsehaut-Garantie vorgetragen. Die deutsche Newcomerin Alina, "/>
<meta name="category" content="Germany" />
<meta http-equiv="Content-Language" content="de_DE" />
<meta name="robots" content="noodp,noydir" />
<meta property="twitter:card" value="summary_large_image"/>
<meta property="twitter:site" value="@HuffPostDE"/>
<meta name="twitter:description" content="In ihren Liedern steckt nicht nur viel Pers&ouml;nlichkeit und Inhalt, sondern sie werden auch noch mit einer gewaltigen Stimme mit G&auml;nsehaut-Garantie vorgetragen. Die deutsche Newcomerin Alina, ">
<meta property="fb:app_id" content="137920063083844"/>
<meta property="og:site_name" content="The Huffington Post"/>
<meta property="og:title" content="Alina: &quot;Der Vergleich mit Adele ist ein gro&szlig;es Lob f&uuml;r mich&quot;"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.huffingtonpost.de/2017/10/21/alina-der-vergleich-mit-adele-ist-ein-grosses-lob-fur-mich_n_18337930.html"/>
<meta property="og:description" content="In ihren Liedern steckt nicht nur viel Pers&ouml;nlichkeit und Inhalt, sondern sie werden auch noch mit einer gewaltigen Stimme mit G&auml;nsehaut-Garantie vorgetragen. Die deutsche Newcomerin Alina, "/>
<meta property="og:locale" content="de_DE"/>
<meta name="sailthru.date" content="Sat, 21 Oct 2017 08:19:59 -0400">
<meta name="sailthru.expire_date" content="Sun, 22 Oct 2017 08:19:59 -0400">
<meta name="sailthru.image.thumb" content="">
<meta name="sailthru.tags" content="nachrichten">
<meta property="article:publisher" content="https://www.facebook.com/HuffPostDE"/>
<meta property="article:section" content="Germany"/>
<meta name="thumbnail" content="http://s.huffpost.com/contributors/spot-on/headshot.jpg" />
    <meta name="og:see_also" content="http://www.huffingtonpost.de/2017/10/20/linke-machtstreit-kipping_n_18338578.html" />
<meta name="og:see_also" content="http://www.huffingtonpost.de/2017/10/20/die-erste-sondierungsrunde-ist-fruh-zu-ende---lindner-zieht-ernuchterndes-fazit_n_18337992.html" />
<meta name="og:see_also" content="http://www.huffingtonpost.de/2017/10/20/ksenia-sobtschak-kandidatur-russland-putin-inszenierung_n_18337658.html" />
    <link rel="shortcut icon" href="/favicon.ico?v=2">
    <link rel="alternate" hreflang="de" href="http://www.huffingtonpost.de/2017/10/21/alina-der-vergleich-mit-adele-ist-ein-grosses-lob-fur-mich_n_18337930.html"/>
    <link rel="alternate" href="android-app://com.huffingtonpost.android/http/www.huffingtonpost.de/2017/10/21/alina-der-vergleich-mit-adele-ist-ein-grosses-lob-fur-mich_n_18337930.html"/>
    <link rel="alternate" href="ios-app://306621789/huffpostnews/?editionID=de&entryID=18337930"/>
    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.huffpost.com/de/entry/18337930" >
    <link rel="stylesheet" href="http://s0.huffpost.com/assets/css.php?v=1508337135&f=phoenix%2Fapp.css" type="text/css">
    <link rel="stylesheet" href="http://s1.huffpost.com/assets/css.php?v=1508337135&f=phoenix%2Fcore.css%2Cphoenix%2Fpageheader.css%2Cphoenix%2Frightrail.css%2Cphoenix%2Fauthor_article.css%2Cphoenix%2Fted.css%2Cphoenix%2Fcolorbox.css%2Cphoenix%2Femail_form.css%2Cphoenix%2Fslideshow%2Fflexslider.css%2Cphoenix%2Fslideshow%2Fstyles.css" type="text/css">
    <link rel="stylesheet" href="http://s0.huffpost.com/assets/css.php?v=1508337135&f=liveblog.css%2Cbasic.css%2Csailthru_concierge.css%2Crecipe_gadget.css%2Chp_modules%2Fmodule.sponsor-widgets.css%2Chp_modules%2Fmodule.apps_feeds.css%2C_slideshows%2Finline.css%2C_slideshows%2Fmodules%2Finline.css%2C_slideshows%2Fmodules%2Fparticipation.css%2C_slideshows%2Fmodules%2Fparticipation_new.css%2Ccommercial.css%2Cadd%2Finner.css%2Cemail_share.css%2Cbuttons.css" type="text/css">
    <link rel="stylesheet" href="http://s0.huffpost.com/assets/css.php?v=1508337135&f=" type="text/css">
    <link rel="stylesheet" href="http://s0.huffpost.com/assets/css.php?v=1508337135&f=phoenix%2Fverticals%2Fgermany.css%2Cphoenix%2Fverticals%2F.css%2Cphoenix%2Fverticals%2Fentertainment.css" type="text/css">
	    <link rel="canonical" href="http://www.huffingtonpost.de/2017/10/21/alina-der-vergleich-mit-adele-ist-ein-grosses-lob-fur-mich_n_18337930.html">

    <!--[if lt IE 9]><link rel="stylesheet" href="http://s0.huffpost.com/assets/js.php?v=1508337135&f=conversations%2Fstylesheets%2Fapp.css" /><![endif]-->
    <!--[if lte IE 7]><link rel="stylesheet" href="http://s1.huffpost.com/assets/css.php?v=1508337135&f=phoenix%2Fie7.css" type="text/css" /><![endif]-->
    <!--[if IE 8]><link rel="stylesheet" href="http://s1.huffpost.com/assets/css.php?v=1508337135&f=phoenix%2Fie8.css" type="text/css" /><![endif]-->
	
    <script type="text/javascript" src="http://s1.huffpost.com/assets/js.php?v=1508337135&f=jquery-1.7.2.min.js"></script>
    <script type="text/javascript" src="http://s1.huffpost.com/assets/js.php?v=1508337135&f=jquery%2Fjquery.I18N.js%2Clocale%2Fde_DE%2Fpublic.js%2Csprintf-0.7.js"></script>
    <script type="text/javascript" src="http://s0.huffpost.com/assets/js.php?v=1508337135&f=huff.js%2Chp_config.js%2Clazyload-min.js%2Chp_util.js%2Chp_track.js%2Cyui_sub.js%2Chp_liveblog.js%2Chptwitter_anywhere.js%2Cphoenix%2Fcustom.modernizr.js%2Cphoenix%2Ffoundation.min.js%2C_tmp%2Fquick_fan.js%2C_tmp%2Fhp_ads.js%2C_tmp%2Fcommon.js%2Chp_browser.js%2Csubmissions.js%2Cphoenix%2Funderscore.js%2Cphoenix%2Fbackbone.js%2Cphoenix%2Fthreeup.js%2Crecipe_gadget.js%2Clivebetteramerica%2Fmodule.jquerydl.js%2Cphoenix%2Ffollow-huffpost.js%2Cphoenix%2Fsocial-sidebar.js%2Cposts.js%2Cphoenix%2Fnumeral.js%2Cphoenix%2Fsocial_widget_views.js%2Cconversations%2Fbootstrap.js%2Cscroll-track.js%2Cphoenix%2Fjquery.colorbox.js%2Cphoenix%2Fthreeup-carousel.js%2Cphoenix%2Flightbox.js%2Cphoenix%2Fjquery.formparams.js%2Cphoenix%2Fsubmit_correction.js%2C_tmp%2Fquick_subscribe_user.js%2Cphoenix%2Fnewsletter.js%2Chptwitter.js%2Cphoenix%2Flogin.js%2C_tmp%2Fclick_tracker.js%2Cphoenix%2Fimage_loader.js%2Cphoenix%2Fcaption.js%2Cconnect_overview.js%2Cimage_embed.js%2Cswfobject.js%2Cphoenix%2Fhulu_to_5min.js%2C_tmp%2Fevent_module.js%2Cphoenix%2Fslideshow%2Fjquery.flexslider.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-html.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-tracking.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-share.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-main.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-participation.js%2Cphoenix%2Fslideshow%2Fhp-slideshow-participation_new.js%2Cphoenix%2Fde_videoflip.js"></script>
    <script type="text/javascript" src="http://s1.huffpost.com/assets/js.php?v=1508337135&f=facebook.js%2Ccookiesmin.js%2Csnproject.js%2C_tmp%2Fquick_login.js%2Chuffconnect.js%2Cprovider.js%2Cpopup_manager.js%2C_util%2Fuser.js%2Cuser.js"></script>
        <script type="text/javascript">
        huff.v({"last_deploy_commit_id":"1fcba3a5cdcaa01c4fe5af5ae23c6f2e2149cc8c","deploy_commit_id":"1d6edd4c129ca2cff9fe271a187d2bba519c20be","deploy_seq":1508337135,"last_deploy_seq":1508166934,"deploy_date":"Wed, 18 Oct 2017 10:32:15 -0400","last_deploy_date":"Mon, 16 Oct 2017 11:15:34 -0400"});
    </script>

    <script type="text/javascript">
// common modules
huff.use('conf', 'modal', 'image', 'layout', 'cookies', 'user', 'track', 'common', 'promo');
</script>
    <!-- modulous header -->
    <script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
    try {
        amznads.getAds('3128');
    } catch (e) {
        /*ignore*/
    }
</script>
<!-- AdEngine - TFM Mapping Paramert and AdServer Script Start -->
<script>
    // placement mappings
    var formatPlaceMapping = {
        "DESKTOP_BANNER_TOP": ["curtain"],
        "DESKTOP_BANNER_ANY": ["leaderboard_flex","leaderboard_top","leaderboard_below_nav","bottom_728x90","leaderboard_bottom"],
        "DESKTOP_RECTANGLE_ANY": ["right_rail_flex", "right_rail_edit_promo", "sponsorship", "sponsorship_2", "right_rail_recirc", "right_rail_300x100_upper", "right_rail_lower", "btf_300x100", "lower_promo", "right_column_promo", "top_left_300x150", "left_lower", "right_rail_300x100_lower", "text_sponsorship_2", "commercial_module", "right_rail_300x250_lower"],
        "DESKTOP_RECTANGLE_SINGLE_ANY": [],
        "DESKTOP_SKYSCRAPER_TOP": ["right_skyscraper"],
        "DESKTOP_RECTANGLE_GALLERY": ["slideshow_300x250_req"],
        "TABLET_BANNER_TOP": [],
        "TABLET_BANNER_ANY": [],
        "TABLET_RECTANGLE_ANY": [],
        "TABLET_RECTANGLE_SINGLE_ANY": [],
        "SMARTPHONE_BANNER_TOP": ["mobileweb_top"],
        "SMARTPHONE_BANNER_ANY": ["mobileweb_a_page_top_square", "mobileweb_instream_square", "mobileweb_transporter_bottom", "before_related_media", "mobileweb_article_bottom_refresh", "mobileweb_taboola", "mobileweb_bottom_floating", "mobileweb_instream_banner", "article_foot", "mobileweb_transporter_top"]
    };
    var placeFormatMapping = {};
    (function(){
        for(var format in formatPlaceMapping){
            var placements = formatPlaceMapping[format] || [];
            if(placements.length){
                for(var i in placements){
                    if ("string" === typeof placements[i]){
                        placeFormatMapping[placements[i]] = format;
                    }
                }
            }
        }
    })();
    
    var hp_adengine = (function() {
        var page = {
            is_homepage:  false ,
            is_vertical:  false ,
            is_bnp:  false ,
            is_bpage:  true 
        };
        
        if (page.is_bpage) {
            page.is_blog_bpage =  false ;
            page.is_news_bpage = !page.is_blog_bpage;
        }
        
        var section_overridden_names = {
          "huffpost-satire": "satire",
          "lgbt": "gay",
          "tageshoroskop": "horoskope",
          "technologie": "tech"
        };
        
        return {
            get_adsc_ressort: function() {
                var val = "nil";
                if (page.is_homepage) {
                    val = "homepage";
                } else if (page.is_vertical) {
                    val = "germany";
                } else if (page.is_bnp) {
                    val = "";
                } else if (page.is_bpage) {
                    val = "";
                }
                return section_overridden_names.hasOwnProperty(val) ? section_overridden_names[val] : val;
            },
            get_adsc_rubrik: function() {
                var val = "nil";
                if (page.is_homepage) {
                    val = "homepage";
                } else if (page.is_bnp || page.is_vertical) {
                    val = "startseite";
                } else if (page.is_bpage) {
                    val = page.is_blog_bpage ? "blog" : "artikel";
                }
                return val;
            },
            get_adsc_layout: function() {
                var val = "nil";
                if (page.is_homepage) {
                    val = "home";
                } else if (page.is_bnp || page.is_vertical) {
                    val = "topic";
                } else if (page.is_bpage) {
                    val = page.is_blog_bpage ? "blog" : "article";
                }
                return val;
            },
            get_adsc_meta_key: function() {
                var val = "nil";
                if (page.is_homepage) {
                    val = "homepage";
                } else if (page.is_vertical) {
                    val = "germany";
                } else if (page.is_bnp) {
                    val = "";
                } else if (page.is_bpage) {
                    val = "nachrichten";
                }
                return val;
            }
        };
    })();
</script>
<script>
    var adsc_ressort = hp_adengine.get_adsc_ressort();
    var adsc_rubrik = hp_adengine.get_adsc_rubrik();
    var adsc_layout = hp_adengine.get_adsc_layout();
    var adsc_metakey = hp_adengine.get_adsc_meta_key();
    
    var adsc_mode = "infinite";
    var adsc_mobile = "false";
    var adsc_device = "desktop";
    var adsc_vtype = "";

    var adsc_adunit2 = adsc_ressort;
    var adsc_adunit3 = adsc_rubrik;
    var adsc_keyword = adsc_metakey;

    

    
</script>
<script src="https://a.bf-ad.net/pubjs/huffpo/container.js"></script>
<script src="https://a.bf-ad.net/pubjs/huffpo/adengine.js"></script>
<script>
    var placeTFMAd = function(placement_slug, div_id, format_override){
        try {
            
            var format = format_override || placeFormatMapping[placement_slug] || "";
            TFM.Tag.getAdTag(format, div_id);
        } catch (e) {
            if (window.console) window.console.log(e.message);
        }
    };
</script>

<script>var _sf_startpt=(new Date()).getTime()</script>
<script>
if (typeof HPAds !== 'undefined') {
  HPAds.ad_reload_old = HPAds.ad_reload;
  HPAds.ad_reload = function(placement, id) {
    window.jQuery && jQuery(document).trigger('reloadAd', document.getElementById(id));
  }
}
</script>


<script>
var _HPJS = (function (_mod) {
  "use strict";

  _mod.loadJS = function (src, options) {
    var options = options || {};
    var ref = window.document.getElementsByTagName("script")[0];
    var script = window.document.createElement("script");
    script.src = src;
    script.async = options.async;
    script.defer = options.defer;
    ref.parentNode.insertBefore(script, ref);
    return script;
  }

  _mod.loadJSLater = function (url, timeout) {
    var ran = false;
    var loader = function () {
      if (ran) {
        return;
      }
      ran = true;
      _mod.loadJS(url, {async:true});
    }
    window.addEventListener ?
      window.addEventListener("load",loader,false) :
      window.attachEvent && window.attachEvent("onload",loader);
    // in case the load event never fires
    setTimeout(loader, timeout || 15000);
  }

  _mod.waitForGlobal = function(identifier, cb, poll) {
    var test = typeof identifier === "function" ? identifier : function() { return !!window[identifier]; };
    var interval;
    if(test()) {
      cb();
    } else {
      interval = setInterval(function(){
        if(test()) {
          cb();
          clearInterval(interval);
        }
      }, poll || 50);
    }
  };

  return _mod;

}(_HPJS || {}));
</script>
<script>
var dataLayer = [{
  pageArea: 'huffington post',
  pageType: 'desktop',
  pageCountry: 'de',
  pageLanguage: 'de',
  pageAuthor: 'spot-on',
  pageLevel1: '' || 'news',
  pageId: '18337930'
}];
</script>

<!-- Google Tag Manager -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], 
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2B9KX');
</script>
<!-- End Google Tag Manager -->
<!-- debugadcode -->
<style>
.debugadcode-box { z-index:10000; position:relative; }
.debugadcode { position:absolute; padding:5px; background-color:rgba(232, 212, 244, 0.85); font-size:0.8rem; color:black; }
</style>
<script>
window.debugadcode = function(title, properties, div) {
  if (window.location.search.indexOf('debug_ad_code') < 0) return;
  var head = '<div><strong>'+title+'</strong></div>'; var body = '';
  for (key in properties) { body += '<div><em>'+key+'</em>: '+properties[key]+'</div>'; }

  var s = document.getElementsByTagName('script');
  var sLast = div || s[s.length - 1];
  var d = document.createElement('div');
  d.className = 'debugadcode-box';
  d.innerHTML = '<div class="debugadcode">'+head+body+'</div>';
  sLast.parentNode.insertBefore(d, sLast);
}
</script>
<!-- /debugadcode -->

<script>
document.trackerImg = function(url, holder) {
  var matches = url.match(/http[^"']+/);
  if (!matches) return;
  
  url = matches[0];
  if (!holder) holder = document.body;
  window.ord = window.ord || 1e16*Math.random();
  var img = new Image();
  img.src = url.replace('%n', ord);
  img.width = img.height = 1;
  img.style.display = 'none';
  try { holder.appendChild(img); } catch(e) { return; }
}
</script>    <!-- END modulous header -->
            <!-- ads_adtech_header -->
    
    <!-- ads_init_functions -->
    
    <!-- ads_commercial_video -->
    
    <!-- ads_asset_insert -->
    
            
	<script type="text/javascript">
        var ads_ext_ref_sig = '';
    </script>
<!--esi
    <esi:choose>
        <esi:when test="$(HTTP_REFERER) has '|dl' || $(QUERY_STRING) has '|dl' || $(HTTP_REFERER) has 'fundrace.' || $(QUERY_STRING) has 'fundrace.'">
            <esi:choose>
                            <esi:when test="($(HTTP_REFERER) has '|dl') || ($(QUERY_STRING) has '|dl')">
                	<esi:text>
                    <script type="text/javascript">
                        var ads_ext_ref_sig = 'aol_welcome_screen';
                    </script>
                    </esi:text>
                </esi:when>
                            <esi:when test="($(HTTP_REFERER) has 'fundrace.') || ($(QUERY_STRING) has 'fundrace.')">
                	<esi:text>
                    <script type="text/javascript">
                        var ads_ext_ref_sig = 'fundrace';
                    </script>
                    </esi:text>
                </esi:when>
                        </esi:choose>
        </esi:when>
    </esi:choose>   
-->
<!--esi
	<esi:choose>
		<esi:when test="($exists($(HTTP_COOKIE{'ad_ops_bookmarklet'})) && !($(HTTP_HOST) has 'editorial'))">
            <script type="text/javascript" src="/ads/bookmarklet/bookmarklet.js"></script>
		</esi:when>
	</esi:choose>
-->
    <script type="text/javascript" src="http://www.google.com/recaptcha/api/js/recaptcha_ajax.js" async defer></script>
	
	<!-- Parsely tracking params start -->
	<script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "NewsArticle",
                    "mainEntityOfPage":{
                        "@type":"URL",
                        "@id":"http://www.huffingtonpost.de/2017/10/21/alina-der-vergleich-mit-adele-ist-ein-grosses-lob-fur-mich_n_18337930.html"
                    },
                    "headline": "Alina: \"Der Vergleich mit Adele ist ein großes Lob für mich\"",
                    "author": {
                "@type":"Person",
                "name":"(hom/spot)"
                },
					"image":
                    {
                        "@type":"ImageObject",
                        "url":"",
                        "width":2000,"height":1000
                    },
					
                    "dateCreated": "2017-10-21T02:20:03Z",
                    "datePublished": "2017-10-21T02:20:03Z",
				"dateModified": "2017-10-21T02:20:03Z",
                    "publisher":{
                        "@type":"Organization",
                        "name":"The Huffington Post",
                        "logo":{
                            "@type":"ImageObject","url":"http://s.huffpost.com/images/v/logos/v4/homepage.gif",
                            "width":497,
                            "height":60
                        }
                    },
                    "description": "In ihren Liedern steckt nicht nur viel Pers&ouml;nlichkeit und Inhalt, sondern sie werden auch noch mit einer gewaltigen Stimme mit G&auml;nsehaut-Garantie...",
                    "articleSection": "nachrichten",
                    "keywords": ["type:news"],
                    "thumbnailUrl": "",
                    "url": "http://www.huffingtonpost.de/2017/10/21/alina-der-vergleich-mit-adele-ist-ein-grosses-lob-fur-mich_n_18337930.html"
				}
			</script>	<!-- Parsely tracking params end -->

	<!-- Google Json Markup start -->
		<!-- Google Json Markup end -->
	
	
	
</head>
<body>
    <!-- Newsletter ads popup -->
        <!-- END Newsletter ads popup -->
    <!-- Pinterest follow popup -->
        <!-- END Pinterest follow popup -->
    <!--modulous_debug_header -->
        <!-- END modulous_debug_header -->
    <div id="view_mobile_banner" style="display: none; min-width: 1000px; width: 100%; height: 105px; background: url(/images/mobile/view-mobile-bkg.png);background-size: cover; text-align: center;">
	<a href="http://www.huffingtonpost.de/2017/10/21/alina-der-vergleich-mit-adele-ist-ein-grosses-lob-fur-mich_n_18337930.html?m=true" style="color: #FFF; font-size: 40px; display: inline-block; padding-top: 18px; text-transform: uppercase; width: 100%; height: 105px;">
		<img src="/images/mobile/view-mobile-icon.png" style="height: 68px; margin-bottom: -16px;"/>
		Zur mobilen Ansicht wechseln	</a>
</div>
<script> if(window.navigator.userAgent.match(/SCH-I535|SPH-L710|SGH-N064|SGH-N035|SGH-T999|SGH-I747|GT-I9305|GT-I9300|android.+mobile|iphone|ipod|webos|blackberry.+webkit.+mobile|htc|opera\ mini|operamini|iemobile|opera\ mobi|lge|lg|palm|samsung|nokia|windows\ phone|windows\ ce|bb10|blackberry|Mobile.+Firefox/i)) {
	document.getElementById("view_mobile_banner").style.display = 'block';
}
</script>
    <!-- RUM header -->
    <script type="text/javascript">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</script>    <!-- GA, Data Layer and Omniture -->
    <script type="text/javascript">
var _gaq = _gaq || [];
HPTrack.async = true;
HPTrack.getTracker('UA-71081-1');
HPTrack.setCustomVar("news", "default");
HPTrack.setCustomVar("vertical", "Germany");
           
HPTrack.trackPageview();
    
(function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
})();

bN_cfg = {
  h: location.hostname,
  p: {"dL_ch":"de.hpmg","dL_flid":"_","dL_dpt":"default","dL_cmsID":"hpo:18337930","dL_author":"spot on & (hom\/spot)","dL_crtdt":"2017-10-21 08:19:59","dL_pubts":1508566803000,"dL_blogID":2,"dL_tags":"nachrichten","cobrand":"HuffPost","dL_vid":"video_novideo"}
};


function runOmni() {
 
 if(typeof HuffPoUtil != "undefined"){
  if (HuffPoUtil.getCookie('huffpost_user_id') != '')
    s_265.eVar17 = 'huffpost_' + HuffPoUtil.getCookie('huffpost_user_id');
  }

  s_265.prop54 = 'huffpost';
  s_265.pfxID = 'hpo';
  s_265.channel = 'de.hpmg';
  s_265.linkInternalFilters = 'javascript:,huffingtonpost.de';
  s_265.prop16 = 'news';
  s_265.prop1 = 'default';
  s_265.prop62 = 'video_novideo';
  s_265.prop65 = 'spot_on';
  s_265.pageName = 'Alina: \"Der Vergleich mit Adele ist ein großes Lob für mich\"';
  s_265.prop9 = 'hpo:18337930';
  s_265.prop22 = 'spot-on';
  s_265.prop23 = '10-21-2017';
  s_265.prop12 = "" + document.URL.split('?')[0];
  s_265.prop19 = '|nachrichten|';
  if (window.location.href.toLowerCase().match(/[\?\&][ni]cid\=/)) s_265.events = 'event1';
  s_265.t();
}

s_265_account ="aoldehuffpo,aoldegermanytotal";

(function(d){
var s = d.createElement('script');
s.src = "http://o.aolcdn.com/os/aol/beacon.min.js";
d.getElementsByTagName('head')[0].appendChild(s);
s = d.createElement('script');
s.src = "http://o.aolcdn.com/os/aol/omniture-intl.min.js";
d.getElementsByTagName('head')[0].appendChild(s);
})(document);


</script>

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript">
<!-- SZM VERSION="2.0" -->
    var ivwcpCodes = {"default":1,"politik":1,"happiness":6,"allyouneedishealth":15,"horoskope":3,"horoskop":3,"good":21,"blogs":21,"sport":2,"entertainment":3,"lifestyle":21,"technologie":10,"tech":10,"wirtschaft":14,"other":20,"search":34,"kino":3,"serien":3,"gadgets":10,"reisen":8,"gesundheit":15,"familie":5,"auto-bailout":7,"ernahrung":16,"mode":4,"spiele":12,"karriere":14,"apple":9,"@video_primary":21};
    var ivwcp = ivwcpCodes["default"];

    if (typeof(adsc_subchannel) != 'undefined' && ivwcpCodes[adsc_subchannel]) {
        ivwcp = ivwcpCodes[adsc_subchannel];
    } else if (typeof(adsc_ressort) != 'undefined' && ivwcpCodes[adsc_ressort]) {
        ivwcp = ivwcpCodes[adsc_ressort];
    } else if (bN_cfg.p.dL_tags) {
        for (var cat in ivwcpCodes) {
         if (bN_cfg.p.dL_tags.indexOf(cat) > -1) {
                ivwcp = ivwcpCodes[cat];
                break;
            }
        }
    }

    if ( typeof(adsc_ressort) != 'undefined' && adsc_ressort == "news" && ivwcp == ivwcpCodes["default"] ) {
        if ( String(typeof document) != "undefined" && String(typeof document.location) != "undefined" ) {
            for (var cat in ivwcpCodes) {
                if ( String(document.location).split("/").filter(Boolean)[String(document.location).split("/").filter(Boolean).length-1] == cat ) {
                    ivwcp = ivwcpCodes[cat];
                    break;
                }
            }
        }
    }
    
    if (location.pathname.indexOf("/search") == 0) {
        ivwcp = ivwcpCodes["search"];
    } else if (typeof(s_265) != 'undefined' && (s_265.channel == "de.hpmguncat" || s_265.channel == "de.hpmgother")) {
        ivwcp = ivwcpCodes["other"];
    }
    
    if ( location.pathname.indexOf("/news/luxusreisen") > - 1 && ivwcp == ivwcpCodes["default"] ) {
        ivwcp = 8;
    }


    var iam_data = {
        "st":"huffpost",
        "cp":"hpo_news_www_1-1-1-2-1-2-2-" + ivwcp,    
        "sv":"in"
    };

    iam_data["oc"] = iam_data["cp"];
    iam_data["mg"] = "yes";

    iom.c(iam_data,2);
<!--/SZM -->
</script>


    <!-- comScore Tag -->
    <script type="text/javascript">
    document.write(unescape("%3Cscript src='" + (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js' %3E%3C/script%3E"));
</script>

<script type="text/javascript">
    var comscore_data = {
        c1:2,
        c2:6723616,
        c3:"",
        c4:"",
        c5:"germany",
        c6:"",
        c15:"",
        options: {
            url_append: "comscorekw=germany"
        }
    }
    COMSCORE.beacon(comscore_data);
</script>
<noscript>
    <img src="http://b.scorecardresearch.com/p?c1=2&c2=6723616&c3=&c4=&c5=germany&c6=&c15=&cj=1" width="1" height="1" alt="" />
</noscript>
    <!-- end Rum -->

    <!-- ads_top_1x1 -->
    <div id="modulous_top_1x1" class="ad_spot">
    <script type="application/javascript" src="http://eu-services.babator.com/tags?apiKey=2f8800e0-809a-11e6-82ab-39bf507fd706" async></script><!-- AdEngine TFM skyscraper Custom Start -->
<div style="min-height: 1px;" id="adsd_skyscraper_div"><script type="text/javascript">TFM.Tag.getAdTag("DESKTOP_SKYSCRAPER_TOP","adsd_skyscraper_div");</script></div>
<!-- AdEngine TFM skyscraper Custom End -->
<script type="text/javascript">
    (function($){
        $(document).ready(function(){
            try {
                var wrapper = $("#wrapper");
                var rightAd = $("#adsd_skyscraper_div");
                var adSpot = $("#ad_bottom_1x1");
                var isBottomSpotWithinWrapper = jQuery.contains(wrapper.get(0), adSpot.get(0));

                function __getLeftOffsetVal() {
                    if ( isBottomSpotWithinWrapper ) {
                        return wrapper.width() + 1;
                    } else {
                        return wrapper.offset().left + wrapper.width() + 1;
                    }
                }

                rightAd.css("left", __getLeftOffsetVal());
                //rightAd.show();
                $(window).bind("resize", function(){
                    rightAd.css("left", __getLeftOffsetVal());
                });
                
            } catch (e) {
                if(window.console) 
                  window.console.log(e.message);
            }
        });
    })(jQuery);
</script><script>
var unruly = window.unruly || {};
unruly.native = unruly.native || {};
unruly.native.siteId = 596571;
</script>
<script src="//video.unrulymedia.com/native/native-loader.js"></script><style type="text/css">.shares .redditshare{display: none !important;}</style><style type="text/css">.shares .email{display: none !important;}</style></div>
        
    <!-- Facebook stuff -->
    <div id="fb-root"></div>
    <script type="text/javascript">
        HPFB.app_id = "137920063083844";
        HPFB.api_key = "137920063083844";
        HPFB.app_namespace = "FACEBOOK_APP_NAMESPACE";
        HPFB.init();
        // modal form that encourages user to like HP FB page
    	huff.use('yahoofacebook', function(y) { y.likesFromYahoo(); });
    </script>

    <!--User auth stuff -->
    <script type="text/javascript">
        HPConfig.locale = "de_DE";
        HPConfig.enable_fb_widgets = 1;
        HPVertical = "";
    </script>

                 <script type="text/javascript">
        var zone_info = "germany.news";
        HPConfig.current_vertical_name = "germany";
        HPConfig.current_vertical_id = 130;
        HPConfig.current_web_address = "www.huffingtonpost.de";
        HPConfig.current_uri = "/2017/10/21/alina-der-vergleich-mit-adele-ist-ein-grosses-lob-fur-mich_n_18337930.html";
        HPConfig.entry_bitly_url = "";
        HPConfig.entry_seo_title = "Alina: &quot;Der Vergleich mit Adele ist ein großes Lob für mich&quot;";
        HPConfig.hp_static_domain = "s.huffpost.com";
        HPConfig.inst_type = "prod";
        HPConfig.timestamp_for_clearing_js = "0";
        HPConfig.wide_format = 0;
        HPConfig.entry_id = 18337930;
        HPConfig.blog_id = 2;
        HPConfig.display_domain = "";
        HPConfig.page_type = "bpage";
        HPConfig.twitter_signature = "@HuffPostDE";
        HPConfig.current_vertical_color = "#058b7b";
        HPConfig.current_vertical_color_light = "#005F4C";
        HPConfig.entry_tags = new Array('');
        HPConfig.huffsite = "www.huffingtonpost.com";
        HPConfig.fb_lang = "de_DE";
        HPConfig.googleplus_lang = "en-US";
        HPConfig.image = "";
        HPConfig.fb_page_id = "366193510165011";
        HPConfig.fb_vertical_name = "Germany";
        HPConfig.fb_vertical_handle = "HuffPostDE";
        
        HPConfig.site='germany';
        HPConfig.recaptcha_key = "6Ld6ZcISAAAAAIhkL02obhQNn6tdW47W-t-HcPAO";
        HPConfig.bit_ly_key = {"_Note":"bit.ly public key, will generate huff.to links only for whitelisted domains","user_name":"huffpostapi","user_key":"R_d7766e99c939e9f2b0c074c155e98b83"};

        


        
        HPConfig.terms_link = "http://www.huffingtonpost.de/p/nutzungsbedingungen.html";
        HPConfig.privacy_link = "http://www.huffingtonpost.de/p/datenschutz.html";
                HPConfig.slideshow_video_interstitial = "";
            </script>

    <!-- ads_pushdown -->
    
    <!-- / working -->
        <script>
        jQuery(window).bind( 'load', function() {

            //Twitter
            window.twttr = (function (d,s,id) {
                var t, js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return; js=d.createElement(s); js.id=id;
                js.src="//platform.twitter.com/widgets.js"; fjs.parentNode.insertBefore(js, fjs);
                return window.twttr || (t = { _e: [], ready: function(f){ t._e.push(f) } });
            }(document, "script", "twitter-wjs"));
            //Google+
            (function() {
                var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
                po.src = 'https://apis.google.com/js/plusone.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
            })();
            //StumbleUpon
            (function() {
                var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
                li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
            })();
            //LinkedIn
            jQuery.getScript( '//platform.linkedin.com/in.js', function() { lang: 'en_us' } );
            //Pintrest
            /* jQuery.getScript( '//assets.pinterest.com/js/pinit.js', function() {}); */
        });
    </script>
 

     <!-- Tuenti
    <script type="text/javascript" src="http://widgets.tuenti.com/widgets.js"></script>
    -->
    <!--[if lt IE 7]>
        <p class="chromeframe">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> or <a href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</p>
    <![endif]-->
    <!-- ads_pushdown -->
        <!-- ads_quickread -->
        <!-- ads_quickread_most_popular -->
    
    <!-- page_wrapper -->
    <!-- classes for page wrapper: wrapper bpage [[entry/blog], wide] -->
    <div id="wrapper" class="wrapper bpage entry germany regular">
        <!-- ads_sponsored_content_logo -->
                <!-- Phoenix buglist -->
                <!-- page_header -->
		<section class="header">
    <!-- AOL navbar for UK -->
        <!-- visual_header_area -->
    <header class="masthead group">
        <!-- ads_leaderboard_flex -->
                <!-- ads_leaderboard_top -->
                <!-- page branding and current date -->
		        <div class="tophead_wrapper">
            <div class="branding" style="padding-bottom:20px !important;">
                                    <a href="http://www.huffingtonpost.de/germany">
                                                                                <img class="masthead-logo width_300px" src="http://s.huffpost.com/images/v/logos/v5/logos-hero-blk-small.png" alt="Huffpost Germany" />
						                                                            </a>
            </div>

            <!-- edition dropdown -->
            
<!-- edition dropdown -->
<div class="edition geo_dropdown">
	<span class="current">
		Edition: <strong class="this-region">de</strong>
		<span class="arrow-down"></span>
		<button class="show-hide" data-target=".editions">Show/Hide</button>
	</span>
	<menu class="editions inner off">
		<ul>
                     <li>
			      <a href="http://www.huffingtonpost.com/?country=AR">
				       <span>عربي (Arabic) </span> <strong>AR</strong>
			            </a>
			</li>
                                          <li>
				<a href="http://www.huffingtonpost.com/?country=AU">
					<span>Australia</span> <strong>AU</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=BR">
					<span>Brasil</span> <strong>BR</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=CA">
					<span>Canada</span> <strong>CA</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=DE">
					<span>Deutschland</span> <strong>DE</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=ES">
					<span>Espa&ntilde;a</span> <strong>ES</strong>
				</a>        
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=FR">
					<span>France</span> <strong>FR</strong> 
				</a>        
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=GR">
					<span>Ελλάδα (Greece)</span> <strong>GR</strong> 
				</a>        
			</li>
                     <li>
				<a href="http://www.huffingtonpost.com/?country=IN">
					<span>India</span> <strong>IN</strong> 
				</a>        
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=IT">
					<span>Italia</span> <strong>IT</strong>
				</a>        
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=JP">
					<span>&#26085;&#26412; (Japan)</span> <strong>JP</strong>
				</a>		
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=KR">
					<span>&#54620;&#44397; (Korea)</span> <strong>KR</strong>
				</a>		
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=MG">
					<span>Maghreb</span> <strong>MG</strong>
				</a>		
			</li>
            <li>
               <a href="http://www.huffingtonpost.com.mx/">
                	<span>M&eacute;xico</span> <strong>MX</strong>
               </a>
            </li>                                               
			<li>
				<a href="http://www.huffingtonpost.com/?country=ZA">
					<span>South Africa</span> <strong>ZA</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=UK">
					<span>United Kingdom</span> <strong>UK</strong>
				</a>
			</li>
			<li>
				<a href="http://www.huffingtonpost.com/?country=US">
					<span>United States</span> <strong>US</strong>
				</a>
			</li>
		</ul>
	</menu>	
</div>

	

            <!-- wrapper of line of social, newsletter  -->
            <div id="social-subscribe-search" class="social-subscribe-search group">
                <ul class="group">
                    <li class="facebook">
                        <div class="content like">
                            <!-- facebook button code -->
                                <div class="fb-like" data-href="http://www.facebook.com/HuffPostDE/" data-send="false" data-layout="button_count" data-width="40" data-show-faces="false" data-colorscheme="light" data-font="trebuchet ms" data-action="like" ref="" style="width: 40px" ></div>                        </div>
                    </li>
                    <li class="twitter">
                        <div class="content tweet">
                            <!-- twitter button code -->
                                

<a href="https://twitter.com/HuffPostDE" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false" data-lang="de" data-width="220px">Follow</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

                        </div>
                    </li>
                    <li class="newsletters" data-fx="hover">
                        <div class="content">
                            <strong>Newsletter</strong>
                            <div class="form">
                                <!-- sign up for vertical newsletter -->
                                 <div class="newsletters"  >
                                  <form action="#">
                                      <fieldset>
					                                                 <legend>Get GermanyNewsletter</legend>
                                          <label for="newsletter-email">E-Mail-Adresse</label>
                                          <input class="input-email" placeholder="Newsletter abonnieren" id="newsletter-email" type="text" />
                                          <input type="checkbox" value="1" name="email_subscribe_check" class="email_subscribe_check" style="display:none;" />
                                          <label for="newsletter-submit">Newsletter abonnieren</label>
						                                              <input data-vertical="germany" class="submit" id="newsletter-submit" type="submit" value="Los"  />
						                                      </fieldset>
                                  </form>
                              </div>
                          </div>
                      </div>
                    </li>
		        </ul>
			</div>
			            <div class="clear"></div>
        </div><!-- .tophead_wrapper ENDS -->
    </header>
    <!-- line of links that sit on top of the visual header and user account controls -->
    <div class="topnav">
        <!-- line of links that sit on top of the visual header   -->
        <div class="links-products" >
    <!-- big news links that are vertical specific -->
    <div class="big-news-links">
        <ul>
          <li class="commercial_big_news_links">
            <!-- ads_big_news_link -->
            <div id="modulous_big_news_link" class="ad_spot">
    <script type="text/javascript">
ads_top_bar_sponsor_links = ["<a href=\"http://pubads.g.doubleclick.net/gampad/clk?id=4448022848&amp;iu=/3673/tfm_clicktrack\" class=\"margin_right_10\" onclick=\"HPTrack.trackPageview(\\'/t/a/topnav_bignews/v2\\');\">Sicher fahren</a>\r\n","<a href=\"http://pubads.g.doubleclick.net/gampad/clk?id=4443022009&amp;iu=/3673/tfm_clicktrack\" class=\"margin_right_10\" onclick=\"HPTrack.trackPageview(\\'/t/a/topnav_bignews/v2\\');\">Für ein gesundes Ich</a>\r\n","<a href=\"http://pubads.g.doubleclick.net/gampad/clk?id=4437590766&amp;iu=/3673/tfm_clicktrack\" class=\"margin_right_10\" onclick=\"HPTrack.trackPageview(\\'/t/a/topnav_bignews/v2\\');\">Gelebte Solidarität</a>\r\n"];
ads_top_bar_sponsor_links.sort( function() { return 0.5 - Math.random() } );
for(var i = 0; i < 2 && i < ads_top_bar_sponsor_links.length; i++) {
    document.write(ads_top_bar_sponsor_links[i].replace('<//script>', '</scr'+'ipt>'));
}
</script></div>
          </li>
        </ul>
    </div>
    <!-- links to HP products that are the same across all verticals -->
    <div class="products" >
        <ul>
          <li><a href="http://itunes.apple.com/de/app/the-huffington-post/id306621789?mt=8"  >iOS App</a></li>
          <li><a href="https://play.google.com/store/apps/details?id=com.huffingtonpost.android&hl=de"  >Android App</a></li>
          <li><a href="/big-news/#germany"  >Mehr</a></li>
        </ul>
    </div>
</div>
        <!-- user account controls -->
        					<!-- user account controls -->
					<div id="wendybird_user" class="user">
					    <div class="not-logged-in">
                            <ul class="group">
                      <li><span class="hidden"><a href="javascript:void(0);" onclick="return false;" class="hp_desktop_alerts">Desktop Alerts</button></span></li>
					            
                            </ul>
					    </div>
					    <div class="logged-in off">
					        				            <div id="wendybird_user_data" class="account vcard">
				                <div class="top group">
				                	<figure>
									    <img src="" alt="" width="20" height="20" />
									</figure>
								    <span class="username">$USERNAME</span>
				                </div>
				                <menu class="controls">
                                    <ul>
                                        <li>
                                        <span class="hidden"><a href="javascript:void(0);" onclick="return false;" class="hp_desktop_alerts">Desktop Notifications</button></span>
                                        </li>
                                        <li>
                                            <a href="/social/" class="profile">Profil</a>
                                        </li>
                                        <li>
                                            <a href="/users/preferences/">Einstellungen</a></li>
                                        <li>
                                            <a href="/users/logout/?referer=%2F" onclick="QuickLogin.SocialLogout('/users/logout/?referer=%2F'); return false;">
                                                Abmelden                                            </a>
                                         </li>
                                    </ul>
                                </menu>
				            </div>
					    </div>
					</div>
                    <script type="text/javascript">
                        HPUtil.initUserNavStatus(false);
                        //SocialNotifications.setEvents();
                        //huff.use('desktop_stream');
                    </script>

    </div>
    <!-- large banner ad -->
    </section>
<script>
(function($){ // no Conflict
    $(function() { // dom ready
    var socialSubSearch = $('#social-subscribe-search'),
        newsletter = socialSubSearch.find('.newsletters'),
        rollout = socialSubSearch.find('[data-fx="hover"]'),
        liContent = socialSubSearch.find('.content');
        var searchcheck="HuffPost-Suche";
        var checkInputContent = function(evt){
        
    };

    newsletter.find('.content').hover(
      function(){
        var inputVal = "";
        if (inputVal != searchcheck && inputVal != "") {

        }
      },
      function(){
        var inputVal = "";
        if (inputVal != searchcheck && inputVal != "") {

        }
      }
    );

    // rollover effects
    liContent
      .on('mouseenter', function() {
        var that = $(this),
            thatParent = that.parent('li'),
            inputField = that.find('input[type="text"]');

        if(thatParent.data('fx') === 'hover') {
          thatParent.addClass('hover');
          inputField.focus();
        }
      })
      .on('mouseleave', function() {
            var that = $(this),
                thatParent = that.parent('li'),
                inputField = that.find('input[type="text"]');

            thatParent.removeClass('hover');
            inputField.blur();
          });
        // end liContent
    });
})(jQuery);
</script>
        <!-- END page_header -->
        <!-- page_navigation -->
        <nav class="main group">
    <!-- top nav bar -->
    <section class="verticals germany group"  data-beacon='{"p":{"mnid":"topnav_first_row","mlid":"topnav"}}'  >
        <ul class="verticals-ul">
            <li class="front-page toplevel"  data-beacon='{"p":{"lnid":"homepage"}}'  >
	                             <a class="toplevel-a" href="http://www.huffingtonpost.de" title="Home" tabindex="1" class="link">STARTSEITE</a>
		  	
            </li>
                                                <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffingtonpost.de/news/politik/">Politik</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffingtonpost.de/news/wirtschaft/">Wirtschaft</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffingtonpost.de/news/good/">Good</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffingtonpost.de/news/entertainment/">Entertainment</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffingtonpost.de/news/lifestyle/">Lifestyle</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffingtonpost.de/news/technologie/">Tech</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffingtonpost.de/news/blogs/">Blogs</a>
                            </li>
                        <li class=" toplevel"  data-beacon='{"p":{"lnid":false}}' >
                            <a class="toplevel-a" tabindex="" href="http://www.huffingtonpost.de/news/@video_primary">Video</a>
                            </li>
            
            <!-- START UK BLOGS DROP DOWN -->
            										
            <!-- END UK BLOGS DROP DOWN -->
            
            
                    </ul>
    </section>
        <!-- bottom nav bar -->
    <section class="stories group"  data-beacon='{"p":{"mnid":"topnav_subnav","mlid":"topnav"}}'  >
        <ul class="group">
                                                 
            <li>
                <a href="http://www.huffingtonpost.de/news/international/">International</a>
            </li>
             
            <li>
                <a href="http://www.huffingtonpost.de/news/serien/">Serien</a>
            </li>
             
            <li>
                <a href="http://www.huffingtonpost.de/news/reisen/">Reisen</a>
            </li>
             
            <li>
                <a href="http://www.huffingtonpost.de/news/familie">Familie</a>
            </li>
             
            <li>
                <a href="http://www.huffingtonpost.de/news/fluechtlinge">Flüchtlinge</a>
            </li>
             
            <li>
                <a href="http://www.huffingtonpost.de/news/de-impact/">Impact</a>
            </li>
             
            <li>
                <a href="http://www.huffingtonpost.de/news/lgbt/">Gay</a>
            </li>
             
            <li>
                <a href="http://pubads.g.doubleclick.net/gampad/clk?id=300931414&iu=/3673/tfm_clicktrack">Electrify The World</a>
            </li>
             
            <li>
                <a href="http://www.huffingtonpost.de/news/huffpost-satire">Satire</a>
            </li>
             
            <li>
                <a href="http://www.huffingtonpost.de/news/young-urban-muslims/">Young Urban Muslims</a>
            </li>
             
            <li>
                <a href="http://www.huffingtonpost.de/news/praxistipp">Praxistipp</a>
            </li>
             
            <li>
                <a href="http://www.huffingtonpost.de/news/vegan-leben/">Vegan</a>
            </li>
                            	
        </ul>
    </section>
    </nav>
<!-- ads_leaderboard_below_nav -->
<!-- ads_curtain -->
<div id="curtain_wrapper">
    <div id="curtainunit"></div>
</div>
<div id="modulous_curtain" class="ad_spot">
    <div style="text-align: center"><!-- AdEngine TFM superbanner1 Start -->
<div id="adsd_superbanner1_div">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'curtain', position: 'superbanner1'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_superbanner1_div";
            
                placeTFMAd("curtain", current_div_id, "");
            
        } else {
            
                document.write(ads_gettag("superbanner1") || "");
            
        }
    </script>
</div>
<!-- AdEngine TFM superbanner1 End --></div></div>
<!-- ads_status_bar -->

<!-- ads_edit_banner -->

        <!-- END page_navigation -->
        <!-- page_content -->
        <section class="content">
            <!-- breaking_news module -->
<!-- 3up carousel module -->
<!-- ads_threeup_edit_promo -->
<section id="carousel" class="three-up"  data-beacon='{"p":{"mnid":"threeup_top_wrapper","mlid":"threeup"}}' >
    <div class="group three-up-list">
        <ul class="three-up-holder">
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18338578","mpid":0}}' >
                <figure>
                    <a href="http://www.huffingtonpost.de/2017/10/20/linke-machtstreit-kipping_n_18338578.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5560864/images/r-KIPPING-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Linken-Chefin bestreitet einen Machtkampf in ihrer Partei - und stichelt weiter gegen Wagenknecht" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffingtonpost.de/2017/10/20/linke-machtstreit-kipping_n_18338578.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Linken-Chefin bestreitet einen Machtkampf in ihrer Partei - und stichelt weiter gegen Wagenknecht</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18337992","mpid":1}}' >
                <figure>
                    <a href="http://www.huffingtonpost.de/2017/10/20/die-erste-sondierungsrunde-ist-fruh-zu-ende---lindner-zieht-ernuchterndes-fazit_n_18337992.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5560794/images/r-JAMAIKA-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Die erste Jamaika-Sondierungsrunde ist früh zu Ende - Lindner sieht keine nennenswerten Fortschritte" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffingtonpost.de/2017/10/20/die-erste-sondierungsrunde-ist-fruh-zu-ende---lindner-zieht-ernuchterndes-fazit_n_18337992.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Die erste Jamaika-Sondierungsrunde ist früh zu Ende - Lindner sieht keine nennenswerten Fortschritte</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18337658","mpid":2}}' >
                <figure>
                    <a href="http://www.huffingtonpost.de/2017/10/20/ksenia-sobtschak-kandidatur-russland-putin-inszenierung_n_18337658.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5560752/images/r-SOBTSCHAK-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Konkurrenz für Putin? Das halten Kremlkritiker von der Präsidentschaftskandidatur der "russischen Paris Hilton"" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffingtonpost.de/2017/10/20/ksenia-sobtschak-kandidatur-russland-putin-inszenierung_n_18337658.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Konkurrenz für Putin? Das halten Kremlkritiker von der Präsidentschaftskandidatur der "russischen Paris Hilton"</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18337218","mpid":3}}' >
                <figure>
                    <a href="http://www.huffingtonpost.de/2017/10/20/afrika-plan-merkel-scheitern-fluechtlingskrise_n_18337218.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5560730/images/r-AFRIKA-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for "Das ist eine Milchmädchen-Rechnung": Experte nimmt Merkels Afrika-Plan auseinander" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffingtonpost.de/2017/10/20/afrika-plan-merkel-scheitern-fluechtlingskrise_n_18337218.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">"Das ist eine Milchmädchen-Rechnung": Experte nimmt Merkels Afrika-Plan auseinander</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18336672","mpid":4}}' >
                <figure>
                    <a href="http://www.huffingtonpost.de/2017/10/20/ehrlich-brothers-im-live-stream-faszination-online-sehen-so-gehts_n_18336672.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5560684/images/r-EHRLICH-BROTHERS-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Ehrlich Brothers im Live-Stream: Show "Faszination" online sehen, so geht's" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffingtonpost.de/2017/10/20/ehrlich-brothers-im-live-stream-faszination-online-sehen-so-gehts_n_18336672.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Ehrlich Brothers im Live-Stream: Show "Faszination" online sehen, so geht's</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18334006","mpid":5}}' >
                <figure>
                    <a href="http://www.huffingtonpost.de/katharina-schneider/vergewaltig-trauma-leben_b_18334006.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5560502/images/r-RAPE-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Ich wurde vergewaltigt – so bin ich den Täter wieder losgeworden" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffingtonpost.de/katharina-schneider/vergewaltig-trauma-leben_b_18334006.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Ich wurde vergewaltigt – so bin ich den Täter wieder losgeworden</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18333994","mpid":6}}' >
                <figure>
                    <a href="http://www.huffingtonpost.de/2017/10/20/warschau-selbstverbrennung_n_18333994.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5560450/images/r-WARSAW-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Aus Protest gegen Polens Regierung hat sich ein Mann angezündet - die angespannte Situation droht zu eskalieren" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffingtonpost.de/2017/10/20/warschau-selbstverbrennung_n_18333994.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Aus Protest gegen Polens Regierung hat sich ein Mann angezündet - die angespannte Situation droht zu eskalieren</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18333986","mpid":7}}' >
                <figure>
                    <a href="http://www.huffingtonpost.de/2017/10/20/the-walking-dead-wie-ihr-jetzt-die-8-twd-staffel-fur-1-euro-sehen-konnt_n_18333986.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5560416/images/r-THE-WALKING-DEAD-8-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for "The Walking Dead": Wie ihr jetzt die 8. "TWD"-Staffel für 1 Euro sehen könnt" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffingtonpost.de/2017/10/20/the-walking-dead-wie-ihr-jetzt-die-8-twd-staffel-fur-1-euro-sehen-konnt_n_18333986.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">"The Walking Dead": Wie ihr jetzt die 8. "TWD"-Staffel für 1 Euro sehen könnt</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18333430","mpid":8}}' >
                <figure>
                    <a href="http://www.huffingtonpost.de/2017/10/20/jamaika-verhandlungen-kniffe-tricks-provokateure-trittin-spahn-kubicki_n_18333430.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5560430/images/r-STINKSTIEFEL-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for "Die Stinkstiefel": Warum diese vier Politiker bei den Jamaika-Gesprächen entscheidend werden könnten" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffingtonpost.de/2017/10/20/jamaika-verhandlungen-kniffe-tricks-provokateure-trittin-spahn-kubicki_n_18333430.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">"Die Stinkstiefel": Warum diese vier Politiker bei den Jamaika-Gesprächen entscheidend werden könnten</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18333020","mpid":9}}' >
                <figure>
                    <a href="http://www.huffingtonpost.de/2017/10/20/neo-nazi-gainesville-umar_n_18333020.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5560634/images/r-GAINESVILLE-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Ein schwarzer Demonstrant tritt einem Neonazi in den Weg - danach bricht Jubel aus" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffingtonpost.de/2017/10/20/neo-nazi-gainesville-umar_n_18333020.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Ein schwarzer Demonstrant tritt einem Neonazi in den Weg - danach bricht Jubel aus</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18331530","mpid":10}}' >
                <figure>
                    <a href="http://www.huffingtonpost.de/2017/10/13/erkan-krasser-wochenruckblick-cdu-csu-fluchtlinge-afd-frauke-petry_n_18331530.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5560304/images/r-ERKAN-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Exklusiv! Erkan analysiert die Hassliebe zwischen der CDU und CSU" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffingtonpost.de/2017/10/13/erkan-krasser-wochenruckblick-cdu-csu-fluchtlinge-afd-frauke-petry_n_18331530.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Exklusiv! Erkan analysiert die Hassliebe zwischen der CDU und CSU</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18330978","mpid":11}}' >
                <figure>
                    <a href="http://www.huffingtonpost.de/2017/10/20/wettervorhersage-fur-deutschland-orkan-dietrich-sorgt-fur-heftigen-temperatursturz_n_18330978.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5560376/images/r-STORM-PEOPLE-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Hier sorgt Orkan "Dietrich" am Wochenende für einen heftigen Temperatursturz" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffingtonpost.de/2017/10/20/wettervorhersage-fur-deutschland-orkan-dietrich-sorgt-fur-heftigen-temperatursturz_n_18330978.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Hier sorgt Orkan "Dietrich" am Wochenende für einen heftigen Temperatursturz</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18330970","mpid":12}}' >
                <figure>
                    <a href="http://www.huffingtonpost.de/2017/10/20/erkan-krasser-wochenruckbblick-donald-trump-sex-harvey-weinstein-laubblaser_n_18330970.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i0.huffpost.com/gen/5560380/images/r-ERKAN-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Exklusiv! Erkan erklärt euch, was Laubbläser mit Sex zu tun haben" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffingtonpost.de/2017/10/20/erkan-krasser-wochenruckbblick-donald-trump-sex-harvey-weinstein-laubblaser_n_18330970.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Exklusiv! Erkan erklärt euch, was Laubbläser mit Sex zu tun haben</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18330802","mpid":13}}' >
                <figure>
                    <a href="http://www.huffingtonpost.de/2017/10/20/koln-angeklagter-richteri_n_18330802.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5560282/images/r-RICHTERIN-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Als die Kölner Richterin die Schuhe des Angeklagten sieht, spricht sie ihn sofort frei" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffingtonpost.de/2017/10/20/koln-angeklagter-richteri_n_18330802.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Als die Kölner Richterin die Schuhe des Angeklagten sieht, spricht sie ihn sofort frei</a></strong>
            </article>
        </li>
            <li class="three-up-item">
            <article  data-beacon='{"p":{"plid":"18330434","mpid":14}}' >
                <figure>
                    <a href="http://www.huffingtonpost.de/2017/10/20/die-is-hochburg-rakka-ist-gefallen-syrien-fotos_n_18330434.html"  data-beacon='{"p":{"lnid":"img"}}'  onclick="HPTrack.trackPageview('');"><img data-img-path="http://i1.huffpost.com/gen/5560308/images/r-RAKKA-medium260.jpg" src="http://s1.huffpost.com/images/blank.gif" alt="Image for Die Hauptstadt des Islamischen Staats ist gefallen – Bilder zeigen, dass es im Krieg keine Gewinner gibt" class="async-img-load" /></a>
                </figure>
                <strong><a href="http://www.huffingtonpost.de/2017/10/20/die-is-hochburg-rakka-ist-gefallen-syrien-fotos_n_18330434.html"  data-beacon='{"p":{"lnid":"hdln"}}'  onclick="HPTrack.trackPageview('');">Die Hauptstadt des Islamischen Staats ist gefallen – Bilder zeigen, dass es im Krieg keine Gewinner gibt</a></strong>
            </article>
        </li>
            </ul>
    </div>
    <button class="previous">Previous Story</button>
    <button class="next">Next Story</button>
</section>
<script>
    (function($){
        $('.lnid-threeup_left_nav').on('click', function(){
            HPTrack.trackPageview('/t/a/threeupnav.v6/left.v2/Germany');
        });
        $('.lnid-threeup_right_nav').on('click', function(){
            HPTrack.trackPageview('/t/a/threeupnav.v6/right.v2/Germany');
        });
    })(jQuery);
</script>
<!-- main entry body -->
<section class="main group">
            <!-- Breaking news bar -->
        <!-- main entry body -->
    <div class="column entry">
        <!-- Article content -->
        <!-- entry header -->
	<article class="entry" id="printable">
		<header>
                                        
                                        <!-- Title -->
                <h1 class="title">Alina: "Der Vergleich mit Adele ist ein großes Lob für mich"</h1>
                                        <!-- Author Information -->
                
    <div class="author wire">
                <div class="byline vcard group ">
            <div class="info">

                            <span class="thirdparty-logo">
	                                Spot On                </span>
                				
                <span class="name fn">
                                            &nbsp;|&nbsp;
			   			       von			                                                                   (hom/spot)                                    </span>
                                        </div>
                    </div>
    </div>
                                    <!-- Article Byline Information -->
            <div class="headline group">
                
<div class="times"  >
    <span class="posted">
        Veröffentlicht: <time datetime="2017-10-21T02:20:03-04:00">
            21/10/2017 08:20 CEST        </time>
    </span>
    <span class="updated">
        Aktualisiert: <time datetime="2017-10-21T02:20:03-04:00">
            Vor 39 Minuten        </time>
    </span>
</div>
            </div>
                  
                            <!-- Article Main Image -->
                    <!-- article image/video (if applicable) -->
    <div class="main-visual group embedded-image">
        </div>

                        
            <!-- Imageblog Social Share Bar -->
            
            <!-- Social Share Bar -->
            <menu id="social_badges" class="social_badges_ social-bar group floating">
        <section class="social-badge" data-url="/ajax/social/phoenix_social_badge_json.php?badges=facebook_like%2Cfacebook%2Ctwitter%2Cgoogleshare%2Cpinterest%2Cemail%2Ccomments&id=18337930&url=http%3A%2F%2Fwww.huffingtonpost.de%2F2017%2F10%2F21%2Falina-der-vergleich-mit-adele-ist-ein-grosses-lob-fur-mich_n_18337930.html" data-entry-id="18337930"> 
      <ul class="shares group">
        <li class='share facebook_like VERB_LIKE' data-type='fblike'><a href='javscript:void(0)'><div class="fb-like" data-href="http://www.huffingtonpost.de/2017/10/21/alina-der-vergleich-mit-adele-ist-ein-grosses-lob-fur-mich_n_18337930.html" data-send="false" data-layout="box_count" data-width="450" data-show-faces="false" data-colorscheme="light" data-font="arial" data-action="like" ref="" style="width: 450px" ></div></a></li><li class="share facebook" data-type="facebook">
	<a class="social-fb-share-btn" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.huffingtonpost.de%2F2017%2F10%2F21%2Falina-der-vergleich-mit-adele-ist-ein-grosses-lob-fur-mich_n_18337930.html" data-url="http://www.huffingtonpost.de/2017/10/21/alina-der-vergleich-mit-adele-ist-ein-grosses-lob-fur-mich_n_18337930.html" data-title="Alina: &quot;Der Vergleich mit Adele ist ein gro&szlig;es Lob f&uuml;r mich&quot;" data-caption="www.huffingtonpost.de" data-image="">
	  <span class="facebook-share-btn label">Teilen</span>
	  <span class="facebook-share-count count"></span>
	</a>
</li>
<li class="share twitter" data-type="twitter">
	<div class="social-twitter-btn" data-size="196" data-account="HuffPostDE">
    <a class="twitter-tweet-btn" href="https://twitter.com/intent/tweet?lang=de&text=Alina%3A+%22Der+Vergleich+mit+Adele+ist+ein+gro%C3%9Fes+Lob+f%C3%BCr+mich%22+http%3A%2F%2Fwww.huffingtonpost.de%2F2017%2F10%2F21%2Falina-der-vergleich-mit-adele-ist-ein-grosses-lob-fur-mich_n_18337930.html">
      <span class="twitter-tweet-btn label">Tweet</span>
      <span class="twitter-tweet-count count"></span>
    </a>
	</div>
</li>
<li class="share googleshare" data-type="googleshare"><div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-href="http://www.huffingtonpost.de/2017/10/21/alina-der-vergleich-mit-adele-ist-ein-grosses-lob-fur-mich_n_18337930.html"></div>
</li>
<li class="share pinterest" data-type="pinterest">
<div class="social-pinterest-btn" >
    <a class="pinterest-pinit-btn" data-url="http://www.huffingtonpost.de/2017/10/21/alina-der-vergleich-mit-adele-ist-ein-grosses-lob-fur-mich_n_18337930.html" href="http://www.pinterest.com/pin/create/button/?media=&description=Alina%3A+%22Der+Vergleich+mit+Adele+ist+ein+gro%C3%9Fes+Lob+f%C3%BCr+mich%22" target="_blank" data-pin-do="skipLink" data-pin-config="above">
        <span class="pinterest-pinit-count count"></span>
    </a>
</div>
</li>
<li class="share email" data-type="email">
	<div class="social-email-btn">
	    <a href="#" class="hp-email-btn label">E-Mail</a>
	    <span class="hp-email-count count"></span>
	</div>
</li>
<li class="share comment" data-type="comments">
	<div class="social-comment-btn">
	    <span class="hp-comment-btn label">Kommentare</span>
	    <span class="hp-comment-count count"></span>
	</div>
</li>
      </ul>  
      
    </section>
        </menu>
            <!-- Print Icon for Canada and Quebect verticals in permalink page -->
            				<a href="javascript:window.print()" title="Drucken" class="print_btn print_common" ><img src="http://www.huffingtonpost.com/images/v/print_icon.png" width="20" height="17" alt="Drucken"/></a>
			
            <div style="clear:both"></div>
        </header>

                <!-- Article Text Body -->
                <div class="float_right padding_left_10">
                    </div>

    <!-- Entry main text -->
    <div class="content" id="mainentrycontent">
      <div class="float_left">
        <!-- AD ads_sharebox_260x60 -->
        <div class="ad_share_box">
                    <script type="text/javascript">
            if ( 'undefined' != typeof(HPAds.ad_sharebox_260x60_fix) ) {
              HPAds.ad_sharebox_260x60_fix();
            }
          </script>
        </div>
              </div>
            
        <!-- Entry Text -->
        		  
        <p><img alt="Ist Alina die deutsche Adele?" data-caption="Ist Alina die deutsche Adele?" data-credit="Universal Music" data-valid-to="2018-10-20T14:41:45Z" height="338" src="http://static.lr.airmotion.de/concast/34/71/b4/5968bcaededd2d000114b8cd_3_8_600_338_r_.jpg" width="600"/></p><p>In ihren Liedern steckt nicht nur viel Persönlichkeit und Inhalt, sondern sie werden auch noch mit einer gewaltigen Stimme mit Gänsehaut-Garantie vorgetragen. Die deutsche Newcomerin Alina, die um ihr genaues Geburtsdatum ein kleines Geheimnis macht, feiert <a href="https://www.amazon.de/Die-Einzige-Alina/dp/B075F45QYC/ref=sr_1_1?ie=UTF8&qid=1508240480&sr=8-1&keywords=alina&tag=spot_on_huffingtonpost-21" title="Affiliate-Link" rel="nofollow" onclick="spotonTrackOutboundLink(this.href)">mit ihrem Album "Die Einzige"</a> am heutigen Freitag ihr Debüt. Im Interview mit der Nachrichtenagentur spot on news bezieht sie Stellung zum von der Presse gerne bemühten Vergleich mit Pop-Superstar Adele (29). Außerdem spricht sie offen darüber, warum sie ein Problem mit der Castingshow "Germany's next Topmodel" hat.</p><h2>Bereits vor Ihrem Debütalbum haben Sie viele Vorschusslorbeeren eingeheimst. In der Presse werden Sie gerne als "deutsche Adele" betitelt. Freut Sie das oder baut dieser Vergleich eher Druck auf? </h2><div id="modulous_mid_article" class="ad_spot">
    <div id="ad_mid_article" class="ad_wrapper"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- MedRectangle HuffPost (linke Spalte) -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6290110528288861"
     data-ad-slot="4441681639"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<p><a href="https://www.amazon.de/Die-Einzige-Alina/dp/B075F45QYC/ref=sr_1_1?ie=UTF8&qid=1508240480&sr=8-1&keywords=alina&tag=spot_on_huffingtonpost-21" title="Affiliate-Link" rel="nofollow" onclick="spotonTrackOutboundLink(this.href)">Hier können Sie Alinas Debütalbum "Die Einzige" bestellen, streamen oder herunterladen</a></p><p>Alina: Ich bin sehr dankbar dafür, dass sich die Presse für meine Musik interessiert. Den Adele-Vergleich finde ich gar nicht schlimm - ganz im Gegenteil. Es ist ein großes Lob für mich, mit der erfolgreichsten Pop-Sängerin unserer Zeit verglichen zu werden, und ich bin selbst Fan ihrer Musik. Es ist zudem das Natürlichste der Welt verglichen zu werden: Adele war die neue Amy Winehouse, Mariah Carey die neue Whitney Houston. Wenn ich mich da einreihen darf, bin ich mehr als glücklich. Den meisten Druck mache ich mir wenn dann selbst. Ich bin sehr akkurat und detailverliebt und habe bei meinem Album bis zum Schluss überall die Zügel in der Hand gehalten und nichts dem Zufall überlassen. Ich wollte das so und würde es immer wieder tun - aber das kann auch ganz schön anstrengend sein.</p><h2>Ein Blick auf Ihre Vita verrät, Sie sind eigentlich auf Sicherheit bedacht. Sie haben ein Bachelorstudium abgeschlossen und waren zwei Jahre auf der Popakademie in Mannheim. Dann doch der Sprung ins kalte "Musik-Wasser". Wie schwer ist Ihnen das gefallen?</h2><p>Alina: Ich glaube, Sicherheit ist bei mir relativ. Weder das Studium der Geisteswissenschaften noch das des Popmusikdesigns waren für mich eine Garantie für etwas. Ich wusste allerdings immer, dass man nur in etwas großartig sein kann, das man wirklich liebt. Bei meinem ersten Bachelor fühlte ich mich viel verlorener und wusste nicht wohin mit mir, als später an der Popakademie. Dort war ich zum ersten Mal umgeben von Gleichgesinnten, die nichts anderes wollten, als Musik zu machen. Das war ein wunderbares Gefühl der Zugehörigkeit. Ich spürte schon auf der Heimfahrt nach meiner Aufnahmeprüfung in Mannheim, dass das der Anfang von etwas Gutem sein würde. Musik zu machen hat mir nie Angst gemacht - das "Musik-Wasser" ab und zu allerdings schon.</p><h2>Haben Ihre Eltern Sie bei diesem Weg unterstützt oder hätten Sie lieber gesehen, dass Sie die Popakademie noch abschließen? </h2><p>Alina: Meine Eltern sind meine größten Fans und da ich gute Gründe hatte für den Abbruch und schon einen Bachelor in der Tasche, waren sie nicht wirklich besorgt. Meine Mutter hatte eher Angst, dass wir uns seltener sehen würden, weil Berlin so weit weg ist.</p><h2>Haben Sie einen Plan B, falls Sie mit der Musik nicht genug Geld fürs Leben verdienen können?</h2><p>Alina: Nein. Ich glaube, solange man über einen Plan B nachdenkt, kann man Plan A nicht richtig verfolgen.</p><h2>Ihr Debütalbum trägt den Namen "Die Einzige". Wie ist der Titel zu verstehen?</h2><p>Alina: Nachdem ich die Songs für das Album geschrieben habe, ist mir im Nachhinein der rote Faden ins Auge gestochen: Alle Texte entstehen bei mir in einem Moment größter Intimität und immer, wenn ich über etwas schreibe, komme ich mir so vor, als ginge es nur mir so damit. "Die Einzige" beschreibt genau diesen Zustand des "Mit sich alleine seins". Außerdem habe ich in meinen Texten oft eine Dualität aus starken Begriffen oder schillernden Aufhängern, die etwas über meine Verletzlichkeit erzählen: "Die Einzige", die für immer alleine bleibt oder "Die Schönheitskönigin", die mit sich hadert. Das hat sich als eine Art Grundprinzip des Albums entpuppt.</p><h2>Im gleichnamigen Track singen Sie davon, die Einzige zu sein, die die große Liebe nicht findet. Sind Sie tatsächlich (unglücklicher) Single?</h2><p><img alt="Alina verzaubert mit ihrer Stimme" data-caption="Alina verzaubert mit ihrer Stimme" data-credit="Universal Music" data-valid-to="2018-10-20T14:41:46Z" height="338" src="http://static.lr.airmotion.de/concast/34/71/b4/5968bcaededd2d000114b8cd_5_8_600_338_r_.jpg" width="600"/></p><p>Alina: Wie jeder andere Single habe ich gute und schlechte Phasen. Einerseits liebe ich meine Freiheit und andererseits würde ich am liebsten alles mit einem Menschen teilen können. Man kann allerdings auch in einer Partnerschaft "zweisam einsam" sein und das wäre für mich der noch viel schlimmere Zustand. Daher warte ich lieber auf die große Liebe und kuschel bis dahin mit meiner Katze.</p><h2>Ihre Songs zeugen von großer Offenheit. Keine Angst dadurch besonders verletzlich zu werden?</h2><p>Alina: Es gäbe für mich nichts Schlimmeres als unauthentisch zu sein.</p><h2>Im Titel "Schönheitskönigin" singen Sie gewiss vielen Mädchen aus der Seele. Haben Sie selbst mal mit Ihrem Aussehen gehadert? Wie sehen Sie in diesem Zusammenhang Shows wie "Germany's next Topmodel"?</h2><p>Alina: Wir sind alle nicht perfekt und ich glaube, jeder hadert ab und zu mit sich. So geht es mir auch. Ich arbeite an meiner Selbstliebe, denn sie ist leider kein Dauerzustand. Zu "GNTM" fällt es mir schwer, die richtigen Worte zu finden. Warum muss man immer gegeneinander antreten, sich vergleichen oder öffentlich bewerten lassen? Ich sehe täglich so viele schöne Mädchen, Frauen, Männer oder Transgender auf den Straßen von Berlin. Von klein bis groß, dunkel bis hell, dünn bis dick, jung und alt, schlicht bis exzentrisch. Ich sehe in all diesen verschiedenen Formen so viel Schönheit und Perfektion. Das lässt sich nicht vergleichen und auch nicht bewerten. Leider ist in den Medien immer noch zu wenig Vielfalt vertreten. Das Umdenken hat begonnen - wir stehen aber immer noch am Anfang und es muss noch viel passieren.</p><h2>Wie wichtig ist Ihnen Fashion? Gibt es hier eine Sängerin, die Sie inspiriert? </h2><p>Alina: Mode und Make-up sind für mich neben der Musik weitere Formen mich auszudrücken. Ich gehe gerne mit den Trends und probiere neue Dinge aus, setze aber auch auf klassische Elemente. Stil kann man unabhängig vom Geldbeutel oder der Kleidergröße haben, und ich finde es wichtig, sich auch mal was zu trauen. Aktuell mag ich den Stil von Dua Lipa - sie erinnert mich immer etwas an Sporty Spice und somit an meine Kindheit. Lana Del Rey trägt wunderschönes Make-up und hat wahnsinnig schöne Haare und ich liebe bei ihr den Mix aus Retro und Modern.</p><h2>Haben Sie ein musikalisches Vorbild? </h2><p>Alina: Oh, ich habe so viele Musiker, die ich vergöttere: Michael Jackson, Mariah Carey, Amy Winehouse, Lana Del Rey, Prince, Alexandra, Maria Callas, Hildegard Knef, Ray Charles und viele mehr. Ich entdecke ständig Neue. Das ist so toll, dass das nie aufhört.</p><h2>Mit welchen Künstlern würden Sie gerne mal zusammenarbeiten?
</h2><p>Alina: Deutschsprachige Künstler: Herbert Grönemeyer, Bilderbuch, Wanda oder Yung Hurn. Weltweit: Rick Rubin, Mark Ronson, Lana  Del Rey, Dave Grohl, Rufus Wainwright, Stevie Wonder, Mariah Carey, Bruno Mars und so viele mehr.</p><h2>Welche Musik hören Sie privat gerne?</h2><p>Alina: Aktuell die Platte von Harry Styles. Sie erinnert mich an meinen Lieblings-Soundtrack "Eiskalte Engel". Hat viel vom Grunge-Pop Ende der 90er, was ich mag. Für mich, neben "Lust For Life" von Lana Del Rey, das stärkste Pop-Album des Jahres. Außerdem liebe ich "Love Hotel" von Yung Hurn und "Eros" von RIN. <a href="https://www.amazon.de/Bungalow-Bilderbuch/dp/B01NBR2LTE/ref=sr_1_1?s=dmusic&ie=UTF8&qid=1508240587&sr=1-1-mp3-albums-bar-strip-0&keywords=bungalow+bilderbuch&tag=spot_on_huffingtonpost-21" title="Affiliate-Link" rel="nofollow" onclick="spotonTrackOutboundLink(this.href)">"Bungalow" von Bilderbuch</a> ist für mich auch ein Meisterwerk. Und was nie fehlen darf, sind die Diven der 90er - allen voran Mariah Carey. Aktuell ist es die "MTV Unplugged"-EP, besonders der Song "Can't let go", auf denen ich hängen geblieben bin!</p>  
	
	<script async src="//component-vvs.glomex.com/glomex-embed/1/glomex-embed.js"></script>
	<div class="glomex-player">
    	<glomex-player data-player-id="1ng5p2ecj8zw2rsi" data-playlist-id="v-baxbyfzijash" data-width="588" data-height="330"></glomex-player>
	</div>
  	
  <script> (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,"script","//www.google-analytics.com/analytics.js","ga"); ga("create", "UA-48907336-17", "auto", {"name": "SpotOnTracker"}); ga("SpotOnTracker.require", "displayfeatures"); ga("SpotOnTracker.set", "anonymizeip", true); ga("SpotOnTracker.send", "pageview"); var spotonTrackOutboundLink = function(url) {ga("SpotOnTracker.send", "event", "outbound", "click", url);} </script>
        </div>
                            <!-- article_foot ad -->
            <div class="margin_10_0">
                            </div>
            <footer>
                                <!-- Also On -->
                                                    <!-- article_bottom ad -->
                <div id="modulous_article_bottom" class="ad_spot">
    <!-- AdEngine TFM polar_entry_content_btf Start -->
<div id="adsd_polar_entry_content_btf_div">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'article_bottom', position: 'polar_entry_content_btf'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_polar_entry_content_btf_div";
            
                placeTFMAd("article_bottom", current_div_id, "DESKTOP_TEASER_HOR_ANY");
            
        } else {
            
                document.write(ads_gettag("polar_entry_content_btf") || "");
            
        }
    </script>
</div>
<!-- AdEngine TFM polar_entry_content_btf End --></div>
                                    <!-- Follow Tag Links Bottom -->
                    
<div class="follow bottom-tags"  >
    <h2>Mehr:</h2>
    <span class="group">
                <span class="entrytag">
            <a href="/news/nachrichten/">nachrichten</a>
        </span>
            </span>
</div>
                    <!-- Contribute -->
                    <section class="contribute group">
    <h3><a id="submissions_send_correction" href="#">Korrektur anregen</a></h3>
</section>
                                                    <!-- ads_submissions_captcha -->
                                     
		        <!--end of content-->
                    </footer>
        </article>	
                                <!-- ads_below_entry_recirc -->
        <div id="modulous_below_entry_recirc" class="ad_spot">
    <div class="OUTBRAIN" data-src="" data-widget-id="AR_1" data-ob-template="DE_Huffingtonpost.de" ></div>
<div class="OUTBRAIN" data-src="" data-widget-id="AR_2" data-ob-template="DE_Huffingtonpost.de" ></div>
<div class="OUTBRAIN" data-src="" data-widget-id="AR_3" data-ob-template="DE_Huffingtonpost.de" ></div>
<div class="OUTBRAIN" data-src="" data-widget-id="AR_4" data-ob-template="DE_Huffingtonpost.de" ></div>
<div class="OUTBRAIN" data-src="" data-widget-id="AR_6" data-ob-template="DE_Huffingtonpost.de" ></div>
</div>
		
				
        <!-- Orbitz Module -->
                <!-- 4Wnet_feed Module -->
                <!-- ads_bottom_article_text -->
                    <!-- Sailthru flyout -->
                <!-- Around the web -->
                        <!-- Conversations -->
        <div id="floaterTarget">
          
<div id="conversations-huffpost-web">

<div class="clear"></div>
<div style="margin:10px 0">

	<div class="clear">&nbsp;</div>

</div>
<!-- iFBA:  --><!-- eid: 18337930 --><!-- vid:  --><!-- xfp:  --><!-- emo:  -->

<a name="comments"></a>
<div id="huffpost-web-fb-comments-opener" style="display: none;">Click here to view Conversations</div>
<div id="huffpost-web-fb-comments">
    <div class="related" style="padding-left:3px">
        <h3 class=""><span class="text">Unterhaltungen</span></h3>
    </div>
    <div class="fb_comments">
        <fb:comments colorscheme="light" width="570" href=""/>
    </div>
    <div class="clear_first"></div>
</div>

<script type="text/javascript">
var initializeFBPing = function() {
	// Attach the scroll event ping to send to data layer
	if (typeof window.bN_scrollTrack === 'function') {
		window.bN_scrollTrack('cmts_fb', '#huffpost-web-fb-comments');
	}
};
jQuery(window).bind('load', function(){
	initializeFBPing();
});
</script>
<!-- archived comments:  -->

</div>

        </div>
                    </div>
            <!-- right rail -->
    	    <section class="rail"  data-beacon='{"p":{"mlid":"sidebar_right"}}' >
	        <!-- ads_right_rail_flex -->
<div id="modulous_right_rail_flex" class="ad_spot">
    <script type="text/javascript">
  if ( "function" === typeof(adSetSyncDelay) ) {
    adSetSyncDelay('125');
  }
</script>
<div id="ad_right_rail_flex" class="ad_wrapper_top"><!-- AdEngine TFM medrectangle1 Start -->
<div id="adsd_medrectangle1_div">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'right_rail_flex', position: 'medrectangle1'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_medrectangle1_div";
            
                placeTFMAd("right_rail_flex", current_div_id, "");
            
        } else {
            
                document.write(ads_gettag("medrectangle1") || "");
            
        }
    </script>
</div>
<!-- AdEngine TFM medrectangle1 End --></div></div>
<!-- ads_text_sponsorship -->
<div id="modulous_sponsorship" class="ad_spot">
    <div class='margin_10_0 center'><!-- AdEngine TFM polar_right_rail Start -->
<div id="adsd_polar_right_rail_div">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'sponsorship', position: 'polar_right_rail'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_polar_right_rail_div";
            
                placeTFMAd("sponsorship", current_div_id, "DESKTOP_TEASER_VER_ANY");
            
        } else {
            
                document.write(ads_gettag("polar_right_rail") || "");
            
        }
    </script>
</div>
<!-- AdEngine TFM polar_right_rail End --></div></div>
<!-- ads_right_rail_edit_promo -->
<div id="modulous_right_rail_edit_promo" class="ad_spot">
    <div class='margin_10_0 center'>	


<div class="preview">
  <div class="commercial_title commercial_title_germany i18n">SPONSORED BY KNAPPSCHAFT</div>
  <ul class="carousel" style="width:300px;">
    <li class="unbordered jcarousel-item-1" style="display: inline-block; float: left;">
      <div class="preview_entry preview_no_border">
        <div class="preview_clear"></div>
        <div class="preview_image_wrapper">
          <a href="http://www.huffingtonpost.de/2017/10/02/7-gruende-warum-genau-jetzt-der-richtige-moment-fuer-dich-ist-um-mit-sport-anzufangen_n_18136458.html" class="preview_a" rel="nofollow">
            <img width="282" src="http://i.huffpost.com/gen/5531746/thumbs/s-WOMAN-large300.jpg" />
          </a>
        </div>
        <span class="preview_h4"><a href="http://www.huffingtonpost.de/2017/10/02/7-gruende-warum-genau-jetzt-der-richtige-moment-fuer-dich-ist-um-mit-sport-anzufangen_n_18136458.html" class="preview_a" rel="nofollow">7 Gründe, warum genau jetzt der richtige Moment für Dich ist, um mit Sport anzufangen</a></span>
        <ul class="preview_meta_links">
          <li class="first"><a class="preview_a i18n" href="http://www.huffingtonpost.de/2017/10/02/7-gruende-warum-genau-jetzt-der-richtige-moment-fuer-dich-ist-um-mit-sport-anzufangen_n_18136458.html" rel="nofollow">Quick Read</a> |</li>
          <li><a class="preview_a i18n" href="http://www.huffingtonpost.de/2017/10/02/7-gruende-warum-genau-jetzt-der-richtige-moment-fuer-dich-ist-um-mit-sport-anzufangen_n_18136458.html#comments" rel="nofollow">Comments</a></li>
        </ul>
      </div>
    </li>
  </ul>
  <div style="clear:both"></div>
</div>

<script>
if (typeof __ === 'function') {
  var txt = document.getElementsByClassName('i18n');
  for(i=0; i<txt.length; i++) { txt[i].innerHTML = __(txt[i].innerHTML); }
}
</script></div></div>
<!-- HPIN unit --><section class="most-popular"  >
    <div id="modulous_gravity_most_popular" class="ad_spot">
    <div class="OUTBRAIN" data-src="" data-widget-id="SB_1" data-ob-template="DE_Huffingtonpost.de" ></div>
</div>
</section>
<div id="modulous_right_rail_recirc" class="ad_spot">
    <style>
.trc_rbox.trc-auto-size{width:100%; height:auto;}
</style><div class="OUTBRAIN" data-src="" data-widget-id="SB_4" data-ob-template="DE_Huffingtonpost.de" ></div>
<div class="OUTBRAIN" data-src="" data-widget-id="SB_3" data-ob-template="DE_Huffingtonpost.de" ></div>
<div class="OUTBRAIN" data-src="" data-widget-id="SB_2" data-ob-template="DE_Huffingtonpost.de" ></div>
</div>
					<section class="follow-huffpost"  data-beacon='{"p":{"mnid":"mod-follow"}}'  >
						<h2>HUFFPOST FOLGEN</h2>
						<ul class="untouched follow-links group">
							<li class="email selected"  data-beacon='{"p":{"lnid":"email"}}'  >
								<button>E-Mail</button>
								<div class="content">
									<form class="subscribe">
										<fieldset class="email">
											<legend>E-Mail-Adresse</legend>
											<input id="subscribe_user_email" class="text" name="email" onfocus="if(this.value=='E-Mail-Adresse')this.value=''" value="E-Mail-Adresse" type="text">
											<input type="checkbox" value="1" name="email_subscribe_check" class="email_subscribe_check" style="display:none;" />
	                                        <input type="hidden" name="vertical" value="germany">
                                            <input class="button right_rail_signup" type="submit" value="Jetzt anmelden">
                                            <label class="signup_error" style="display:none;">Aktivieren Sie das Kontrollkästchen, um Ihre Zustimmung auszudrücken.</label>
                                            <fieldset class="options">
                                                <legend>Optionen</legend>
                                                                                                	<input type="hidden" name="daily-brief"  id="daily-brief" value="0">
                                                                                                                                                                                                	<div class="item">
                                                		                                                			<input type="checkbox" class="list" id="vertical-brief" checked="checked" >
                                                			<label for="vertical-brief">Newsletter</label>
                                                		                                                	</div>
                                                                                                
                                                                                                                                                                                                
                                                                                            	
                                            </fieldset>
                                      </fieldset>
                                                                              <p class="instructions">
                                          Erhalten Sie die wichtigsten Artikel und Blog-Beiträge täglich per Mail.
                                        </p>
                                                                                                                </form>
                                </div>
                            </li>

                            <li class="facebook"  data-beacon='{"p":{"lnid":"fb"}}'  > 
                                <button>Facebook</button>
                                <div class="content off">
                                    <ul>
                                    <li class="group">
                                                                               <strong class="name">HuffPost</strong>
                                            <div class="share-button">
                                                <div class="fb-like" data-href="http://www.facebook.com/HuffPostDE" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-colorscheme="light" data-font="trebuchet ms" data-action="like" ref="" style="width: 100px" ></div>                                            </div>
                                                                                    
                                          </li>
                                    </ul>
                                </div>
                            </li>
                            <li class="twitter"  data-beacon='{"p":{"lnid":"twitter"}}'  > 
                                <button>Twitter</button>
                                <div class="content off">
                                    <ul>
                                        <li class="group">
                                            <div class="share-button">
																						<strong class="name">HuffPost</strong>
											<div class="share-button">
											 

<a href="https://twitter.com/HuffPostDE" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false" data-lang="de" data-width="100px">Follow</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

											 </div>
                                             											
                                              
                                            </li>
                                    </ul>
                                </div>
                            </li>
                                                            <li class="google pinterest" data-beacon='{"p":{"lnid":"pinterest"}}'>
                                <button style="background-position: 0px -599px;">Pinterest</button>
                                <div class="content off">
                                    <ul>    
                                        <li class="group">
                                                <strong class="name">HuffPost</strong>
                                               <div class="share-button">
                                                  
<a href="http://pinterest.com/huffpostde/" target="_blank"><img src="http://passets-cdn.pinterest.com/images/pinterest-button.png" width="78" height="26" alt="Follow Me on Pinterest" /></a>
                                                 </div>
                                        </li>
                                    </ul>
                                </div>
                            </li>
                                                        
							<li class="rss no-ad"  data-beacon='{"p":{"lnid":"rss"}}'  >
								<button>RSS</button>
								<div class="content off">
									<ul>
									                                    																				
																																	<li>
		                                            <a href="/feeds/verticals/germany/index.xml" class="name sprite">The Huffington Post</a>
												</li>
																					                                    										<li>
                                            <a class="more" href="/syndication/">Alle RSS/Feeds</a>
										</li>
									</ul>
								</div>
							</li>
							<li class="phone no-ad"  data-beacon='{"p":{"lnid":"mobile"}}'  >
								<button>Telefon</button>
								<div class="content off">
									<ul>
										<li>
											<a class="ios sprite" href="http://itunes.apple.com/de/app/the-huffington-post/id306621789?mt=8" target="_blank">Available on the App Store</a>
										</li>
										<li>
											<a class="android sprite" href="https://play.google.com/store/apps/details?id=com.huffingtonpost.android&hl=de" target="_blank">Android App on Google Play</a>
										</li>
                                        <li>
                                            <a class="blackberry sprite" href="http://appworld.blackberry.com/webstore/content/19143/?countrycode=DE&lang=de" target="_blank">Get it at Blackberry App World</a>
                                        </li>
									</ul>
								</div>
							</li>
						</ul>
                        					</section>
 <!-- ads_text_sponsorship -->
<!-- ads_snn_234x60 -->
<!-- ads_most_popular_edit_promo -->
<!-- ads_sponsorship_2 -->
<!-- ads_lower_promo -->
<!-- ads_right_rail_300x100_upper -->
<!-- ads_right_rail_lower -->
<div id="modulous_right_rail_lower" class="ad_spot">
    <!-- AdEngine TFM medrectangle2 Start -->
<div id="adsd_medrectangle2_div">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'right_rail_lower', position: 'medrectangle2'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_medrectangle2_div";
            
                placeTFMAd("right_rail_lower", current_div_id, "");
            
        } else {
            
                document.write(ads_gettag("medrectangle2") || "");
            
        }
    </script>
</div>
<!-- AdEngine TFM medrectangle2 End --><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lower MedRectangle HuffPost -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6290110528288861"
     data-ad-slot="1254637630"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<!-- ads_btf_300x100 -->
<div id="modulous_btf_300x100" class="ad_spot">
    <!-- AdEngine TFM medrectangle3 Start -->
<div id="adsd_medrectangle3_div">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'btf_300x100', position: 'medrectangle3'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_medrectangle3_div";
            
                placeTFMAd("btf_300x100", current_div_id, "");
            
        } else {
            
                document.write(ads_gettag("medrectangle3") || "");
            
        }
    </script>
</div>
<!-- AdEngine TFM medrectangle3 End --></div>
<div class="ad_lower_right_commercials_wrapper">
    <!-- ads_right_rail_300x100_lower -->
    <div id="modulous_right_rail_300x100_lower" class="ad_spot">
    <!-- AdEngine TFM polar_right_rail_btf Start -->
<div id="adsd_polar_right_rail_btf_div">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'right_rail_300x100_lower', position: 'polar_right_rail_btf'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_polar_right_rail_btf_div";
            
                placeTFMAd("right_rail_300x100_lower", current_div_id, "DESKTOP_TEASER_VER_ANY");
            
        } else {
            
                document.write(ads_gettag("polar_right_rail_btf") || "");
            
        }
    </script>
</div>
<!-- AdEngine TFM polar_right_rail_btf End --></div>
    <!-- ads_text_sponsorship_2 -->
        <!-- ads_commercial_module -->
    	<!-- ads_right_rail_300x250_lower -->
    </div>
<script type="text/javascript">
    try {
        var ad_els = jQuery("#ad_right_rail_300x250_lower");
        var right_rail_el = jQuery(".rail");
        
        if ( ad_els.length && right_rail_el.length ) {
            ad_els.bind("mouseover", function(){
                if ( right_rail_el.hasClass("fix") ) {
                    window.scrollTo(window.scrollX, window.scrollY - 1);   
                }
                return;
            });
        }
    } catch (e) {
        
    }
</script>
 <script type="text/javascript">
jQuery( document ).ready(function( $ ) {
    jQuery('#ad_right_rail_flex').prepend("<span class='adflex'></span>");
   jQuery('.adflex').append( __('Advertisement'));
}
);
</script>
<style>
#ad_right_rail_flex .adflex {
color: #999;
text-transform: uppercase;
font-size: 9px;
font-family: arial;
padding-bottom: 4px;
display: inline-block;
padding-left: 2px;
}
.ad_wrapper_top {
background: none !important;
}
</style>
	    </section>
    
    </section>
        </section>
        <!-- END page_content -->
        <!-- page_footer -->
        <section class="footer">
    <!-- Served from: production-mt-wfe-58-119.use1 -->
    <!-- ads_leaderboard_bottom --> 
    <div id="modulous_leaderboard_bottom" class="ad_spot">
    <div id="ad_leaderboard_bottom" class="ad_leaderboard_bottom ad_wrapper_" style="display:table;margin:0 auto;padding:5px 0 15px;"><!-- AdEngine TFM FOOTER_YIELD Start -->
<div id="adsd_FOOTER_YIELD_div">
    <script type="text/javascript">
        if (typeof debugadcode == 'function') { debugadcode('AdEngine', {placement: 'leaderboard_bottom', position: 'FOOTER_YIELD'}); }
        if ( "function" === typeof placeTFMAd ) {
            var current_div_id = "adsd_FOOTER_YIELD_div";
            
                placeTFMAd("leaderboard_bottom", current_div_id, "");
            
        } else {
            
                document.write(ads_gettag("FOOTER_YIELD") || "");
            
        }
    </script>
</div>
<!-- AdEngine TFM FOOTER_YIELD End --></div></div>
    <!-- visual footer -->
    <footer>
        <!-- Search Box -->
        <div class="search">

</div>
        <!-- Legal and Informational Links -->
        <menu class="links">
			                      <a href="/archive">Archiv | </a>
             <a href="http://www.huffingtonpost.de/p/cookies-und-andere-technologien.html">Cookies</a>
                 </menu>
                <!-- Legal Disclaimers -->
        <div class="legal">
		                                               
                                           <span class="copyright">Urheberrecht &copy;2017 ForwardContentServices GmbH.  Alle Rechte vorbehalten.</span>
                                                                                  <span class="trademark"> &quot;The Huffington Post&quot; ist eine eingetragene Marke von TheHuffingtonPost.com, Inc. Alle Rechte vorbehalten. 2017&copy; </span>
		   	   
        </div>
        			<div class="part-of">Teil von <span class="part-of-group">HuffPost News</span></div>
            </footer>
</section>
        <!-- END page_footer -->
        <div id="tfm_skyscraper" class="top_right_skyscraper"></div>
    </div>
    <!-- ads_bottom_code_blocks -->
        <!-- ads_bottom_1x1 -->
    <div id="modulous_bottom_1x1" class="ad_spot">
    <script type="text/javascript">
    (function($){
        window.addEventListener('adRendered', function(e) {
            function native_display_callback(other_native_divs) {
                if (e.detail.isFiller) {
                    var _tmp1 = other_native_divs.length && other_native_divs.show();
                } else if (e.detail.type === 'native' || e.detail.type === 'adexchange') {
                    var _tmp2 = other_native_divs.length && other_native_divs.hide();
                }
                return;
            }

            var left_native_divs = $(' \
                div.grid_block.left div.sgc_promo.top_left_edit_promo \
                ,div.grid_block.left div#polar_basic:first \
                ,div.grid_block.left div#polar_premium:first \
                ,div.grid_left_bl div.sgc_promo.top_left_edit_promo\
                ,div.grid_left_bl div#polar_basic:first\
                ,div.grid_left_bl div#polar_premium:first\
            ');

            var right_native_divs = $(' \
                div.grid_block.right div.sgc_promo.right_rail_edit_promo \
                ,div.grid_block.right div#polar_basic:first \
                ,div.grid_block.right div#polar_premium:first \
                ,div.grid_block.right div.preview \
                ,div#right_col div.sgc_promo.right_rail_edit_promo \
                ,div#right_col div#polar_basic:first \
                ,div#right_col div#polar_premium:first \
                ,div#modulous_right_rail_edit_promo \
            ');

            // window.console && window.console.log(e);
            // window.console && window.console.log(e.detail.container);

            var left_nav_divs_check = ('ads_polar_left_rail' === e.detail.container || 'adsd_polar_left_rail_div' === e.detail.container);
            var right_nav_divs_check = ('ads_polar_right_rail' === e.detail.container || 'adsd_medrectangle1_div' === e.detail.container || 'adsd_polar_right_rail_div' === e.detail.container);

            var _tmp1 = left_nav_divs_check && native_display_callback(left_native_divs);
            var _tmp2 = right_nav_divs_check && native_display_callback(right_native_divs);

            return;
        }, false);
    })(jQuery);
</script>
<script>
    try{
        (function($){
            var ctries = 150;
            var intvl = setInterval(function(){
                var consentBtn = $("#usrConsent .closeBtn");
                var skyscraperDiv = $("#adsd_skyscraper_div");        
                if ( consentBtn.length ) {
                    skyscraperDiv.css({"top": "40px"});
                    consentBtn.bind("click", function(){ skyscraperDiv.css({"top": 0}); });
                    clearInterval(intvl);
                } else if ( --ctries <= 0 ) {
                    clearInterval(intvl);
                }
            }, 500);
        })(window.jQuery);
    }
    catch(e){}
</script><script type="text/javascript">
      window.ktxtrPublisherId = 'bd875c6e-7501-410c-8d68-c834788a6fd7';
      (function(){
        var kx = document.createElement('script');
        kx.type = 'text/javascript';
        kx.async = true;
        kx.src = 'http://s.ktxtr.com/kx.js';
        (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(kx);
      })();
</script><script src="//js.smartredirect.de/js/?h=vdTS2ahP" type="text/javascript" async></script><script async src="http://huffingtonpost.de.intellitxt.com/ast/js/TOMORROW_FOCUS/huffingtonpost/huffingtonpostde_cs.js"></script><script>
var _sf_async_config={uid:59418,domain:'huffingtonpost.de',useCanonical:true};
/** CONFIGURATION START **/
_sf_async_config.sections = '';
_sf_async_config.authors = 'spot-on';
/** CONFIGURATION END **/
(function(){
function loadChartbeat() {
  window._sf_endpt=(new Date()).getTime();
  var e = document.createElement('script');
  e.setAttribute('language', 'javascript');
  e.setAttribute('type', 'text/javascript');
  e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
  document.body.appendChild(e);
}

window.addEventListener ? 
window.addEventListener("load",loadChartbeat,false) : 
window.attachEvent && window.attachEvent("onload",loadChartbeat);
})();
</script>
<script type="text/javascript">

  try {
     // Make sure the adsDevilAd object exists before putting your function on it
     window.adsDevilAd=window.adsDevilAd||{};

     adsDevilAd.adinfo=function(n,d,w,h){
       // n will be the ad number, we assume the LB ad is #1. 
       // NOTE: d=divName if you'd rather use that.  And w,h are width and height respectively.

         if (window.adsDevilAd.ad[1].aolFormat == "Wallpaper") {
           window.floater.destroy();
           jQuery('#badges_v2_1').css('display','none !important');
         }

     };
   }
   catch (e) {}

</script></div>

    <!--modulous footer -->
    
<script>
    (function(){
        try {
            
            var hostname = window.location.hostname;
            hostname = hostname.replace(/(.+)sandbox./, "www.");
            var permalink = (window.location.protocol + "//" + hostname + window.location.pathname);
            var allOutbrains = document.querySelectorAll('.OUTBRAIN');
            for (var w in allOutbrains){
                var __tmpOb = allOutbrains[w].setAttribute && allOutbrains[w].setAttribute('data-src', permalink);
            }
            
            var e = document.createElement('script');
            e.async = 1;
            e.src = "http://widgets.outbrain.com/outbrain.js";
            document.body.appendChild(e);
        } catch(e) { console.error(e); }
    }());
</script>    <!-- END modulous footer -->

    
    <!-- Aol Universal Navbar module -->
        <!-- correction -->
    
<style type="text/css">
span.error {
	 margin-top: 0;
	 display: none;
}
  
span.error.show {
	display: block;
}
.hp_blue_lb_head_subimage {
    text-align: center;
}
</style>

<div style="display: none;">
	<div id="lightbox">
        <div class="content">        
            
            <div class="social_modal_content">
                <div id="submissions_modal" class="sbm_modal">
                    <h4 id="submission_header" class="sbm_heading hd_title">Nutzen Sie dieses Formular, um einen Huffpost-Redakteur auf einen inhaltlichen oder sprachlichen Fehler in diesem Beitrag hinzuweisen.</h4>
                <div id="submission_notify" class="sbm_notify">Benachrichtigung</div>
                <span class="required">* Pflichtfeld</span>
                <form id="submissions_form" method="post">
                    <input type="hidden" name="entry_id" value="18337930">
                    <div class="smb-line clearfix group">
                        <span class="sbm_asterisk ar_right">*</span>
                        <input class="bordered" type="text" placeholder="Name" name="submission_name" id="submission_name" value="">
                        <span class="sbm_asterisk ar_right">*</span>
                        <input class="bordered nomargin" type="text" placeholder="E-Mail-Adresse" name="submission_email" id="submission_email" value="">
                    </div>
                    <div class="smb-line clearfix">
                          <span class="submission_name error"></span>
                          <span class="submission_email error"></span>
                    </div>
                    <div class="sbm_fc">
                        <span class="sbm_l"><span class="sbm_asterisk">*</span> <strong>Art des Fehlers?</strong></span>
                        <select name="submission_error_kind" id="submission_error_kind" class="sbm_koe sbm_r">
                            <option value="">Auswählen</option>
                            <option value="Factual or typographical">inhaltlich oder sprachlich</option>
                            <option value="Comment moderation problem">Kommentar melden</option>
                            <option value="Rights and permissions">Rechtliche Hinweise</option>
                            <option value="Other">Sonstiges</option>
                        </select>
                    </div>
                    <div class="smb-line clearfix">
                          <span class="submission_error_kind error"></span>
                    </div>
                    <div class="sbm_fc">
                            <span class="sbm_l float_left"><span class="sbm_asterisk">*</span> Was soll korrigiert werden?</span>
                            <span class="sbm_counter" id="sbm_counter">0 Anzahl</span>
                        <div class="clear_first"></div>
                        <textarea id="submission_body" class="basic sbm_textarea sbm_r arial_12" name="submission_body" rows="9" cols="22">Beschreiben Sie hier den Fehler (max. 1.000 Zeichen).</textarea>
                    </div>
                    <div class="smb-line clearfix">
                        <span class="submission_body error"></span>
                    </div>
                    <div class="bottom_block clearfix">
                        <p class="small smb_note">
                        	<span class="sbm_asterisk">*</span> Bitte geben Sie die unten stehenden Begriffe ein                        </p>
                        <!--captcha-->
                        <div class="float_left recaptcha_nothad_incorrect_sol recaptcha_isnot_showing_audio" id="submission_recaptcha">
                           <!-- Insert PHP captcha code here -->
                        </div>
                        <!-- end captcha -->
                        <div class="float_left" style="padding:20px; width: 227px;">
                            <input id="submission_opt_in" class="sbm_checkbox" name="submission_opt_in" type="checkbox">
                                                        <label for="submission_opt_in">Für den täglichen Huffington-Post-Newsletter eintragen</label>
                                                        <br>
                            <br>
                            <div class="centered" id="submissions_bottom_area">
                                <input type="submit" value="Absenden" id="submission_submit" href="javascript:void(0);" class="button double-extra-large light-blue sbm_send">
                            </div>
                            <div id="submission_ajax_loader" class="submission_ajax_loader"></div>
                        </div>
                    </div>
                </form>
            </div>
        </div>
        <div id="submission_thanks" class="sbm_thanks">Vielen Dank für Ihren Bericht.</div>
    </div>
</div>
    <!-- Tracking -->
    <!-- Nielson Feed -->
    <!-- BEGIN Nielsen Tracking -->
<script type="text/javascript">
  HPTrack.Services.trackTo(['Nielsen']);
</script>
<noscript>
   <img src="//secure-us.imrworldwide.com/cgi-bin/m?ci=us-703240h&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" />
</noscript>

<!-- END Nielsen Tracking -->
     <!-- Webtrekk Feed -->
        <!-- Xiti Tracking -->
        <!-- VGWort Tracking -->
    <!-- BEGIN VGWort Tracking -->
<script type="text/javascript">
jQuery(document).ready(function() {
var vgwort_image = new Image();
vgwort_image.src ="http://huffpost.met.vgwort.de/na/11b667e460d94380b315a5b63ba5916c";
});
</script>
<!-- END VGWort Tracking -->
    
    <!-- quantcast Tracking -->
        <!-- Parsely Tracking -->
    <!-- START Parse.ly Include: Standard -->

<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="huffingtonpost.de"></div>
</div>
<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->    <!-- END page_wrapper -->

    <!-- end RUM -->
    <script type="text/javascript">huff.use('conf', function(c){ c.set({"mtime":1508569152,"entry":"18337930","vertical":"germany","vertical-id":"130","vertical-name":"Germany","ads\/zone":"","topnav\/version":"2","cookie\/domain":"huffingtonpost.de","websocket\/enabled":false,"websocket\/url":"fiji-production-ws.use1.huffpo.net","websocket\/init":false,"site_blog_id":43,"auth_secure_domain":"secure.huffingtonpost.com","auth_secure_protocol":"https","auth_method":"frame","static_secure_domain":"s-s.huffpost.com","images_secure_domain":"s-i.huffpost.com","images_secure_www_domain":"s-i.huffpost.com","social_tracking":true,"primary_vertical_id":-1,"primary_vertical_name":false,"primary_vertical_facebook_name":"HuffingtonPost","primary_vertical_twitter_name":"HuffingtonPost","current_vertical_facebook_name":"HuffingtonPost","current_vertical_twitter_name":"HuffingtonPost"}); });</script>    <!-- RUM footer -->
    <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"a2134792db","applicationID":"4028938","transactionName":"YFIDbEBYVhJYURBaXFkYIk1BTVcMFkIMXFZZXhkXaVxWFUtLORxXUhgmXUBUWQ9A","queueTime":0,"applicationTime":316,"ttGuid":"","agentToken":"","atts":"TBUAGghCRRw=","errorBeacon":"bam.nr-data.net","agent":""}</script>    <script type="text/javascript" src="http://s1.huffpost.com/assets/js.php?v=1508337135&f=phoenix%2Feditions.js%2Clayouts%2F13.js%2Cphoenix%2Ffloating_share.js" async></script>
    
    <script> jQuery(document).foundation(); </script>

</body>
</html>
